<!DOCTYPE html>
<html class='v2' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<meta content='width=1100' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://arrezafe.blogspot.com.es/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://arrezafe.blogspot.com/2017/02/el-origen-norteamericano-de-la.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="a r r e z a f e - Atom" href="http://arrezafe.blogspot.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="a r r e z a f e - RSS" href="http://arrezafe.blogspot.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="a r r e z a f e - Atom" href="https://www.blogger.com/feeds/3733465470950577475/posts/default" />

<link rel="alternate" type="application/atom+xml" title="a r r e z a f e - Atom" href="http://arrezafe.blogspot.com/feeds/7701890787827217959/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/4111605327-ieretrofit.js"></script>
<![endif]-->
<link href='https://1.bp.blogspot.com/-15DebMZ5cgc/WK5Ep_Z5kDI/AAAAAAAAYFA/eMdD0vSq7gUt6owtWRcAXU6QqbOG9p91gCLcB/s640/wpid-nazi-america1.jpg' rel='image_src'/>
<meta content='http://arrezafe.blogspot.com/2017/02/el-origen-norteamericano-de-la.html' property='og:url'/>
<meta content='El origen norteamericano de la ideología del Tercer Reich - Doménico Losurdo' property='og:title'/>
<meta content='         GUERRA PREVENTIVA, AMERICANISMO Y ANTIAMERICANISMO.      1. Mito y realidad del antiamericanismo de izquierda    La última guerra e...' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-15DebMZ5cgc/WK5Ep_Z5kDI/AAAAAAAAYFA/eMdD0vSq7gUt6owtWRcAXU6QqbOG9p91gCLcB/w1200-h630-p-k-nu/wpid-nazi-america1.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>
a r r e z a f e: El origen norteamericano de la ideología del Tercer Reich - Doménico Losurdo
</title>
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/static/v1/widgets/1691512649-css_bundle_v2.css' />
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=3733465470950577475&amp;zx=03ae36cf-e4f8-4a83-aaf7-cae57f034be6' />
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body {
min-width: 1070px;
}
.content-outer, .content-fauxcolumn-outer, .region-inner {
min-width: 1070px;
max-width: 1070px;
_width: 1070px;
}
.main-inner .columns {
padding-left: 0;
padding-right: 267px;
}
.main-inner .fauxcolumn-center-outer {
left: 0;
right: 267px;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("0") -
parseInt("267px") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 0;
}
.main-inner .fauxcolumn-right-outer {
width: 267px;
}
.main-inner .column-left-outer {
width: 0;
right: 100%;
margin-left: -0;
}
.main-inner .column-right-outer {
width: 267px;
margin-right: -267px;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
--></style>
<script type="text/javascript">function a(){var b=window.location.href,c=b.split("?");switch(c.length){case 1:return b+"?m=1";case 2:return 0<=c[1].search("(^|&)m=")?null:b+"&m=1";default:return null}}var d=navigator.userAgent;if(-1!=d.indexOf("Mobile")&&-1!=d.indexOf("WebKit")&&-1==d.indexOf("iPad")||-1!=d.indexOf("Opera Mini")||-1!=d.indexOf("IEMobile")){var e=a();e&&window.location.replace(e)};
</script></head>
<body class='loading'>
<div class='navbar section' id='navbar' name='Barra de navegación'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d3733465470950577475\x26blogName\x3da+r+r+e+z+a+f+e\x26publishMode\x3dPUBLISH_MODE_BLOGSPOT\x26navbarType\x3dBLACK\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttp://arrezafe.blogspot.com/search\x26blogLocale\x3des\x26v\x3d2\x26homepageUrl\x3dhttp://arrezafe.blogspot.com/\x26targetPostID\x3d7701890787827217959\x26blogPostOrPageUrl\x3dhttp://arrezafe.blogspot.com/2017/02/el-origen-norteamericano-de-la.html\x26vt\x3d-9136910886476531940',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content'>
<div class='content-fauxcolumns'>
<div class='fauxcolumn-outer content-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<header>
<div class='header-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header section' id='header' name='Cabecera'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://arrezafe.blogspot.com.es/' style='display: block'>
<img alt='a r r e z a f e' height='204px; ' id='Header1_headerimg' src='http://2.bp.blogspot.com/-jZs_lr3C1_A/V6FAuwOH8WI/AAAAAAAAUFE/yya5pKIX8qEqpKtlXWiUrwmUy6h96bwQQCK4B/s990/ARREZAFE%2BLOGO%2BBASE%2B666.jpg' style='display: block' width='990px; '/>
</a>
</div>
</div></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</header>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs no-items section' id='crosscol' name='Multicolumnas'></div>
<div class='tabs no-items section' id='crosscol-overflow' name='Cross-Column 2'></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main' name='Principal'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

                                        <div class="date-outer">
                                      
<h2 class='date-header'>
<span>
23 febrero, 2017
</span>
</h2>

                                        <div class="date-posts">
                                      
<div class='post-outer'>
<div class='post hentry uncustomized-post-template' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://1.bp.blogspot.com/-15DebMZ5cgc/WK5Ep_Z5kDI/AAAAAAAAYFA/eMdD0vSq7gUt6owtWRcAXU6QqbOG9p91gCLcB/s640/wpid-nazi-america1.jpg' itemprop='image_url'/>
<meta content='3733465470950577475' itemprop='blogId'/>
<meta content='7701890787827217959' itemprop='postId'/>
<a name='7701890787827217959'></a>
<h3 class='post-title entry-title' itemprop='name'>
El origen norteamericano de la ideología del Tercer Reich - Doménico Losurdo
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-7701890787827217959' itemprop='description articleBody'>
<div dir="ltr" style="text-align: left;" trbidi="on">
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<div class="separator" style="clear: both; text-align: center;">
<a href="https://1.bp.blogspot.com/-15DebMZ5cgc/WK5Ep_Z5kDI/AAAAAAAAYFA/eMdD0vSq7gUt6owtWRcAXU6QqbOG9p91gCLcB/s1600/wpid-nazi-america1.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" height="358" src="https://1.bp.blogspot.com/-15DebMZ5cgc/WK5Ep_Z5kDI/AAAAAAAAYFA/eMdD0vSq7gUt6owtWRcAXU6QqbOG9p91gCLcB/s640/wpid-nazi-america1.jpg" width="640" /></a></div>
<div style="text-align: center;">
<br /></div>
</div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<div style="text-align: center;">
<b><span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;">GUERRA PREVENTIVA, AMERICANISMO Y
ANTIAMERICANISMO. <o:p></o:p></span></span></b></div>
</div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<b><span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;"><br /></span></span></b></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-size: large;"><b><span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;">1. Mito y realidad del antiamericanismo
de izquierda</span></b><span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"> <o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;">La
última guerra en contra de Irak estuvo acompañada por un singular fenómeno
ideológico; se buscó acallar el enorme movimiento de protesta sin precedentes,
que en esa ocasión se desarrolló, lanzando en su contra la acusación de antiamericanismo.
Esto, más que una postura política equivocada, se ha mostrado, y se sigue
mostrando, en previsión de las nuevas guerras que se perfilan en el horizonte,
como un síntoma de inadaptación con respecto a la modernidad y sordera frente a
las razones de la democracia. Esta enfermedad &#8211;se afirma&#8211; es común a los
antiamericanistas de izquierda y de derecha y caracteriza las peores páginas de
la historia europea; por tanto &#8211;se concluye&#8211; criticar a Washington y la guerra
preventiva no promete nada bueno. Sería fácil responder llamando la atención sobre
el antieuropeismo que se está acrecentando en la otra parte del Atlántico y que
tiene una larga tradición a cuestas.<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;">Llama
la atención, sobre todo, que en este clima ideológico y político nadie recuerde
ya el terror desencadenado por el KuKlux Klan, a nombre de la defensa del
&#8220;americanismo puro&#8221; o bien del &#8220;americanismo al 100%&#8221;, en contra de los negros
y blancos culpables de cuestionar la <i>white
supremacy</i> (en MacLean 1994, 4-5, 14). Está también ausente de la memoria la
cacería de brujas macartista contra los sospechosos de alimentar ideas o
sentimientos <i>un-american.&nbsp;</i></span></span><span style="font-family: arial, sans-serif; font-size: large;">Pero
cuestionémonos sobre el tema principal. &#191;Tiene algún fundamento histórico la
tesis de la convergencia, en clave antidemocrática, del antiamericanismo de
izquierda y de derecha? En realidad el joven Marx define a los Estados Unidos
como el &#8220;país de la emancipación política consumada&#8221;, o también como &#8220;el
ejemplo más perfecto del Estado moderno&#8221;, el cual asegura el dominio de la
burguesía sin excluir a priori a ninguna clase social del uso de los derechos
políticos (cfr. Losurdo 1993, 21-2). Ya aquí se puede notar una cierta
benevolencia: más que estar ausente, en los Estados Unidos la discriminación
observada asume una forma &#8220;racial&#8221;.</span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;">Todavía
mas desequilibrada, en sentido filo-americano, es la postura de Engels. Luego
de haber distinguido entre &#8220;abolición del Estado&#8221; en el sentido comunista, en
el sentido feudal o en el sentido burgués, agrega: &#8220;en los países burgueses la
abolición del Estado significa la reducción del poder estatal al modo de Norte
América. Aquí los enfrentamientos de clase se desarrollan de manera incompleta;
las luchas de clase se camuflan cada vez más mediante la emigración al oeste de
la sobrepoblación proletaria. La intervención del poder estatal, reducido a un
mínimo en el Este, no existe de hecho, en el Oeste&#8221; (Marx, Engels, 1955, vii,
288). Más que de abolición del Estado &#8220;aún en sentido burgués&#8221;, el oeste parece
ser sinónimo de ampliación de la esfera de la libertad: no existe alusión
alguna sobre la suerte reservada a los pieles rojas, así como tampoco mención
alguna sobre la esclavitud de los negros. Es semejante el tratamiento en el
Origen de la familia, de la propiedad privada y del Estado: los Estados Unidos
son presentados como el país en el cual, el aparato político y militar separado
de la sociedad, al menos en ciertos periodos de su historia y ciertas partes de
su territorio, tiende a reducirse a cero (Marx, Engels, 1955, xxi, 166).
Estamos en 1884: en este momento, los negros no sólo son privados de los
derechos políticos conquistados inmediatamente después de la guerra de
Secesión, sino forzados a un régimen de Apartheid y sometidos a una violencia
que alcanzó las formas más inhumanas de linchamiento. En el sur de los Estados
Unidos, donde posiblemente era más débil el Estado, era por lo tanto más fuerte
el Ku Klux Klan, expresión sin duda de la sociedad civil, en la que residía el
ejercicio del poder, y de una forma brutal. Precisamente el año anterior a la
publicación del libro de Engels, la Corte Suprema había declarado
inconstitucional una ley federal que pretendía prohibir la segregación de los
negros en los lugares de trabajo o de servicios (los ferrocarriles) manejados por
compañías privadas, substraídas por definición a toda intervención estatal.<o:p></o:p></span></span><br />
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<div class="separator" style="clear: both; text-align: center;">
<a href="https://3.bp.blogspot.com/-jbvnOK-_ey8/WK5GZrRMuOI/AAAAAAAAYFM/ktp6ianzbgsIAJJXiKdyfxTr3glsi_OrgCLcB/s1600/kkk.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" height="505" src="https://3.bp.blogspot.com/-jbvnOK-_ey8/WK5GZrRMuOI/AAAAAAAAYFM/ktp6ianzbgsIAJJXiKdyfxTr3glsi_OrgCLcB/s640/kkk.jpg" width="640" /></a></div>
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;">Es
muy importante notar que, en el plano de la política internacional, Engels
parece ensalzar la ideología del Manifest Destiny, tal como se deduce de la
celebración de la guerra contra México: gracias al &#8220;valor de los voluntarios americanos&#8221;,
&#8220;la espléndida California les fue arrebatada a los indolentes mexicanos, los
cuales no sabían qué hacer con ella&#8221;; aprovechando las nuevas y gigantescas
conquistas, &#8220;los vigorosos Yankees&#8221; dan un nuevo impulso a la producción y a la
circulación de la riqueza, al &#8220;comercio mundial&#8221;, a la difusión de la
&#8220;civilización&#8221; (<i>Zivilisation</i>) (Marx, Engels, 1955, vi, 273-5). Sin embargo, a
Engels se le escapa un hecho denunciado con fuerza, en el mismo periodo de
tiempo, por los círculos abolicionistas estadounidenses: la expansión de los
Estados Unidos significaba la extensión institucionalizada de la esclavitud.<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;">Por
lo que se refiere a la historia del movimiento comunista propiamente dicho, es
notoria la fascinación que el taylorismo y el fordismo ejercen sobre Lenin y
Gramsci. Bujarin va más allá en 1923: &#8220;es necesario sumar el americanismo al
marxismo&#8221; (en Figes, 2003, 24). Un año después, Stalin muestra tal admiración,
al país que había participado en la intervención contra la Rusia soviética, al
grado de ponerlo como ejemplo a los cuadros bolcheviques: si quieren estar
realmente a la altura de los &#8220;principios del leninismo&#8221;, deben saber asimilar
&#8220;el espíritu práctico americano&#8221;. &#8220;Americanismo&#8221; y &#8220;espíritu práctico&#8221; significan
no sólo concreción sino también intolerancia por los prejuicios, conduciendo, a
final de cuentas, a la democracia. Como Stalin aclara en 1932: los Estados
Unidos son un país ciertamente capitalista, sin embargo, &#8220;las tradiciones en la
industria y en la praxis productiva tienen algo de democrático, cosa que no se
puede decir de los viejos países capitalistas de Europa, donde está vivo
todavía el espíritu señorial de la aristocracia feudal&#8221; (cfr. Losurdo, 1997,
81-6)<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;">Desde
su perspectiva, Heidegger tiene razón cuando reprocha a los USA y la Unión
Soviética el representar, desde un punto de vista metafísico, el mismo principio,
consistente en el desencadenamiento de la técnica y en la &#8220;masificación del
hombre&#8221; (Losurdo, 1991 a, 90). No hay duda de que los bolcheviques se sienten
fuertemente atraídos por la América del <i>melting pot</i> y del <i>self made man</i>. Otros aspectos,
en cambio, les resultan ciertamente repugnantes. En 1924, <i>Correspondance
Internationale</i> (la versión francesa del órgano de la Internacional Comunista)
publica el artículo de un joven indochino establecido en los Estados Unidos, el
cual, así como tiene admiración por la revolución americana, siente horror por
la práctica del linchamiento que sufren los negros en el sur. Uno de estos
espectáculos de masa es descrito de manera despiadada:<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; margin-bottom: 10.0pt; margin-left: 1.0cm; margin-right: 28.3pt; margin-top: 0cm; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;">&#8220;Al
negro se le cuece, se le tuesta y se le quema. Él merece morir no sólo una sino
dos veces. Por ello además se le ahorca, o más exactamente se cuelga lo que
resta de su cadáver&#8230; Cuando todos ya están saciados, el cadáver se descuelga.
La soga se corta en pequeños pedazos y se venden entre tres y cinco dólares
cada uno&#8221;.<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;">Aun
así, el desprecio por el régimen de la <i>white
supremacy</i> no desemboca en realidad en una condena indiscriminada de los Estados
Unidos: sí, el Ku Klux Klan revela toda &#8220;la brutalidad del fascismo&#8221;, pero éste
terminará por ser eliminado, más que por los negros, hebreos y católicos (las
víctimas en diferentes niveles de esta brutalidad), por &#8220;todos los americanos
decentes&#8221; (en Wade, 1997, 203-4). Sin duda no estamos ante la presencia de un antiamericanismo
indiferenciado.<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<b><span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;">2. Un &#8220;espléndido Estado del futuro&#8221;<o:p></o:p></span></span></b></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<b><span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;"><br /></span></span></b></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;">Sí, el
joven indochino identifica al Ku Klux Klan con el fascismo. Sin embargo, las
semejanzas entre los dos movimientos tampoco escapan a los testimonios
americanos de la época. No pocas veces, con juicios de valor positivos o
negativos, éstos comparan a los hombres de uniforme blanco del sur de los
Estados Unidos con las &#8220;camisas negras&#8221; italianas o con las &#8220;camisas pardas&#8221;
alemanas. Después de haber llamado la atención sobre los rasgos comunes al Ku
Klux Klan y al movimiento nazi, una estudiosa estadounidense de nuestros días
considera haber llegado a esta conclusión: &#8220;Si la gran depresión no hubiera
abatido a Alemania con toda la fuerza con la que lo hizo, el nacionalsocialismo
podría ser tratado tal y como a veces se considera al Ku Klux Klan: como una
curiosidad histórica, cuyo destino estaba ya marcado&#8221; (MacLean, 1994, 184). Esto
significa que, para explicar el fracaso del Imperio Invisible en los Estados
Unidos y la llegada del Tercer Reich en Alemania, más que la distinta historia
ideológica y política, lo sería el contexto económico diverso. Puede ser que
esta afirmación sea exagerada. Sin embargo, cuando, para silenciar las críticas
en contra de la política de Washington, se recuerda la contribución esencial
que los Estados Unidos, junto con otros países (comenzando por la Unión Soviética)
dieron a la lucha en contra de la Alemania Hitleriana y sus aliados, se dice
solo una parte de la verdad; la otra parte la constituye el notable papel que
los movimientos reaccionarios y racistas americanos desarrollaron al inspirar y
alimentar en Alemania la agitación que al final desembocó en el triunfo de
Hitler.<o:p></o:p></span></span><br />
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<div class="separator" style="clear: both; text-align: center;">
<a href="https://3.bp.blogspot.com/-IRZWZCD_Fkc/WK5IJ4g8-TI/AAAAAAAAYFc/g_CcofeFiCc45lsTjnJRvCffwqwDWf5GwCLcB/s1600/descarga.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" height="539" src="https://3.bp.blogspot.com/-IRZWZCD_Fkc/WK5IJ4g8-TI/AAAAAAAAYFc/g_CcofeFiCc45lsTjnJRvCffwqwDWf5GwCLcB/s640/descarga.jpg" width="640" /></a></div>
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;">Ya
en los años 20, entre el Ku Klux Klan y los círculos alemanes de extrema
derecha se establecieron relaciones de intercambio y colaboración con la
consigna del racismo en contra de los negros y en contra de los judíos. Todavía
en 1937, Rosenberg ensalza a Estados Unidos como un &#8220;espléndido país del
futuro&#8221;: ellos han tenido el mérito de formular la feliz &#8220;nueva idea de un
Estado racial&#8221;, idea que en la actualidad se trata de poner en práctica &#8220;con fuerza
joven&#8221;, mediante la expulsión y la deportación de &#8220;negros y amarillos&#8221;
(Rosenberg, 1937, 673). Basta dar una mirada a la legislación presentada
inmediatamente después del advenimiento del Tercer Reich, para darse cuenta de
las analogías con la situación existente en el Sur de los Estados Unidos:
obviamente, en Alemania, los alemanes de origen judío son los primeros en
ocupar el lugar de los afroamericanos. Hitler se preocupa en distinguir claramente,
incluso en el plano jurídico, la posición de los arios con respecto a la de los
judíos y los pocos mulatos radicados en Alemania (al concluir la primera guerra
mundial, tropas de color, pertenecientes al ejército francés, habían
participado en la ocupación del país). El problema de los negros &#8211;escribe el
mismo Rosenberg&#8211; en los usa está en el vértice de los temas decisivos; y una
vez que el absurdo principio de igualdad sea abolido para los negros, no se ve
por qué no deban darse &#8220;las consecuencias necesarias también para los amarillos
y los judíos&#8221; (Rosenberg, 1937, 668-9)<o:p></o:p></span></span><br />
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<div class="separator" style="clear: both; text-align: center;">
<a href="https://1.bp.blogspot.com/-6PnFZiWVc4g/WK5IWcwFj4I/AAAAAAAAYFg/QAjxWSE9EqkIKL6IwX2ctUNslxbfXg3TACLcB/s1600/1279576801_740215_0000000000_noticia_normal.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" height="427" src="https://1.bp.blogspot.com/-6PnFZiWVc4g/WK5IWcwFj4I/AAAAAAAAYFg/QAjxWSE9EqkIKL6IwX2ctUNslxbfXg3TACLcB/s640/1279576801_740215_0000000000_noticia_normal.jpg" width="640" /></a></div>
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;">Nada
de esto debe sorprender. El elemento central del programa nazi es la
construcción de un Estado racista. Y bien, &#191;cuáles eran en aquel momento los
modelos posibles? Ciertamente, Rosenberg se refiere también a Sudáfrica: está bien
que permanezca firmemente &#8220;en manos nórdicas&#8221; y blancas (gracias a las
oportunas &#8220;leyes&#8221;) a resguardo, no sólo de los &#8220;indios&#8221;, sino también de &#8220;los
negros, mulatos y judíos&#8221;, y que constituya un &#8220;sólido bastión&#8221; en contra del
peligro que representa el &#8220;despertar negro&#8221; (Rosenberg, 1937, 666). Pero el ideólogo
nazi sabe muy bien que la legislación segregacionista de Sudáfrica estuvo
fuertemente inspirada en el régimen de la <i>white
supremacy</i>, aplicada en el sur de los Estados Unidos al final de la Reconstrucción
(Noer, 1978, 106-7, 115, 125). Y, por lo tanto, dirige su mirada en primer
lugar a esta realidad.<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;">Por
otra parte, existe otra razón por la cual la nación del otro lado de Atlántico
constituye un motivo de inspiración para el Tercer Reich. Hitler no aspira
solamente a un expansionismo colonial amplio, sino más bien a la construcción
de un Imperio continental, mediante la anexión y la germanización de los territorios
orientales inmediatamente contiguos al Reich. Alemania está llamada a
expandirse en Europa oriental como una especie de Far West, tratando a &#8220;los
indígenas&#8221; a semejanza de los pieles rojas (Losurdo, 1996, 212-6) y sin jamás
perder de vista el modelo americano, del cual el Führer alaba &#8220;la inaudita
fuerza interior&#8221; (Hitler, 1939, 153-4). Inmediatamente después de haber
invadido a Polonia, Hitler procede a su desmembramiento: una parte la incorpora
directamente al Gran Reich (y de ella son expulsados los polacos); el resto
conforma el &#8220;Directorio general&#8221; en cuyo espacio &#8211;declara el gobernador general
Hans Frank&#8211; los polacos viven como en &#8220;una especie de reservación&#8221;: son
&#8220;sometidos a la jurisdicción alemana&#8221; sin ser &#8220;ciudadanos alemanes&#8221; (en Ruge- Schumann,
1977, 36). El modelo americano ha sido aplicado aquí de manera muy metódica: es
imposible no pensar en la situación de los pieles rojas.<o:p></o:p></span></span><br />
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<div class="separator" style="clear: both; text-align: center;">
<a href="https://3.bp.blogspot.com/-p5hXhRsbdk4/WK5I1ee1vLI/AAAAAAAAYFo/a_X4UJt-oP8gZlzyu5KGtVnWvbYQa521wCLcB/s1600/holocaust.2.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" height="640" src="https://3.bp.blogspot.com/-p5hXhRsbdk4/WK5I1ee1vLI/AAAAAAAAYFo/a_X4UJt-oP8gZlzyu5KGtVnWvbYQa521wCLcB/s640/holocaust.2.jpg" width="640" /></a></div>
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<b><span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;">3. El Estado racista entre Estados
Unidos y Alemania<o:p></o:p></span></span></b></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<b><span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;"><br /></span></span></b></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;">Es
un modelo que deja huellas profundas tanto a nivel categorial como lingüístico.
El término <i>Untermensch</i>, que juega un
papel tan central como nefasto en la teoría y en la práctica del Tercer Reich,
no es otro que la traducción de <i>Under Man&nbsp;</i>[sub-hombre]. Lo reconoce Rosenberg, quien expresa su admiración por el autor estadounidense
Lothrop Stoddard: a él corresponde el mérito de haber acuñado por primera vez
el término en cuestión, que resalta como subtítulo (<i>The Menace of the Under
Man</i>) [La amenaza del sub-hombre] de un libro publicado en New York en 1922 y de su versión alemana (<i>Die Drohung
des Untermenschen</i>) aparecida tres años después. En cuanto a su significado,
Stoddard aclara que éste sirve para mostrar al conjunto de &#8220;salvajes y
bárbaros&#8221;, &#8220;esencialmente negados a la civilización, sus enemigos
incorregibles&#8221;, con quienes es necesario proceder a un radical ajuste de
cuentas, si se quiere evitar el peligro que amenaza destruir la civilización.
Elogiado, mucho antes que por Rosenberg, por dos presidentes estadounidenses (Harding
y Hoover), el autor americano es posteriormente recibido con todos los honores
en Berlín, donde encuentra a los exponentes más ilustres de la eugenésica nazi,
además de los más altos jerarcas del régimen, incluido Adolf Hitler(1) que estaba
empeñado ya en su campaña de aniquilación y esclavitud de los <i>Untermenschen</i>, es decir de los &#8220;indios&#8221;
de Europa oriental.<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;">En
los Estados Unidos de la <i>white supremacy</i>, como en la Alemania en la que se
afianza cada vez más el movimiento que desembocará en el nazismo, el programa
de restablecimiento de las jerarquías raciales se consolida con el proyecto
eugenésico. Se trata en primer lugar de incentivar la procreación de los
mejores, a modo de evitar el peligro de &#8220;suicido racial&#8221; (Rasseselbstmord) que
amenaza a los blancos: fue Oswald Spengler quien dio la alarma, en 1918,
refiriéndose, a tal propósito, a las enseñanzas de Teodoro Roosvelt (Spengler,
1980, 683). Se encuentra, en efecto, en el estadista americano, la evocación al
espectro del &#8220;suicidio racial&#8221; (<i>race
suicide</i>) es decir, de la &#8220;humillación racista&#8221; a la par con la denuncia de
la &#8220;disminución de los nacimientos entre las razas superiores&#8221; esto es, &#8220;en el
círculo del tronco original de los nativos americanos&#8221;: obviamente, la
referencia no es a los &#8220;salvajes pieles roja sino a los Wasp&#8221; (cfr. Roosevelt,
1951, i, 487 nota 4, 647, 1113; Roosevelt, 1951, ii, 1053). Se trata,
igualmente, de cavar un abismo insuperable entre la raza de los siervos y la
raza de los señores, depurando esta última de los elementos desechables y
colocándola en posición de afrontar y truncar la revuelta de la servidumbre
que, bajo la sombra de la revolución bolchevique, se está incubando a nivel
planetario. También en este caso, una investigación histórica sin prejuicios
conduce a resultados sorprendentes. <i>Erbgesundheitslehre</i>
o bien <i>Russenhygiene</i> otra palabra
clave de la ideología nazi, no es finalmente más que la traducción alemana de <i>eugenics</i>, la nueva ciencia inventada en
Inglaterra en la segunda mitad del siglo xix por Francis Galton y que, no por
casualidad, logra sus mayores éxitos en los Estados Unidos: aquí es más que
agudo el problema de la relación entre las &#8220;tres razas&#8221; y entre los &#8220;nativos&#8221;
por un lado y la masa creciente de inmigrantes pobres por el otro. Mucho antes
de la llegada de Hitler al poder, en la víspera del estallido de la primera
guerra mundial, aparece en Munich un libro que, desde el título, señala a los
Estados Unidos como modelo de &#8220;higiene racial&#8221;. El autor, vicecónsul del
Imperio Austro-húngaro en Chicago, alaba a los Estados Unidos por la &#8220;lucidez&#8221;
y la &#8220;pura razón práctica&#8221; que demuestran afrontando, con la debida energía, un
problema tan importante y a la vez frecuentemente olvidado: violar las leyes
que prohíben las relaciones sexuales y matrimoniales interraciales puede
castigarse hasta con 10 años de cárcel y ser condenados, no sólo los
protagonistas, sino también los cómplices (Hoffmann, 1913, ix, 67-8). Diez años
después, en 1923, un médico alemán, Fritz Lenz, se lamenta del hecho de que,
con relación a la &#8220;higiene racial&#8221;, Alemania esté bastante atrasada respecto a
los USA (Lifton, 1986, 29). Aún después de haber conquistado el poder el nazismo,
los ideólogos y &#8220;científicos&#8221; de la raza continúan protestando: &#8220;Alemania tiene
mucho que aprender de las medidas emprendidas por los norteamericanos: ellos
saben lo suyo&#8221; (Günther, 1934, 465).<o:p></o:p></span></span><br />
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<div class="separator" style="clear: both; text-align: center;">
<a href="https://1.bp.blogspot.com/-PV-0ZSsqzMs/WK5J8yHA7HI/AAAAAAAAYF0/Frtn06PWrTA0JGZ9Mw_iQr-C3k1CkEhJQCLcB/s1600/foto-triste8.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" height="419" src="https://1.bp.blogspot.com/-PV-0ZSsqzMs/WK5J8yHA7HI/AAAAAAAAYF0/Frtn06PWrTA0JGZ9Mw_iQr-C3k1CkEhJQCLcB/s640/foto-triste8.jpg" width="640" /></a></div>
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;">Las
medidas eugenésicas proclamadas inmediatamente después de la <i>Machtergreifung</i> apuntan a eliminar el
peligro de la Volkstod (Lifton, 1986, 30), de la &#8220;muerte del pueblo&#8221; o de la raza.
Y de nuevo somos llevados al tema del &#8220;suicidio racial&#8221;. Para desaparecer el
peligro del suicido de la raza blanca, lo que representaría el suicidio de la
civilización, no se debe dudar en cuanto a las medidas más enérgicas, a las
soluciones más radicales, en contra de las &#8220;razas inferiores&#8221; (<i>inferior races</i>): si una de ellas &#8211;truena
Teodoro Roosevelt&#8211; debiese agredir la raza &#8220;superior&#8221; ésta reaccionaría con
&#8220;una guerra de exterminio&#8221; (<i>a War of
exterminación</i>), avocada &#8220;a eliminar a hombres, mujeres y niños, exactamente
como si se tratara de una Cruzada&#8221; (Roosevelt, 1951, ii, 377).
Significativamente un libro publicado en Boston en 1913 menciona, de paso, una
&#8220;última solución&#8221; al problema de los negros (Fredrickson, 1987, 258 nota); más
tarde, en cambio, los nazis teorizarán y tratarán de poner en práctica la
&#8221;solución final&#8221; (<i>Endlösung</i>) al
problema judío.<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<b><span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;">4. El nazismo como proyecto de la <i>white supremacy</i> a nivel planetario<o:p></o:p></span></span></b></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<b><span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;"><br /></span></span></b></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;">Durante
el curso de toda su Historia, los Estados Unidos han tenido que afrontar
directamente los problemas derivados del encuentro con &#8220;razas&#8221; diferentes y con
el conjunto de inmigrantes provenientes de todos los rincones del mundo. Por
otra parte, el furibundo movimiento racista que se desarrolla al final del siglo
xix, es la respuesta a la gran revolución representada por la guerra de
Secesión y por el periodo de Reconstrucción radical. Mientras los ex propietarios
esclavistas son momentáneamente privados de los derechos políticos por
rebeldes, los negros pasan de la condición de esclavitud a la plena ciudadanía
política; pasan, en no pocas ocasiones, a ser parte de los organismos representativos,
convirtiéndose de algún modo en legisladores y dirigentes de sus ex patrones.<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;">Demos
ahora una mirada a las experiencias y las emociones que están detrás de la
agitación que desembocó posteriormente en el nazismo. Si el Ku Klux Klan y los
teóricos de la <i>white supremacy</i>, entre el siglo diecinueve y el veinte, señalan
a los Estados Unidos, surgidos de la abolición de la esclavitud y de la gran
oleada de inmigrantes provenientes ahora también del Oriente o de países
colindantes con Europa, como una &#8221;civilización bastarda&#8221; (McLean, 1994, 133) o
como una &#8220;<i>cloaca gentium</i>&#8221; (Grant, 1917, 81), la Austria, en la cual se forma el
futuro líder nazi, le parece, en el Mein Kampf, como un caótico &#8220;conglomerado
de pueblos&#8221;, como una &#8220;Babilonia de pueblos&#8221; o más bien como un &#8220;reino babilónico&#8221;,
lacerado por un &#8220;conflicto racial&#8221; (Hitler, 1939, 74, 79, 39, 80), que parece
debería terminar en una catástrofe: Avanza el proceso de &#8220;eslavización&#8221; y de
&#8220;eliminación del elemento alemán&#8221; (Entdeutschung), con el ocaso por lo tanto de
la raza superior que había colonizado el Oriente y les había llevado la
civilización (Hitler, 1939, 82). La Alemania, a donde posteriormente llega Hitler,
conoce, inmediatamente después de la derrota de la primera guerra mundial,
trastornos sin precedente, comparables en cierta manera a aquellos que se
registraron en el sur de los Estados Unidos después de la guerra de Secesión:
más allá de la pérdida de sus colonias, los alemanes son obligados a soportar
la ocupación militar de las tropas de color al servicio de las potencias vencedoras.
Ahora bien, según el juicio del propio Mein Kampf, la misma Alemania se
transformó en una &#8220;mezcla racial&#8221; (Hitler, 1939, 439). Posteriormente la
Revolución de Octubre contribuyó a avivar la sensación de peligro de un
definitivo colapso de la civilización, cuando al hacer el llamado a los pueblos
colonizados a rebelarse, pareció condenar ideológicamente el &#8220;horror&#8221; de la ocupación
militar negra; más aún ésta estalla y alcanza al poder en un área habitada por
pueblos tradicionalmente considerados como marginados de la civilización. Así
como en el sur de los Estados Unidos los abolicionistas son señalados como
renegados de su propia raza, es decir como <i>negro-lovers</i>, así también a los ojos
de Hitler son considerados traidores de la raza alemana y occidental, en primer
lugar los socialdemócratas y luego con mayor razón los comunistas. En fin de
cuentas, el Tercer Reich se presenta como el intento, realizado en condiciones
de guerra total y de guerra civil internacional, de reacción contra el peligro
del ocaso y del suicido racial de Occidente y de la raza superior, realizando
un régimen de <i>white supremacy</i> a
escala planetaria y bajo la hegemonía alemana.<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<b><span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;">5. &#191;Antisemitismo y antiamericanismo?
Spengler y Ford<o:p></o:p></span></span></b></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<b><span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;"><br /></span></span></b></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;">La
campaña actual en contra de quienes se atreven a criticar la política de guerra
preventiva de Washington gusta asociar el antiamericanismo al antisemitismo. Y
de nuevo nos sorprende la pérdida de la memoria histórica. &#191;Quién recuerda
ahora la celebración del &#8220;genuino americanismo de Henry Ford&#8221; realizada por el
Ku Klux Klan? (en McLean, 1994, 90). El objeto de admiración lo fue el magnate
de la industria automovilística, empeñado en denunciar la revolución
bolchevique como resultado, en primer lugar, del complot judío, fundando con
esta finalidad una revista de gran tiraje, el <i>Dear Born Independent</i>: los
artículos que aquí se publicaron fueron recogidos en noviembre de 1920 en un
volumen, El Judío Internacional, que inmediatamente se convierte en un punto de
referencia del antisemitismo internacional, al grado de ser considerado el
libro que más que ningún otro ha contribuido a la celebridad de los famosos
Protocolos de los Sabios de Sión. Ciertamente, después de algún tiempo Ford se
vio obligado a renunciar a su campaña, pero mientras tanto fue traducido en
Alemania donde encontró gran aceptación. Más tarde jerarcas nazis de primer
nivel como Von Schirack y el mismo Himmler dirán que se inspiraron en él o
haber tomado de él sus orientaciones. Este último, en particular, cuenta que
comprendió &#8220;la peligrosidad del judaísmo&#8221; sólo a partir de la lectura del libro
de Ford: &#8220;para los nacionalsocialistas fue una revelación&#8221;. Siguió luego con la
lectura de los Protocolos de los Sabios de Sión: &#8220;Estos dos libros nos
indicaron el camino por recorrer para liberar a la humanidad atormentada por el
más grande enemigo de todos los tiempos, el judío internacional&#8221;. Queda claro,
Himmler usa una fórmula que recuerda el título del libro de Henry Ford. Podría tratarse
de testimonios en parte interesados e instrumentales. Un dato sobresaliente en
las conversaciones de Hitler con Dietrich Eckart, la personalidad que ha tenido
mayor influencia sobre él, lo es el Henry Ford antisemita quien se encuentra
entre los autores más frecuente y positivamente citados. Y, por otra parte,
según Himmler, el libro de Ford junto con los Protocolos, desarrollaron un
papel &#8220;decisivo&#8221; (ausschlaggebend) no sólo en su formación, sino también en la
del Führer(2).<o:p></o:p></span></span><br />
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<div class="separator" style="clear: both; text-align: center;">
<a href="https://2.bp.blogspot.com/-dcDgLukxRB0/WK5ORQRVwEI/AAAAAAAAYGI/FFNMjTk8HVo6kUvmGmagwC3fs1GLH0HywCLcB/s1600/The%2BInternational%2BJew%2B-%2BHenry%2BFord.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" height="400" src="https://2.bp.blogspot.com/-dcDgLukxRB0/WK5ORQRVwEI/AAAAAAAAYGI/FFNMjTk8HVo6kUvmGmagwC3fs1GLH0HywCLcB/s400/The%2BInternational%2BJew%2B-%2BHenry%2BFord.jpg" width="277" /></a></div>
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;">Aun
en este caso, parece obvia la superficialidad de la contraposición esquemática
entre Europa y Estados Unidos, como si la trágica empresa del antisemitismo no
hubiese implicado a ambos. En 1933 Spengler siente la necesidad de hacer esta precisión:
la judío-fobia profesada abiertamente por él no se debe confundir con el
racismo &#8220;materialista&#8221; preferido por los &#8220;antisemitas en Europa y en América&#8221;
(Spengler, 1933, 157). El antisemitismo biológico que sopla impetuoso también
más allá del Atlántico es considerado excesivo hasta por un autor empeñado en
una campaña en contra de la cultura y de la historia judía en todos sus
aspectos. Es precisamente por esto por lo que Spengler aparece tímido e
inconsecuente ante los ojos de los nazis. Sus admiraciones se dirigen más allá:
El Judío Internacional se continúa publicando con gran aceptación en el Tercer
Reich, con prólogos que subrayan el decisivo mérito histórico del autor e
industrial americano (al haber esclarecido el &#8220;tema judío&#8221;) y resaltan cierta línea
de continuidad de Henry Ford a Adolf Hitler. (cfr. Losurdo, 1991 b, 84-5).<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;">La
polémica en curso sobre el antiamericanismo y el antieuropeismo peca de
ingenuidad: parece ignorar los intercambios culturales y las influencias
recíprocas entre América y Europa. En el primer año de la posguerra Croce no
tuvo dificultad en subrayar la influencia que Teodoro Roosevelt había ejercido
sobre Enrico Corradini, el jefe nacionalista unido después al partido fascista
(Croce, 1967, 251). Al inicio del siglo XX, el estadista americano realizó un
viaje triunfal en Europa durante el cual recibió el doctorado Honoris Causa en
Berlín, y conquistó &#8211;anota Pareto&#8211; numerosos &#8220;aduladores&#8221; (Pareto, 1988, 1241-2,
&amp; 1436). La imagen según la cual los Estados Unidos constituirían una
especie de lugar sagrado, inmune a los contagios y a los horrores de Europa, es
un producto sobre todo de la guerra fría. Es necesario no perder de vista el
intercambio de pensamiento entre las dos orillas del Atlántico: sí, el
americano Stoddard inventa la categoría clave del discurso nazi (<i>Untermensch</i>), pero al hacerlo tiene a
sus espaldas un periodo de estudios en Alemania y la lectura de la teoría
preferida de Nietzsche, la del superhombre (Losurdo, 2002, 886-7). Por otra
parte, mientras ve con admiración al mundo de la <i>white supremacy</i>, la reacción alemana manifiesta desprecio y
repugnancia con relación al <i>melting pot</i>. Rosenberg manifiesta indignado que en
Chicago una &#8220;gran catedral católica pertenece a los <i>nigger</i>&#8221;. Existe hasta un &#8220;obispo negro&#8221; que celebra la misa: es el
&#8220;cultivo&#8221; de los &#8220;fenómenos bastardos&#8221; (Rosenberg, 1937, 471). A su vez, Hitler
condena y denuncia que &#8220;sangre judía&#8221; corre por las venas de Franklin Delano
Roosevelt, cuya esposa tiene además un &#8220;aspecto negroide&#8221; (Hitler 1952, 54, ii,
182, conversación del 1 de julio de 1942).<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<b><span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;">6. Los Estados Unidos, el Occidente y la
<i>Herrenvolk democracy</i><o:p></o:p></span></span></b></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<b><span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;"><br /></span></span></b></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;">Hasta
aquí, la tesis de la convergencia entre el antiamericanismo de derecha y de
izquierda se revela claramente ideológica o mitológica. En realidad, son
precisamente aspectos condenados por la tradición, que del abolicionismo llega
hasta el movimiento comunista, los que despiertan simpatía y entusiasmo en la vertiente
opuesta. Lo que es amado por unos, es odiado por otros y viceversa. Pero los
unos y los otros se encuentran frente a la paradoja que caracteriza la historia
de los Estados Unidos desde su fundación y que fue formulada, en el siglo
XVIII, por el escritor inglés Samuel Johnson: &#8220;&#191;Cómo explicar que quienes
aclaman más calurosamente la libertad son quienes también se han empeñado en la
caza de los negros?&#8221; (en Forner, 1998, 32).<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;">Es
un hecho: en los círculos de la comunidad blanca la democracia se desarrolló
simultáneamente al fenómeno de la esclavitud de los negros y de la deportación
de los indios. Durante los 32 de los primeros 36 años de vida de los USA,
fueron propietarios de esclavos quienes detentaron la presidencia, y fueron también
propietarios de esclavos los que redactaron la Declaración de Independencia y
la Constitución. Sin la esclavitud (y la consecuente segregación racial) no se
puede entender la &#8220;libertad americana&#8221;: ambas crecen juntas, una sosteniendo a
la otra (Morgan, 1975). Si la &#8220;peculiar institución&#8221; (la esclavitud) asegura el
férreo control de las clases &#8220;peligrosas&#8221; en sus mismos sitios de producción,
la indefinida frontera y la progresiva expansión hacia el oeste desarticula el
conflicto social transformando un potencial proletariado en una clase de
propietarios terratenientes, a costa de poblaciones condenadas a ser despojadas
o a ser arrasadas.</span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: large;"><br /></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: large;">Después del bautismo de la guerra de independencia, la democracia americana conoce un desarrollo ulterior, en los años 30 del siglo XIX, durante la presidencia de Jackson: la cancelación, en gran parte, de las discriminaciones censatarias al interior de la comunidad blanca va a la par con el vigoroso impulso dado a la deportación de los indios y con el aumento de un clima de resentimiento y de violencia en contra de los negros. Una consideración análoga se puede hacer igualmente a la llamada &#8220;edad progresista&#8221; que, a partir del final del siglo XIX, abarca los primeros tres lustros del siglo XX: ésta se caracteriza ciertamente por numerosas reformas democráticas (que aseguran la elección directa del senado, el voto secreto, la introducción de las elecciones primarias y la institucionalización del referéndum, etc.), pero constituye al mismo tiempo un periodo particularmente trágico para los negros (blancos del terror castrense del Ku Klux Klan) y para los indios (despojados de las tierras abandonadas y sometidos a un proceso de homologación despiadada que pretende privarlos hasta de su identidad cultural).</span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: large;"><br /></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;">Sobre
esta paradoja que caracteriza la historia del país, notables estudiosos
estadounidenses han hablado de la Herrenvolk democracy, es decir de la
democracia que es útil sólo para el &#8220;pueblo de los señores&#8221; &#8211;para usar el
lenguaje hitleriano&#8211; (Berghe, 1967; Fredrickson 1987). La línea clara de
demarcación, entre blancos por una parte, y negros y pieles rojas por la otra, favorece
el desarrollo de las relaciones de igualdad dentro de la comunidad blanca. Los
miembros de una clase aristocrática o de color tienden a considerarse como
&#8220;iguales&#8221;; la clara desigualdad impuesta a los excluidos es la otra cara de las
relaciones de igualdad que se establece entre aquellos que gozan del poder para
excluir a los &#8220;inferiores&#8221;.<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;">&#191;Debemos
por lo tanto oponer positivamente a Europa con los Estados Unidos? Sería una
conclusión precipitada y errada. En realidad, la categoría de <i>Herrenvolk
democracy</i> puede ser útil también para explicar la historia del Occidente en su
conjunto. Durante el final del siglo XIX e inicio del XX, la conquista del voto
en Europa avanza paralelamente al proceso de colonización y a la imposición de
relaciones de trabajo esclavizantes o casi esclavizantes para con las
poblaciones sometidas; el control de la ley en la metrópoli se entreteje
estrechamente con la violencia y la justicia burocrática y policíaca y con el
estado de sitio en las colonias. Se da a final de cuentas el mismo fenómeno que
se observa en la historia de los Estados Unidos, solo que en el caso de Europa
resulta menos evidente por el hecho de que las poblaciones coloniales, en vez
de residir en la metrópoli están separadas de ésta por el océano.<o:p></o:p></span></span><br />
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<div class="separator" style="clear: both; text-align: center;">
<a href="https://4.bp.blogspot.com/-Gk_6DSK5V1E/WK5RHMGBHqI/AAAAAAAAYGY/ahxt4UKXZDMy-6PLZt7bcGsEmXTULMk5ACLcB/s1600/blog_church_state_1.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" height="400" src="https://4.bp.blogspot.com/-Gk_6DSK5V1E/WK5RHMGBHqI/AAAAAAAAYGY/ahxt4UKXZDMy-6PLZt7bcGsEmXTULMk5ACLcB/s400/blog_church_state_1.jpg" width="271" /></a></div>
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<b><span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;">7. Misión imperial y fundamentalismo
cristiano en la historia de&nbsp;</span></span></b><b><span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;">los Estados Unidos</span></span></b></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<b><span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;"><br /></span></span></b></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;">Es
en otro nivel donde podemos captar las diferencias reales del desarrollo
político e ideológico entre las dos orillas del Atlántico. Después de haber
sido profundamente marcada por el intenso periodo del iluminismo, al final del
siglo xix Europa experimenta un proceso aun más radical de secularización:
tanto los seguidores de Marx como los seguidores de Nietzsche proclaman la
&#8220;muerte de Dios&#8221; como inevitable. Muy diferente es el cuadro que presentan los
Estados Unidos. En 1989, la revista Christian Oracle explica así la decisión de
cambiar su nombre por Christian Century:&nbsp;</span></span><span style="font-family: &quot;arial&quot; , sans-serif; font-size: large;">&#8220;Creemos
que el próximo siglo será testigo, para la cristiandad, de los más grandes
triunfos de todos los tiempos y que será el más auténticamente cristiano de
todos (en Olasky, 1992, 135).</span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; font-size: large;"><br /></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;">En
este momento está en pie la guerra contra España, acusada por los dirigentes de
los usa de privar injustamente a Cuba de su derecho a la libertad y a la
independencia, recurriendo por lo demás, en una isla &#8220;tan cercana a nuestras
fronteras&#8221;, a medidas que ofenden el &#8220;sentimiento moral del pueblo de los
Estados Unidos&#8221; y que representan una &#8220;desgracia para la civilización
cristiana&#8221; (en Commager, 1963, ii, 5). Alusión indirecta a la doctrina Monroe y
llamado, a su vez, a la cruzada en nombre de la democracia, de la moral y de la
religión se enlazan estrechamente para excomulgar, por así decir, a un país catoliquísimo
y otorgar el carácter de guerra santa a un conflicto que habría de consagrar el
rol de gran potencia imperial de los usa. Más tarde, el presidente McKinley
explica la decisión de anexar las Filipinas como una iluminación de &#8220;Dios
omnipotente&#8221; que, después de largas oraciones de rodillas, finalmente, en una noche
hasta ese momento particularmente angustiosa, lo libera de toda duda e
indecisión. No era conveniente dejar la colonia en manos de España o cederla a
&#8220;Francia o a Alemania, nuestros rivales comerciales en el Oriente&#8221;; y tampoco
era oportuno confiarla a los propios filipinos que, &#8220;incapaces de autogobierno&#8221;
habrían hecho caer a su país en una condición de &#8220;Anarquía y mal gobierno&#8221; aún
peor a las existentes bajo el dominio español: "</span></span><span style="font-family: &quot;arial&quot; , sans-serif; font-size: large;">No
nos quedaba otra que mantener las Filipinas, que educar a los filipinos,
impulsándolos, civilizándolos y cristianizándolos y, con la ayuda de Dios,
hacer lo mejor para ellos, como nuestros hermanos, por quienes Cristo también
murió. Y entonces fui a la cama, me relajé y dormí profundamente" (en Millis,
1989, 384).</span><br />
<span style="font-family: &quot;arial&quot; , sans-serif; font-size: large;"><br /></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="margin-left: auto; margin-right: auto; text-align: center;"><tbody>
<tr><td style="text-align: center;"><a href="https://3.bp.blogspot.com/-Ry_i-gG6LRs/WK5TLMZVq2I/AAAAAAAAYGo/ek8nRp2-WA8kPwf7TkpTnkb6fe-C8U4FwCEw/s1600/US%2Bsoldiers%2Bpose%2Bwith%2Bthe%2Bbodies%2Bof%2BMoro%2Binsurgents%252C%2BPhilippines%252C%2B1906.jpg" imageanchor="1" style="margin-left: auto; margin-right: auto;"><img border="0" height="434" src="https://3.bp.blogspot.com/-Ry_i-gG6LRs/WK5TLMZVq2I/AAAAAAAAYGo/ek8nRp2-WA8kPwf7TkpTnkb6fe-C8U4FwCEw/s640/US%2Bsoldiers%2Bpose%2Bwith%2Bthe%2Bbodies%2Bof%2BMoro%2Binsurgents%252C%2BPhilippines%252C%2B1906.jpg" width="640" /></a></td></tr>
<tr><td class="tr-caption" style="text-align: justify;"><span style="font-size: small;">El 5 de marzo de 1906 fuerzas del ejército estadounidense al mando del general Leonard Wood atacaron una aldea poblada por musulmanes que vivían en condiciones primitivas y que no tenían nada para defenderse (todo lo más tenían hondas...). Los musulmanes se habían refugiado en la cavidad del crater del volcán Bud Dajo, a unos 730 metros sobre el nivel del mar, con la esperanza de no ser atacados allí. Sin embargo los soldados americanos ascendieron la montaña equipados con piezas de artillería y demás armamento moderno, y una vez llegados al borde del crater abrieron fuego y mataron a todos los que allí se encontraban, ni uno solo quedó vivo. Murieron más de 600 personas, hombres, mujeres y niños.</span></td></tr>
</tbody></table>
<span style="font-family: &quot;arial&quot; , sans-serif; font-size: large;"><br /></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;">Hoy
conocemos los horrores que produjo la represión del movimiento independentista
en las Filipinas: la guerrilla desencadenada por ésta fue reprimida, con la
destrucción sistemática de las cosechas y del ganado, recluyendo a la población
en campos de concentración donde era mermada por el hambre y las enfermedades,
y recurriendo en algunos casos al asesinato de todos los varones mayores de
diez años (McAllister Linn, 1989, 27,23).<o:p></o:p></span></span><br />
<br /></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;">Y
sin embargo, a pesar de la magnitud de los &#8220;daños colaterales&#8221;, la marcha de la
ideología de la guerra imperialreligiosa alcanza una nueva etapa con el primer
conflicto mundial. Inmediatamente después de la intervención, en una carta al
coronel House, así se expresa Wilson sobre sus aliados:&nbsp;</span></span><span style="font-family: &quot;arial&quot; , sans-serif; font-size: large;">&#8220;Cuando
acabe la guerra, los podremos someter a nuestro modo de pensar por el hecho de
que ellos, entre otras cosas, estarán financieramente en nuestras manos&#8221;, (en
Kissinger, 1994, 224).</span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; font-size: large;"><br /></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;">Independientemente
de lo anterior, no existen dudas sobre el hecho de que &#8220;actuaba un fuerte
elemento de Realpolitik&#8221; (Heckscher, 1991,298) en la postura adoptada por Wilson
tanto en las relaciones con América Latina como con el resto del mundo. Esto no
le impidió conducir la guerra como una Cruzada en el sentido estrictamente
literal del término: los soldados americanos son &#8220;cruzados&#8221; protagonistas de
una &#8220;hazaña trascendente&#8221; (Wilson, 1997, II, 45, 414), de una &#8220;Guerra Santa, la
más santa de todas las guerras&#8221; (en Rochester 1977, 58), destinada a hacer
triunfar en el mundo la causa de la paz, de la democracia y de los valores
cristianos. Nuevamente, intereses materiales y geopolíticos, ambiciones
hegemónicas e imperiales, y una buena consciencia misionera y democrática, se funden
en una unidad indisoluble e irresistible. <o:p></o:p></span></span><br />
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<div class="separator" style="clear: both; text-align: center;">
<a href="https://3.bp.blogspot.com/-i3RpCVdMQ34/WK5gjeoMkJI/AAAAAAAAYHU/zkcaWx8B3fAXO7UYipiFtHWpx0Yi3LHrwCEw/s1600/guerra-imperialista.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" height="352" src="https://3.bp.blogspot.com/-i3RpCVdMQ34/WK5gjeoMkJI/AAAAAAAAYHU/zkcaWx8B3fAXO7UYipiFtHWpx0Yi3LHrwCEw/s640/guerra-imperialista.jpg" width="640" /></a></div>
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;">Con
esta idéntica plataforma ideológica los Estados Unidos enfrentan los
posteriores conflictos del Siglo XX. Particularmente significativo es el caso
de la guerra fría. Uno de sus protagonistas, Foster Dulles, es, según la
definición de Churchill, &#8220;un puritano riguroso&#8221;. Él se siente orgulloso por el
hecho de que &#8220;en el departamento de Estado, nadie conoce la Biblia mejor que
yo&#8221;. El fervor religioso no es un asunto privado: &#8220;Estoy convencido de que
tenemos obligación de hacer que nuestros pensamientos y prácticas políticas
reflejen de la manera más fiel la fe religiosa conforme a la cual el hombre
tiene su principio y su fin en Dios (en Kissinger, 1994, 534-5). Junto con la
fe, otras categorías fundamentales de la teología irrumpen en la lucha política
a nivel internacional: los países neutrales que se niegan a tomar parte en la
Cruzada en contra de la Unión Soviética, cometen &#8220;pecado&#8221;, mientras que los
Estados Unidos, que se colocan a la cabeza de dicha cruzada, son el &#8220;pueblo
moral&#8221; por excelencia (en Freiberger, 1942, 42-3). Para conducir a este pueblo
que se distingue de todos los otros por su moralidad y su cercanía a Dios está,
en 1983, Ronald Reagan. Éste impulsa la fase culminante de la Guerra Fría
destinada a sancionar la derrota del enemigo ateo, con un lenguaje explícita y
ostentosamente teológico: &#8220;en el mundo existe el pecado y el mal, y según las
Escrituras y Jesús Nuestro Señor estamos obligados a oponernos a ellos con
todas nuestras fuerzas&#8221; (en Draper, 1994, 33).<o:p></o:p></span></span><br />
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<div class="separator" style="clear: both; text-align: center;">
<a href="https://4.bp.blogspot.com/-H5IPhyd-jFQ/WK5XxEp8x8I/AAAAAAAAYG0/qogB-j0XBSgedxsch0v-suqS-l4tMlg8gCLcB/s1600/21bd3e5839ff6e6237649feb76d51544.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" height="400" src="https://4.bp.blogspot.com/-H5IPhyd-jFQ/WK5XxEp8x8I/AAAAAAAAYG0/qogB-j0XBSgedxsch0v-suqS-l4tMlg8gCLcB/s400/21bd3e5839ff6e6237649feb76d51544.jpg" width="400" /></a></div>
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;">Vengamos
finalmente a nuestros días. En el discurso con el que inauguró su primer
mandato presidencial, Clinton no estuvo religiosamente menos inspirado que sus
antecesores y su sucesor: &#8220;Hoy celebramos el misterio de la renovación
americana&#8221;. Después de haber recordado el pacto establecido entre &#8220;nuestros
padres fundadores&#8221; y el &#8220;Omnipotente&#8221;, Clinton subraya: &#8220;nuestra misión es sin
tiempo&#8221; (Lott, 1994, 336). Adhiriéndose a esta tradición y radicalizándola
posteriormente, George W. Bush realizó su campaña electoral proclamando un
verdadero y propio dogma:&nbsp;</span></span><span style="font-family: &quot;arial&quot; , sans-serif; font-size: large;">&#8220;Nuestra
nación ha sido elegida por Dios y tiene el mandato de la historia de ser un
modelo para el mundo&#8221; (Cohen, 2000).</span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; font-size: large;"><br /></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;">Como
se observa, en la historia de los Estados Unidos la religión está llamada a desarrollar
a nivel internacional una función política de primer plano. Estamos en
presencia de una tradición política americana que se expresa con un lenguaje explícitamente
teológico. Más que a las declaraciones emitidas por los jefes de Estado
europeos, las &#8220;doctrinas&#8221; enunciadas cada vez por los presidentes
estadounidenses recuerdan a las encíclicas y a los dogmas difundidos o
proclamados por los pontífices de la Iglesia Católica. Los discursos
inaugurales de los presidentes son verdaderas ceremonias sagradas. Me limito a
dar dos ejemplos. En 1953, después de haber invitado a sus oyentes a inclinar
la cabeza delante de &#8220;Dios Omnipotente&#8221;, dirigiéndose directamente a Él,
Eisenhower expresa este deseo:&nbsp;</span></span><span style="font-family: &quot;arial&quot; , sans-serif; font-size: large;">&#8220;que
todo pueda desarrollarse por el bien de nuestro amado país y por Tu gloria.
Amen.&#8221; (Lott, 1994, 302).</span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; font-size: large;"><br /></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;">En
este caso salta a la vista con particular evidencia la identidad que existe
entre Dios y América. A casi medio siglo de distancia el panorama no cambia.
Hemos visto como se inicia el discurso inaugural de Clinton. Veamos ahora como
concluye. Después de haber citado la sagrada Escritura el neo-Presidente
termina de esta manera:&nbsp;</span></span><span style="font-family: &quot;arial&quot; , sans-serif; font-size: large;">&#8220;Desde
esta altura de la celebración hemos oído un llamado a servir al destino, hemos
escuchado las trompetas, hicimos el cambio de guardia. Ahora cada uno de
nosotros a su modo y con la ayuda de Dios, debe responder al llamado. Gracias y
que Dios los bendiga a todos&#8221; (Lott, 1994, 369).</span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; font-size: large;"><br /></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;">Y
nuevamente, los Estados Unidos son enaltecidos como la ciudad excelsa, la
ciudad bendecida por Dios. En el discurso pronunciado después de su reelección,
Clinton siente la necesidad de agradecer a Dios por haberlo hecho nacer
americano. Frente a esta ideología, o más bien teología de la misión, Europa
siempre se ha sentido incómoda. Es conocida por todos la ironía de Clemenceau a
propósito de los catorce puntos de Wilson: &#161;El buen Dios había tenido la
modestia de limitarse a diez mandamientos! En 1919 en una carta privada, John
Maynard Keynes define a Wilson &#8220;el más grande impostor de la Tierra.&#8221; (en
Skidelsky, 1989 p. 444).<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;">En
términos quizás todavía más ásperos se expresa Freud, a propósito de la
inclinación del estadista americano a considerarse investido de una misión
divina: estamos en presencia de &#8220;una agudísima insinceridad, una ambigüedad y propensión
a condenar la verdad&#8221;; por otra parte, ya Guillermo II pretendía ser &#8220;un hombre
predilecto de la Providencia&#8221; (Freud, 1995, 35-6). Sin embargo aquí Freud se
equivoca; se atreve a equiparar dos tradiciones ideológicas muy diferentes. Es verdad,
que el emperador alemán no menosprecia adornar con&nbsp;</span></span><span style="font-family: &quot;arial&quot; , sans-serif; font-size: large;">motivos
religiosos sus ambiciones expansionistas: dirigiéndose a las tropas que parten
hacia China, invoca la &#8220;bendición de Dios&#8221; para una empresa destinada a ahogar
en sangre la revuelta de los Boxers y a difundir el &#8220;cristianismo&#8221; (Röhl, 2001,
1157); es proclive a considerar a los alemanes como &#8220;el pueblo elegido por
Dios&#8221; (Röhl, 1993, 412). El mismo Hitler declara sentirse llamado a realizar
&#8220;la obra del Señor&#8221; y de querer obedecer la voluntad del &#8220;Omnipotente&#8221; (Hitler,
1939, 70, 439), sobre todo porque los alemanes son &#8220;el pueblo de Dios&#8221; (en
Rauschning, 1940,&nbsp;</span><span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: large;">227). Por lo demás es conocido el célebre dicho <i>Gott mit uns</i> (Dios con nosotros).</span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: large;"><br /></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;">Sin
embargo, no es necesario sobrevaluar el peso de estas declaraciones y de estas
expresiones ideológicas. En Alemania (la patria de Marx y Nietzsche) el proceso
de secularización está muy avanzado. La invocación a la &#8220;Bendición de Dios&#8221; por
parte de Guillermo II no es tomada en serio ni siquiera en los círculos
chovinistas: por lo menos a los ojos de sus exponentes más avezados (Maximilian
Harden) aparecen ridículos el regreso a los &#8220;días de las Cruzadas&#8221; y la
pretensión de &#8220;conquistar el mundo para el Evangelio&#8221;; &#8220;así deambulan en torno
al Señor los iluminados y los especuladores ociosos&#8221; (en Röhl, 2001, 1157). Sí,
mucho antes de ascender al trono, el futuro emperador llama a los alemanes &#8220;el
pueblo elegido de Dios&#8221;, sin embargo la primera en burlarse de él ha sido la
madre, hija de la reina Victoria e interesada, sin duda, en reivindicar la
supremacía de Inglaterra (Röhl, 1993, 412).<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;">Es
conveniente que reflexionemos, finalmente, sobre este último punto. En Europa
los mitos genealógicos imperiales se han, en cierta medida, neutralizado
mutuamente; todas las familias reales estaban emparentadas entre ellas, de
manera tal que, en el círculo de cada una de éstas, se confrontaban ideas de
misión y de mitos genealógicos imperiales diferentes y contrastantes entre sí.
Posteriormente la experiencia catastrófica de dos guerras mundiales, entre
otras, ha contribuido al descrédito de estas ideas y estas genealogías; por
otra parte, no obstante su derrota final, alguna huella dejó en la conciencia europea
la decenal agitación comunista realizada en nombre de la lucha contra el
imperialismo y en pro de la igualdad de las naciones. El resultado de todo esto
queda claro: en Europa está desacreditada cualquier idea de misión imperial y
de elección divina enarbolada por la nación que sea; no hay cabida ya para la ideología
imperial-religiosa que ocupa un lugar tan importante en los Estados Unidos.<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;">Por
lo que se refiere en particular a Alemania, la historia que va del Segundo al
Tercer Reich presenta una oscilación entre la nostalgia de un paganismo
belicoso y concentrado en torno al culto a Wotan y el deseo de transformar al
cristianismo en una religión nacional, destinada a legitimar la misión imperial
del pueblo alemán. Este segundo propósito encuentra su expresión más acabada en
el movimiento de los Deutsche Christen, los &#8220;cristianos alemanes&#8221;. Poco creíble
dado el proceso de secularización que, más allá de la sociedad en su conjunto,
había impregnado a la misma teología protestante (piénsese en Kart Barth y en Dietrich
Bonhoeffer) y poco creíble también por las simpatías paganizantes de los
dirigentes del Tercer Reich, este intento no podía tener sino escasos
resultados. La historia de los Estados Unidos está, por el contrario,
profundamente convertida por las tendenciosas transformaciones de la tradición
judeocristiana, en cuanto a tal, en una especie de religión nacional que
consagra el <i>exceptionalism</i> del pueblo
americano y la misión salvadora que se le ha encomendado. Pero &#191;esta
interrelación de religión y política no es sinónimo de fundamentalismo? No es
casualidad que el término fundamentalismo aparezca por primera vez en la
sociedad estadounidense y protestante, como auto designación positiva y orgullosa
de sí misma.<o:p></o:p></span></span><br />
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;"><br /></span></span>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://4.bp.blogspot.com/-PfZcuo8ScMs/WK5hLiUIHrI/AAAAAAAAYHY/WxXJ7LPYNBE-Wwb7Fje4_08riVePWBL5QCLcB/s1600/1050539889.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" height="281" src="https://4.bp.blogspot.com/-PfZcuo8ScMs/WK5hLiUIHrI/AAAAAAAAYHY/WxXJ7LPYNBE-Wwb7Fje4_08riVePWBL5QCLcB/s400/1050539889.jpg" width="400" /></a></div>
<br /></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;">Podemos
ahora comprender los límites de la aproximación entre Freud y Keynes:
obviamente, en las administraciones americanas que se van sucediendo no faltan
los hipócritas, los calculadores, los cínicos, pero no existe motivo alguno
para dudar de la sinceridad ayer de Wilson, hoy de Bush Jr. No hay que perder
de vista el hecho de que estamos en presencia de una sociedad escasamente
secularizada, dentro de la cual el 70 por ciento de los habitantes cree en el
diablo y más de un tercio de los adultos piensa que Dios les habla directamente
(Gray, 1998, 126; Schlesinger Jr., 1997). Pero esto es un elemento de fuerza, más
que de debilidad. La certeza de representar una causa santa y divina facilita
no sólo la movilización voluntaria en los momentos de crisis, sino también la
remoción o la minimización de las páginas más negras de la historia de los
Estados Unidos. Sí, durante la Guerra Fría Washington protagonizó en América Latina
sangrientos golpes de Estado e impuso feroces dictaduras militares, y en
Indonesia, en 1965, promovió la masacre de varios centenares de miles de
comunistas o de filo-comunistas, pero por desagradables que puedan ser, estos
detalles no bastan para opacar la santidad de la causa encarnada por el
&#8220;Imperio del Bien&#8221;.<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;">Está
más cercano a la verdad Weber cuando, durante el transcurso de la Primera
Guerra Mundial, denuncia el &#8220;<i>cant</i>&#8221; americano
(Weber, 1971, 144). El &#8220;<i>cant</i>&#8221; no es
la mentira y ni siquiera, propiamente, la hipocresía conciente; es la
hipocresía de quien se miente a sí mismo; es en cierta manera la falsa consciencia
de la que habla Engels. Tanto en Keynes como en Freud se manifiestan al mismo
tiempo la fuerza y la debilidad del iluminismo. Completamente inmunizada contra
la ideología imperial-religiosa que corrompe más allá del Atlántico, Europa se
manifiesta aún incapaz de comprender adecuadamente esta interrelación entre el
fervor moral y religioso por un lado y la conciente y descarada persecución de
la hegemonía política, económica y militar a nivel mundial. Pero es esta
interrelación, o más bien esta mezcla explosiva, y este peculiar
fundamentalismo lo que constituye hoy el peligro principal para la paz mundial.
El fundamentalismo islámico, más que a una nación determinada, se refiere a una
comunidad de pueblos, los cuales, no sin razón, se consideran el blanco de una
política de agresión y de ocupación militar. El fundamentalismo estadounidense,
en cambio, transfigura y embriaga a un país muy en especial que, seguro de su
consagración divina, considera irrelevante el ordenamiento internacional
vigente, las leyes completamente humanas. Y es en este contexto donde se ubica
la deslegitimación de la ONU, la sustancial eliminación de la Convención de
Ginebra, las amenazas dirigidas no sólo contra los enemigos sino también contra
los aliados de la OTAN.<o:p></o:p></span></span><br />
<br /></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<b><span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;">8. De la campaña contra la &#8220;drapetomanía&#8221;
a la campaña contra el antiamericanismo<o:p></o:p></span></span></b></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<b><span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;"><br /></span></span></b></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;">Más
que para combatir el mal y para difundir los valores cristianos y americanos,
la guerra contra Irak, y las otras que se perfilan en el horizonte, tienen la
tarea de expandir la democracia en el mundo. &#191;Qué credibilidad tiene esta
última pretensión? Volvamos al joven Indochino que vimos denunciar, en 1924, el
horror de los linchamientos en contra de los negros. Diez años más tarde éste
regresa a su tierra de origen para tomar el nombre, que posteriormente se
volvió célebre en todo el mundo: Ho Chi Minh. &#191;En el momento de los feroces bombardeos
desencadenados por Washington habrá pensado el dirigente vietnamita en el
horror de la violencia anti-negra desatada por los campeones de la <i>white supremacy</i>? En otras palabras, &#191;la
emancipación de los afroamericanos y la conquista de sus derechos civiles y
políticos significó realmente un cambio o simplemente los Estados Unidos
continúan siendo, en esencia, una <i>Herrenvolk
democracy</i>, aunque ahora a los excluidos no hay que buscarlos en el
territorio metropolitano sino fuera de él, como, por otra parte, ampliamente se
ha comprobado en el contexto de la historia de la &#8220;democracia&#8221; europea? <o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;">Podemos
examinar el problema desde una perspectiva distinta, a partir de una reflexión
de Kant: &#8220;&#191;Qué es un monarca absoluto? Es aquel que cuando manda &#8211;la guerra
debe hacerse&#8211; continúa la guerra&#8221;. Quien aquí está en la mira no son los
Estados del Antiguo régimen, sino la Inglaterra que tenía ya a cuestas un siglo
de desarrollo liberal (Kant, 1900, 90 nota). Desde el punto de vista del gran
filósofo, el presidente de los Estados Unidos debería ser considerado
doblemente déspota. En primer lugar, debido al surgimiento en las últimas
décadas de una <i>imperial presidency</i>
que, al emprender acciones militares, pone con frecuencia al Congreso frente a
un hecho consumado. Sobre este poder, nos interesa principalmente el segundo
aspecto: la Casa Blanca decide de manera soberana cuándo las resoluciones de la
ONU son obligatorias y cuándo no; decide de manera soberana quiénes son los <i>rogue States</i>, en contra de quiénes les
es lícito imponer un embargo, causando hambre a un pueblo entero, o bien,
cuándo les es lícito desencadenar el infierno de fuego, incluidos los
proyectiles de uranio empobrecido y las <i>clusters
bombs</i> sobre la población civil aun mucho después de finalizar el conflicto.
Siempre de manera soberana, la Casa Blanca decide la ocupación militar de estos
países por todo el tiempo que considera necesario, condenando a prisión o
encarcelando a sus dirigentes y a sus &#8220;cómplices&#8221;. En contra de ellos y en
contra de los &#8220;terroristas&#8221; le es lícito recurrir al <i>targeted killing</i>, o más bien a un <i>killing</i> en vez de <i>targeted</i>,
por ejemplo el bombardeo sobre un restaurante normal donde se supone puede
encontrarse Saddam Hussein&#8230; Está claro que las garantías jurídicas no valen
para los &#8220;bárbaros&#8221;. Más aún, es de tener en cuenta, como demuestra el <i>Patriot Act, que&nbsp;</i>la<i> rule of Law</i> no se aplica ni siquiera para aquellos que, sin ser
&#8220;bárbaros&#8221; en el sentido estricto de la palabra, son sospechosos de seguirles
el juego.<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;">Es
interesante examinar la historia que tiene a cuestas la expresión <i>rogue States</i>. Desde el siglo XVII y
XVIII, en Virginia los semiesclavos, los esclavos por tiempo de piel blanca, cuando
eran capturados después de los intentos de fuga a los que frecuentemente
recurrían, eran marcados a fuego con la letra R (que significaba <i>Rogue</i>): quedando así inmediatamente reconocibles,
no podían ya escaparse. Más tarde, el problema de identificación fue resuelto
definitivamente sustituyendo a los semiesclavos blancos por esclavos negros: el
color de la piel hacía innecesario marcarlos con fuego. El negro era ya de por
sí sinónimo de <i>Rogue</i>. Ahora son
Estados completos los marcados como <i>Rogue</i>.
La <i>Herrenvolk democracy</i>&nbsp;[etnocracia] es dura de
matar&#8230; <o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;">Pero
ésta es una vieja historia, nueva en cambio es la intolerancia creciente que
Washington muestra en las relaciones con los &#8220;aliados&#8221;. Ellos también son
obligados a inclinarse, sin demasiadas confusiones, a la voluntad de la nación
elegida por Dios. Se comprenden bien la perplejidad y las reacciones negativas
que provocan la actitud del presidente de los Estados Unidos al considerarse el
soberano planetario no vinculado y no limitado por ningún organismo
internacional. Claro está que los ideólogos de la guerra arman un escándalo
ante la expansión de este virus terrible que, como sabemos, es el antiamericanismo.
Por singular que parezca dicha reacción no carece de analogías históricas.
Hasta mediados del siglo xix, en el sur de los Estados Unidos el régimen
esclavista estaba activo y dinámico. Se manifestaban, sin embargo, ya las
primeras dudas y las primeras inquietudes: aumenta el número de esclavos fugitivos.
Este fenómeno no sólo alarma sino que sorprende a los ideólogos de la
esclavitud y de la <i>white supremacy</i>:
&#191;cómo es posible que personas &#8220;normales&#8221; se evadan de una sociedad tan ordenada
y de la jerarquía de la naturaleza? Debe sin duda tratarse de una enfermedad,
de una alteración psíquica. Pero &#191;de qué se trata verdaderamente? En 1851,
Samuel Cartwright, cirujano y psicólogo de Louisiana afirma haber llegado finalmente
a una explicación que comunica a sus lectores de la columna de una prestigiada
revista científica, el <i>New Orleans Medical
and Surgical Journal</i>. Basándose en el hecho de que en el griego clásico <i>δραπετησ</i> significa esclavo fugitivo, el
científico concluye triunfalmente que el trastorno psíquico, la enfermedad que
impulsa a los esclavos negros a la fuga es precisamente la &#8220;drapetomanía&#8221; (en
Eakin, 2000). &#161;La campaña en curso en nuestros días en contra del
antiamericanismo tiene muchos puntos en común con la campaña desencadenada hace
más de siglo y medio en contra de la drapetomanía!</span><span style="font-size: 12pt;"><o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: center;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 12.0pt; line-height: 200%;"><b><span style="color: #990000;">____________________________________________________</span></b></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<b><span style="font-family: , serif;"><br /></span></b></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<b><span style="font-family: , serif;">Notas</span></b></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span style="font-family: &quot;timesnewromanpsmt&quot; , serif;">1
</span><span style="font-family: &quot;timesnewromanpsmt&quot; , serif;">Sobre la eugenésica entre Estados
Unidos y Alemania, cfr. Kühl 1994, 61; el lisonjero juicio<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span style="font-family: &quot;timesnewromanpsmt&quot; , serif;">del
Presidente Harding es mencionado en la presentación de la versión francesa de
Stoddard<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span style="font-family: &quot;timesnewromanpsmt&quot; , serif;">1925
(</span><i><span style="font-family: TimesNewRomanPS-ItalicMT;">Le flot montant des peuples de
couleur contre le suprematie mondiale des Blancs</span></i><span style="font-family: &quot;timesnewromanpsmt&quot; , serif;">, tr.<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span style="font-family: &quot;timesnewromanpsmt&quot; , serif;">fr,
de Abel Doysié, Paris, Payot)<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span style="font-family: &quot;timesnewromanpsmt&quot; , serif;">2
</span><span style="font-family: &quot;timesnewromanpsmt&quot; , serif;">Véase el testimonio de Félix Kersten,
el masajista Finlandés de Himmler, en el </span><i><span style="font-family: TimesNewRomanPS-ItalicMT;">Centre
de<o:p></o:p></span></i></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<i><span style="font-family: TimesNewRomanPS-ItalicMT;">Documentation Juive Contemporaine </span></i><span style="font-family: &quot;timesnewromanpsmt&quot; , serif;">de París (Das Buch von Henry Ford, 22 de diciembre,<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span style="font-family: &quot;timesnewromanpsmt&quot; , serif;">1940,
n. CCX-31); sobre esto, cfr. Poliakov, 1977, 278, y Losurdo, 1991 b, 83-85.<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<br /></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<b><span lang="EN-US" style="font-family: , serif;">Bibliografía<o:p></o:p></span></b></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span lang="EN-US" style="font-family: , serif;">Pierre L. van den Berghe, (1967), </span><i><span lang="EN-US" style="font-family: , serif;">Race and
Racism. A Comparative<o:p></o:p></span></i></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<i><span lang="EN-US" style="font-family: , serif;">Perspective, </span></i><span lang="EN-US" style="font-family: , serif;">Wiley, New
York-London-Sidney.<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span lang="EN-US" style="font-family: , serif;">Richard Cohen, (2000), &#8220;No, Mr.
Lieberman, America 1sn&#8217;t Really<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span style="font-family: , serif;">God&#8217;s
Country&#8221;</span><i><span style="font-family: , serif;">, </span></i><span style="font-family: , serif;">en
I</span><i><span style="font-family: , serif;">nternational Herald Tribune </span></i><span style="font-family: , serif;">del 8 de septiembre,<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span style="font-family: , serif;">p.
7 (en el artículo se habla erroneamente de Lieberman, pero el<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span style="font-family: , serif;">día
después, en la página 6, del mismo </span><span style="font-family: , serif;">iht
</span><span style="font-family: , serif;">aparece la correción).<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span lang="EN-US" style="font-family: , serif;">Henry S. Commager, (1963), </span><i><span lang="EN-US" style="font-family: , serif;">Documents of
American History </span></i><span lang="EN-US" style="font-family: , serif;">(</span><span lang="EN-US" style="font-family: , serif;">vii </span><span lang="EN-US" style="font-family: , serif;">ed.),<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span lang="EN-US" style="font-family: , serif;">Appleton-Century-Crofts, New York.<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span style="font-family: , serif;">Benedetto
Croce, (1967) </span><i><span style="font-family: , serif;">Storia d&#8217;Italia dal 1871 al </span></i><span style="font-family: , serif;">1915 (1927),<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span lang="EN-US" style="font-family: , serif;">Laterza, Bari.<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span lang="EN-US" style="font-family: , serif;">Theodore Draper, (1994), &#8220;Mission
Impossible&#8221; (reseña de Tony<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span lang="EN-US" style="font-family: , serif;">Smith, </span><i><span lang="EN-US" style="font-family: , serif;">America &#8216;s Mission: The United
States and the Worldwide Struggle<o:p></o:p></span></i></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<i><span lang="EN-US" style="font-family: , serif;">for Democracy in the Twentieth
Century, </span></i><span lang="EN-US" style="font-family: , serif;">Princeton
University Press,<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span lang="EN-US" style="font-family: , serif;">1994) en </span><i><span lang="EN-US" style="font-family: , serif;">The New York
Review of Books</span></i><span lang="EN-US" style="font-family: , serif;">, 6 de Octubre.<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span lang="EN-US" style="font-family: , serif;">Emily Eakin, (2000), 1s Racism
Abnormal? A Psychiatrist Sees It as a<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span style="font-family: , serif;">Mental
Disorder, en </span><i><span style="font-family: , serif;">International Herald Tribune, </span></i><span style="font-family: , serif;">17 Enero, p. 3.<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span lang="EN-US" style="font-family: , serif;">Orlando Figes, (2003), &#8220;The
Grezatest Relief Mission of All&#8221;</span><i><span lang="EN-US" style="font-family: , serif;">, </span></i><span lang="EN-US" style="font-family: , serif;">en </span><i><span lang="EN-US" style="font-family: , serif;">The<o:p></o:p></span></i></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<i><span lang="EN-US" style="font-family: , serif;">New York Review of Books</span></i><span lang="EN-US" style="font-family: , serif;">, 13 marzo,
pp. 22-4.<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span lang="EN-US" style="font-family: , serif;">Eric Foner, (1998), </span><i><span lang="EN-US" style="font-family: , serif;">The History
of American Freedom, </span></i><span lang="EN-US" style="font-family: , serif;">Picador, London<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span lang="EN-US" style="font-family: , serif;">George M. Fredrickson, (1987), </span><i><span lang="EN-US" style="font-family: , serif;">The Black
Image in the White Mind.<o:p></o:p></span></i></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<i><span lang="EN-US" style="font-family: , serif;">The Debate on Afro-American
Character and Destiny 1817-1914 </span></i><span lang="EN-US" style="font-family: , serif;">(1971), <o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span lang="EN-US" style="font-family: , serif;">Wesleyan University Press, Hanover
</span><span lang="EN-US" style="font-family: , serif;">nh</span><span lang="EN-US" style="font-family: , serif;">-</span><span lang="EN-US" style="font-family: , serif;">usa</span><span lang="EN-US" style="font-family: , serif;">.<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span lang="EN-US" style="font-family: , serif;">Steven Z. Freiberger, (1992), </span><i><span lang="EN-US" style="font-family: , serif;">Dawn over
Suez. The Rise of American Power<o:p></o:p></span></i></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<i><span lang="EN-US" style="font-family: , serif;">in the Middle East, 1953-1957</span></i><span lang="EN-US" style="font-family: , serif;">, Iván R.
Dee, Chicago.<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span lang="EN-US" style="font-family: , serif;">Sigmund Freud, (1995), &#8220;Einleitung
zu Thomas Woodrow Wilson</span><i><span lang="EN-US" style="font-family: , serif;">&#8220;,<o:p></o:p></span></i></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<i><span style="font-family: , serif;">Eine psychologische Studie (1930; </span></i><span style="font-family: , serif;">Publicado por primera vez en 1971),<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span style="font-family: , serif;">tr.,
Renata Colorni, </span><i><span style="font-family: , serif;">Introduzione allo studio psicologico
su Thomas<o:p></o:p></span></i></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<i><span style="font-family: , serif;">Woodrow Wilson, </span></i><span style="font-family: , serif;">en
</span><i><span style="font-family: , serif;">Opere, </span></i><span style="font-family: , serif;">al cuidado de Cesare Luigi Musatti, vol.<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span style="font-family: , serif;">xi</span><span style="font-family: , serif;">, Bollati Boringhieri, Torino, reimpresión.<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span lang="EN-US" style="font-family: , serif;">Madison Grant, (1917), </span><i><span lang="EN-US" style="font-family: , serif;">The Passing
of the Great Race or the Racial Basis<o:p></o:p></span></i></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<i><span lang="EN-US" style="font-family: , serif;">of European History&#8217;, </span></i><span lang="EN-US" style="font-family: , serif;">Bell and
Sons, London.<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span lang="EN-US" style="font-family: , serif;">John Gray, (1998), </span><i><span lang="EN-US" style="font-family: , serif;">False Dawn.
The Delusion of Global Capitalism, </span></i><span lang="EN-US" style="font-family: , serif;">Granta<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span lang="EN-US" style="font-family: , serif;">Books, London<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span lang="EN-US" style="font-family: , serif;">Hans S. R. Günther, (1934), </span><i><span lang="EN-US" style="font-family: , serif;">Rassenkunde
des deutschen Volkes </span></i><span lang="EN-US" style="font-family: , serif;">(1922),<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span lang="EN-US" style="font-family: , serif;">Lehmanns, München, 16&#176;
reimpresión.<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span lang="EN-US" style="font-family: , serif;">August Heckscher, (1991), </span><i><span lang="EN-US" style="font-family: , serif;">Woodrow
Wilson. A Biography, </span></i><span lang="EN-US" style="font-family: , serif;">Scribner&#8217;s<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span lang="EN-US" style="font-family: , serif;">Sons, New York-Toronto<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span lang="EN-US" style="font-family: , serif;">Adolf Hitler, (1939), </span><i><span lang="EN-US" style="font-family: , serif;">Mein
Kampf(1925/7), </span></i><span lang="EN-US" style="font-family: , serif;">Zentralverlag der </span><span lang="EN-US" style="font-family: , serif;">nsdap</span><span lang="EN-US" style="font-family: , serif;">,<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span lang="EN-US" style="font-family: , serif;">München<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span style="font-family: , serif;">Adolf
Hitler, (1952-54), </span><i><span style="font-family: , serif;">Libres Propos sur la Guerre et la
Paix </span></i><span style="font-family: , serif;">(<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span style="font-family: , serif;">conversaciones
con Hitler recopiladas por Martin Bormann), al<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span style="font-family: , serif;">cuidado
de Francois Genoud, Flammarion, Paris.<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span style="font-family: , serif;">Géza
van Hoffmann, (1913), </span><i><span style="font-family: , serif;">Die Rassenhygiene in den Vereinigten
Staaten<o:p></o:p></span></i></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<i><span style="font-family: , serif;">van Nordamerika, </span></i><span style="font-family: , serif;">Lehmanns,
München.<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span style="font-family: , serif;">Immanuel
Kant, (1900), </span><i><span style="font-family: , serif;">Gesammelte Schriften, </span></i><span style="font-family: , serif;">al cudado de la Academia<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span style="font-family: , serif;">de
Ciencias, Berlin-Leipzig, 1900 ss&#8220; vol. </span><span style="font-family: , serif;">vii</span><span style="font-family: , serif;">.<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span lang="EN-US" style="font-family: , serif;">Henry Kissinger, (1994), </span><i><span lang="EN-US" style="font-family: , serif;">Diplomacy, </span></i><span lang="EN-US" style="font-family: , serif;">Simon &amp;
Schuster, New York.<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span lang="EN-US" style="font-family: , serif;">Stefan Kühl, (1994), </span><i><span lang="EN-US" style="font-family: , serif;">The Nazi
Connection. Eugenics, American Racism<o:p></o:p></span></i></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<i><span lang="EN-US" style="font-family: , serif;">and German National Socialism, </span></i><span lang="EN-US" style="font-family: , serif;">Oxford
University Press, New York-<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span lang="EN-US" style="font-family: , serif;">Oxford<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span lang="EN-US" style="font-family: , serif;">Brian McAllister Linn, (1989), </span><i><span lang="EN-US" style="font-family: , serif;">The U. S</span></i><span lang="EN-US" style="font-family: , serif;">. </span><i><span lang="EN-US" style="font-family: , serif;">Army and
Counterinsurgency<o:p></o:p></span></i></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<i><span lang="EN-US" style="font-family: , serif;">in the Philippine War, 1899-1902,
</span></i><span lang="EN-US" style="font-family: , serif;">The
University of North Carolina<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span lang="EN-US" style="font-family: , serif;">Press, Chapel Hill-London.<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span lang="EN-US" style="font-family: , serif;">Nancy MacLean, (1994), </span><i><span lang="EN-US" style="font-family: , serif;">Behind the
Mask of Chivalry. The Making<o:p></o:p></span></i></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<i><span lang="EN-US" style="font-family: , serif;">of the Second Ku Klux Klan, </span></i><span lang="EN-US" style="font-family: , serif;">Oxford
University Press, New York-<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span lang="EN-US" style="font-family: , serif;">Oxford.<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span lang="EN-US" style="font-family: , serif;">Robert Jay Lifton, (1988), </span><i><span lang="EN-US" style="font-family: , serif;">The Nazi
Doctors. Medical Killing and the<o:p></o:p></span></i></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<i><span lang="EN-US" style="font-family: , serif;">Psychology of Genozid </span></i><span lang="EN-US" style="font-family: , serif;">(1986), tr.
alemana del inglés Annegrete Lösch,<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<i><span lang="EN-US" style="font-family: , serif;">Ärzte im Dritten Beich, </span></i><span lang="EN-US" style="font-family: , serif;">Klett-Cotta,
Stuttgart.<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span style="font-family: , serif;">Doménico
Losurdo, (1991), </span><i><span style="font-family: , serif;">La comuntià, la morte, 1 &#8216;Occidente.
Heidegger<o:p></o:p></span></i></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<i><span style="font-family: , serif;">e 1 &#8216;&#171;ideologia della guerra&#187;, </span></i><span style="font-family: , serif;">Bollati, Boringhieri, Torino<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span style="font-family: , serif;">Doménico
Losurdo, (1991), b. &#8220;Marx et 1 &#8216;histoire du totalitarisme&#8221;</span><i><span style="font-family: , serif;">,<o:p></o:p></span></i></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span lang="EN-US" style="font-family: , serif;">en Jacques Bidet et Jacques Texier
(eds.), </span><i><span lang="EN-US" style="font-family: , serif;">Fin du
communisme?<o:p></o:p></span></i></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<i><span style="font-family: , serif;">Actualité du Marxisme?, </span></i><span style="font-family: , serif;">Presses Universitaires de France, Paris. <o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span style="font-family: , serif;">Doménico
Losurdo, (1993), </span><i><span style="font-family: , serif;">Democrazia o bonapartismo. Trionfo e<o:p></o:p></span></i></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<i><span style="font-family: , serif;">decadenza del suffragio universale, </span></i><span style="font-family: , serif;">Bollati Boringhieri, Torino<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span style="font-family: , serif;">Doménico
Losurdo, (1996), </span><i><span style="font-family: , serif;">Il revisionismo storico. Problemi e
miti,<o:p></o:p></span></i></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span style="font-family: , serif;">Laterza,
Roma-Bari<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span style="font-family: , serif;">Doménico
Losurdo, (1997), </span><i><span style="font-family: , serif;">Antonio Gramsci dal liberalismo al
&#171;comunismo<o:p></o:p></span></i></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<i><span style="font-family: , serif;">critico&#8221;, </span></i><span style="font-family: , serif;">Gamberetti,
Roma.<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span style="font-family: , serif;">Doménico
Losurdo, (2002), </span><i><span style="font-family: , serif;">Il ribelle aristocratico. Biografia
intellettuale<o:p></o:p></span></i></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<i><span style="font-family: , serif;">e bilancio critico, </span></i><span style="font-family: , serif;">Bollati
Boringhieri, Torino.<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span lang="EN-US" style="font-family: , serif;">Davis Newton Lott, (1994), </span><i><span lang="EN-US" style="font-family: , serif;">The
Presidents Speak. The Inaugural Adresses<o:p></o:p></span></i></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<i><span lang="EN-US" style="font-family: , serif;">of the American Presidents, from
Washington to Clinton, </span></i><span lang="EN-US" style="font-family: , serif;">Henry Holt<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span lang="EN-US" style="font-family: , serif;">and Company, New York<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span lang="EN-US" style="font-family: , serif;">Karl Marx-Friedrich Engels,
(1955), </span><i><span lang="EN-US" style="font-family: , serif;">Werke, </span></i><span lang="EN-US" style="font-family: , serif;">Dietz,
Berlin, 1955 sgg.<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span style="font-family: , serif;">En
lo que concierne a la traducción italiana, utilizamos libremente<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span style="font-family: , serif;">la
contenida en la edición de las </span><i><span style="font-family: , serif;">Opere
complete </span></i><span style="font-family: , serif;">de Marx y Engels<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span style="font-family: , serif;">en
vías de publicarse, interrumpida por el momento, por Editores<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span lang="EN-US" style="font-family: , serif;">Riuniti, Roma.<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span lang="EN-US" style="font-family: , serif;">Walter Millis, (1989), </span><i><span lang="EN-US" style="font-family: , serif;">The Martial
Spirit </span></i><span lang="EN-US" style="font-family: , serif;">(1931),
Elephant Paperbacks,<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span lang="EN-US" style="font-family: , serif;">Chicago.<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span lang="EN-US" style="font-family: , serif;">Edmund S. Morgan, (1975), </span><i><span lang="EN-US" style="font-family: , serif;">American
Slavery American Freedom,<o:p></o:p></span></i></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<i><span lang="EN-US" style="font-family: , serif;">The Ordeal of Colonial Virginia, </span></i><span lang="EN-US" style="font-family: , serif;">Norton &amp;
Company, New York-<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span lang="EN-US" style="font-family: , serif;">London.<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span lang="EN-US" style="font-family: , serif;">Thomas J. Noer, (1978), </span><i><span lang="EN-US" style="font-family: , serif;">Briton,
Boer, and Yankee. The United States and<o:p></o:p></span></i></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<i><span lang="EN-US" style="font-family: , serif;">South Africa 1870-1914, </span></i><span lang="EN-US" style="font-family: , serif;">The Kent
State University Press.<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span lang="EN-US" style="font-family: , serif;">Marvin Olasky, (1992), </span><i><span lang="EN-US" style="font-family: , serif;">The Tragedy
of American Compassion, </span></i><span lang="EN-US" style="font-family: , serif;">Regnery<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span style="font-family: , serif;">Gateway,
Washington<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span style="font-family: , serif;">Vilfredo
Pareto, (1988), </span><i><span style="font-family: , serif;">Trattato di sociologia generale </span></i><span style="font-family: , serif;">(1916), ed.crítica<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span style="font-family: , serif;">al
cuidado de Giovanni Busino, UTET, Torino.<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span style="font-family: , serif;">Léon
Poliakov, (1977), </span><i><span style="font-family: , serif;">L &#8216;histoire de l&#8217;antisémitisme, </span></i><span style="font-family: , serif;">volume 4, </span><i><span style="font-family: , serif;">L
&#8216;Europe<o:p></o:p></span></i></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<i><span lang="EN-US" style="font-family: , serif;">suicidaire, </span></i><span lang="EN-US" style="font-family: , serif;">Paris,
Calman-Levy.<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span lang="EN-US" style="font-family: , serif;">Stuart 1. Rochester, (1977), </span><i><span lang="EN-US" style="font-family: , serif;">American
Liberal Disillusionment in The<o:p></o:p></span></i></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<i><span lang="EN-US" style="font-family: , serif;">Wake of World War I, </span></i><span lang="EN-US" style="font-family: , serif;">Pennsylvania
State University Press, Park-<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span lang="EN-US" style="font-family: , serif;">London.<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span lang="EN-US" style="font-family: , serif;">John C. G. Rohl, (1993), </span><i><span lang="EN-US" style="font-family: , serif;">Wilhelm II
Die Jugend des Kaisers </span></i><span lang="EN-US" style="font-family: , serif;">1859-1888,<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span lang="EN-US" style="font-family: , serif;">Beck, München<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span lang="EN-US" style="font-family: , serif;">John C. G. Rohl, (2001), </span><i><span lang="EN-US" style="font-family: , serif;">Wilhelm II
Der Aujbau der Personlichen<o:p></o:p></span></i></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<i><span lang="EN-US" style="font-family: , serif;">Monarchie, 1888-1900, </span></i><span lang="EN-US" style="font-family: , serif;">Beck, München.<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span lang="EN-US" style="font-family: , serif;">Hermann Rauschning, (1940), </span><i><span lang="EN-US" style="font-family: , serif;">Gesprache
mil Hiller </span></i><span lang="EN-US" style="font-family: , serif;">(1939), Europa<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span lang="EN-US" style="font-family: , serif;">Verlag, New York, 11 ed.<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span lang="EN-US" style="font-family: , serif;">Theodore Roosevelt, (1951), </span><i><span lang="EN-US" style="font-family: , serif;">The Letters,
</span></i><span lang="EN-US" style="font-family: , serif;">a cargo de
Elting E. Morison,<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span lang="EN-US" style="font-family: , serif;">John M. Blum, John J. Buckley,
Harvard University Press,<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span lang="EN-US" style="font-family: , serif;">Cambridge (Mass.), (1951), ensayo,
Alfred Rosenberg, 1937.<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<i><span lang="EN-US" style="font-family: , serif;">Der Mythus des 20. Jahrhunderts </span></i><span lang="EN-US" style="font-family: , serif;">(1930),
Hoheneichen, München.<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span style="font-family: , serif;">Wolfgang
Ruge y Wolfgang Schumann (a cargo de), 1977. <o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<i><span lang="EN-US" style="font-family: , serif;">Dokumente zur deutschen
Geschichte. 1939-1942</span></i><span lang="EN-US" style="font-family: , serif;">, Rodelberg, Frankfurt a. M.<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span lang="EN-US" style="font-family: , serif;">Arthur Schlesinger Jr., (1997), &#8220;Has
Democracy a Future?&#8221;</span><i><span lang="EN-US" style="font-family: , serif;">, Foreign<o:p></o:p></span></i></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<i><span lang="EN-US" style="font-family: , serif;">Affairs</span></i><span lang="EN-US" style="font-family: , serif;">,
septiembre-octubre1997, pp. 2-12.<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span lang="EN-US" style="font-family: , serif;">Robert Skidelsky, (1989), </span><i><span lang="EN-US" style="font-family: , serif;">John Maynard
Keynes I Hopes Betrayed 1883-<o:p></o:p></span></i></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<i><span lang="EN-US" style="font-family: , serif;">1920 </span></i><span lang="EN-US" style="font-family: , serif;">(1981, 1986, </span><span lang="EN-US" style="font-family: , serif;">ii </span><span lang="EN-US" style="font-family: , serif;">ed.); tr.
Federico Varese, </span><i><span lang="EN-US" style="font-family: , serif;">John Maynard Keynes.<o:p></o:p></span></i></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<i><span lang="EN-US" style="font-family: , serif;">Speranze tradite 1883-1920, </span></i><span lang="EN-US" style="font-family: , serif;">Bollati
Boringhieri, Torino.<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span lang="EN-US" style="font-family: , serif;">Oswald Spengler, (1933), </span><i><span lang="EN-US" style="font-family: , serif;">Jahre der
Entscheidung, </span></i><span lang="EN-US" style="font-family: , serif;">Beck, München.<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span lang="EN-US" style="font-family: , serif;">Oswald Spengler, (1980), </span><i><span lang="EN-US" style="font-family: , serif;">Der
Untergang des Abendlandes </span></i><span lang="EN-US" style="font-family: , serif;">(1918-23),<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span lang="EN-US" style="font-family: , serif;">Beck, München.<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span lang="EN-US" style="font-family: , serif;">Lothrop Stoddard, (1925), </span><i><span lang="EN-US" style="font-family: , serif;">The Revolt
against Civilization. The Menace<o:p></o:p></span></i></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<i><span lang="EN-US" style="font-family: , serif;">of the Under Man </span></i><span lang="EN-US" style="font-family: , serif;">(1922), tr.
alemana. del inglés por Wilhelm Heise,<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<i><span lang="EN-US" style="font-family: , serif;">Der Kulturnmsturz. Die Drohung
des Untermenschen, </span></i><span lang="EN-US" style="font-family: , serif;">Lehmanns,<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span lang="EN-US" style="font-family: , serif;">München.<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span lang="EN-US" style="font-family: , serif;">Lothrop Stoddard, (1984), </span><i><span lang="EN-US" style="font-family: , serif;">The Revolt
against Civilization. The Menace<o:p></o:p></span></i></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<i><span lang="EN-US" style="font-family: , serif;">of the Under Man </span></i><span lang="EN-US" style="font-family: , serif;">(1922),
reimpresión, Scribner, New York.<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span lang="EN-US" style="font-family: , serif;">Wyn Craig Wade, (1997), </span><i><span lang="EN-US" style="font-family: , serif;">The Fiery
Cross. The Ku Klux Klan in America,<o:p></o:p></span></i></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span lang="EN-US" style="font-family: , serif;">Oxford University Press, New York,<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span lang="EN-US" style="font-family: , serif;">Oxford.<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span lang="EN-US" style="font-family: , serif;">Max Weber, (1971), &#8220;Zwischen zwei
Gesetzen&#8220; (1916), en </span><i><span lang="EN-US" style="font-family: , serif;">Gesammelte<o:p></o:p></span></i></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<i><span lang="EN-US" style="font-family: , serif;">politische Schriften, </span></i><span lang="EN-US" style="font-family: , serif;">J.
Winckelmann, </span><span lang="EN-US" style="font-family: , serif;">iii </span><span lang="EN-US" style="font-family: , serif;">ed., Mohr
(Siebeck),<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span lang="EN-US" style="font-family: , serif;">Tübingen.<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span lang="EN-US" style="font-family: , serif;">Woodrow Wilson, (1927), </span><i><span lang="EN-US" style="font-family: , serif;">War and
Peace. Presidential Messages, Adresses,<o:p></o:p></span></i></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<i><span lang="EN-US" style="font-family: , serif;">and Public Papers </span></i><span lang="EN-US" style="font-family: , serif;">(1917-1924),
R. S. Baker e W. E. Dood, Harper<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span style="font-family: , serif;">&amp;
Brothers, New York-London.<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<br /></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<b><span style="font-family: , serif;">Versiones originales y traducciones<o:p></o:p></span></b></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<br /></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<i><span style="font-family: , serif;">Guerra preventiva, americanismo e antiamericanismo, </span></i><span style="font-family: , serif;">en Giuseppe<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span style="font-family: , serif;">Prestipino
(a cargo de), </span><i><span style="font-family: , serif;">Guerra e pace, </span></i><span style="font-family: , serif;">Istituto Italiano per gli Studi<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span style="font-family: , serif;">Filosofici-
La Città del Sole, Napoli, 2004, pp. 137-169; publicado<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span style="font-family: , serif;">también
en &#171;Critica marxista&#187;, mayo-agosto 2003, pp. 31-44 y,<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span style="font-family: , serif;">con
diferente título, &#171;Giano. Pace ambiente problemi globali&#187; (pp.<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span style="font-family: , serif;">186-203),
con el título de </span><i><span style="font-family: , serif;">Missione imperiale e
antimericanismo; </span></i><span style="font-family: , serif;">tr.<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span style="font-family: , serif;">fr.
&#171;Actuel Marx&#187; n. 35 (primer semestre 2004), pp. 91-114; tr. al<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span style="font-family: , serif;">inglés,
en &#171;Metaphilosophy&#187;, abril 2004, pp. 365-385.<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<br /></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span style="font-family: , serif;"><b>Traducción</b>:<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; mso-layout-grid-align: none; text-autospace: none;">
<span style="font-family: , serif;">Roberto
Hernández Oramas<o:p></o:p></span></div>
<br />
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: , serif; line-height: 200%;">Lucero del Socorro Cáceres Moncada (</span><span style="font-family: , serif; line-height: 200%;">cele</span><span style="font-family: , serif; line-height: 200%;">, </span><span style="font-family: , serif; line-height: 200%;">buap</span><span style="font-family: , serif; line-height: 200%;">).<span style="font-size: 10pt;"><o:p></o:p></span></span></div>
</div>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'>
<span class='post-author vcard'>
Publicado por
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<meta content='https://www.blogger.com/profile/17339350574917360205' itemprop='url'/>
<a class='g-profile' href='https://www.blogger.com/profile/17339350574917360205' rel='author' title='author profile'>
<span itemprop='name'>
Loam
</span>
</a>
</span>
</span>
<span class='post-timestamp'>
en
<meta content='http://arrezafe.blogspot.com/2017/02/el-origen-norteamericano-de-la.html' itemprop='url'/>
<a class='timestamp-link' href='http://arrezafe.blogspot.com.es/2017/02/el-origen-norteamericano-de-la.html' rel='bookmark' title='permanent link'>
<abbr class='published' itemprop='datePublished' title='2017-02-23T05:16:00+01:00'>
2/23/2017
</abbr>
</a>
</span>
<span class='reaction-buttons'>
</span>
<span class='post-comment-link'>
</span>
<span class='post-backlinks post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-action'>
<a href='https://www.blogger.com/email-post.g?blogID=3733465470950577475&postID=7701890787827217959' title='Enviar entrada por correo electrónico'>
<img alt='' class='icon-action' height='13' src='//img1.blogblog.com/img/icon18_email.gif' width='18'/>
</a>
</span>
<span class='item-control blog-admin pid-199671395'>
<a href='https://www.blogger.com/post-edit.g?blogID=3733465470950577475&postID=7701890787827217959&from=pencil' title='Editar entrada'>
<img alt='' class='icon-action' height='18' src='//img2.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=3733465470950577475&postID=7701890787827217959&target=email' target='_blank' title='Enviar por correo electrónico'>
<span class='share-button-link-text'>
Enviar por correo electrónico
</span>
</a>
<a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=3733465470950577475&postID=7701890787827217959&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='Escribe un blog'>
<span class='share-button-link-text'>
Escribe un blog
</span>
</a>
<a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=3733465470950577475&postID=7701890787827217959&target=twitter' target='_blank' title='Compartir con Twitter'>
<span class='share-button-link-text'>
Compartir con Twitter
</span>
</a>
<a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=3733465470950577475&postID=7701890787827217959&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Compartir con Facebook'>
<span class='share-button-link-text'>
Compartir con Facebook
</span>
</a>
<a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=3733465470950577475&postID=7701890787827217959&target=pinterest' target='_blank' title='Compartir en Pinterest'>
<span class='share-button-link-text'>
Compartir en Pinterest
</span>
</a>
<div class='goog-inline-block google-plus-share-container'>
<g:plusone source='blogger:blog:plusone' href='http://arrezafe.blogspot.com/2017/02/el-origen-norteamericano-de-la.html' size='medium' width='300' annotation='inline'/>
</div>
</div>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='post-labels'>
Etiquetas:
<a href='http://arrezafe.blogspot.com.es/search/label/americanismo' rel='tag'>
americanismo
</a>

                                              ,
                                            
<a href='http://arrezafe.blogspot.com.es/search/label/antiamericanismo' rel='tag'>
antiamericanismo
</a>

                                              ,
                                            
<a href='http://arrezafe.blogspot.com.es/search/label/capitalismo' rel='tag'>
capitalismo
</a>

                                              ,
                                            
<a href='http://arrezafe.blogspot.com.es/search/label/Dom%C3%A9nico%20Losurdo' rel='tag'>
Doménico Losurdo
</a>

                                              ,
                                            
<a href='http://arrezafe.blogspot.com.es/search/label/EE.UU.' rel='tag'>
EE.UU.
</a>

                                              ,
                                            
<a href='http://arrezafe.blogspot.com.es/search/label/genocidio' rel='tag'>
genocidio
</a>

                                              ,
                                            
<a href='http://arrezafe.blogspot.com.es/search/label/imperialismo' rel='tag'>
imperialismo
</a>

                                              ,
                                            
<a href='http://arrezafe.blogspot.com.es/search/label/nazismo' rel='tag'>
nazismo
</a>

                                              ,
                                            
<a href='http://arrezafe.blogspot.com.es/search/label/neocolonialismo' rel='tag'>
neocolonialismo
</a>

                                              ,
                                            
<a href='http://arrezafe.blogspot.com.es/search/label/racismo' rel='tag'>
racismo
</a>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
<span class='post-location'>
</span>
</div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>
5 comentarios
                                    :
                                  </h4>
<div class='comments-content'>
<script async='async' src='//www.blogblog.com/dynamicviews/4224c15c4e7c9321/js/comments.js' type='text/javascript'></script>
<script type='text/javascript'>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</script>
<div id='comment-holder'>
<div id='bc_0_6C' kind='c'><div id='bc_0_6CT'><div id='bc_0_5T' class='comment-thread' kind='r'  t='0' u='0'><ol id='bc_0_5TB'><li id='bc_0_0B' class='comment' kind='b'><div class='avatar-image-container'><img src='//3.bp.blogspot.com/_vChWjH4ffv4/Sx5Q5kPAKhI/AAAAAAAAABA/UzOf7SuGrio/S45-s35/Evil_Face.jpg'></img></div><div id='c952348980848034913' class='comment-block'><div id='bc_0_0M' class='comment-header' kind='m'><cite class='user'><a rel='nofollow' href='https://www.blogger.com/profile/12928610606465040396'>Piedra</a></cite><span class='icon user'></span><span class='datetime secondary-text'><a rel='nofollow' href='http://arrezafe.blogspot.com/2017/02/el-origen-norteamericano-de-la.html?showComment=1487856870522#c952348980848034913'>2/23/2017</a></span></div><p id='bc_0_0MC' class='comment-content'>El KKK y el nazismo eras ante todo sociedades anti-iniciáticas, ambas perduran hasta nuestros días pero sin la fuerza de antes por haber cedido el puesto a otras, mejor adaptadas al momento.<br />Ambas tienen un origen común, como el propio EEUU.<br /><br />Hay muchas incorrecciones en el texto,incorrecciones que desde la historia oficial no lo son, pero en el mundo real, si.<br />Entre otras cosas se dice -lo que terminó con el kkk- &#191;quien puede decir seriamente que ya no existe?<br />Las leyes nazis contra los judíos también son muy discutibles, ya que había muchos judíos entre el alto mando alemán (&#161;Goring era judío!) y sobre la invasión de Polonia, también fue invadida por la URSS y más que una invasión fue una trampa, como el resto de la guerra.<br /><br />En fin, que el origen del racismo, el supremacismo, la eugenesia... no hay que buscarlo en EEUU, ni la Alemania nazi, hay que buscarlo en aquellos que mueven los hilos y que han sacado provecho siempre de todo esto, haciéndose pasar por víctimas a veces.<br /><br />Salud! </p><span id='bc_0_0MN' class='comment-actions secondary-text' kind='m'><a kind='i' href='javascript:;' target='_self' o='r'>Responder</a><span class='item-control blog-admin pid-559588414'><a o='d' target='_self' href='https://www.blogger.com/delete-comment.g?blogID=3733465470950577475&amp;postID=952348980848034913'>Eliminar</a></span></span></div><div id='bc_0_0BR' class='comment-replies'></div><div id='bc_0_0B_box' class='comment-replybox-single'></div></li><li id='bc_0_1B' class='comment' kind='b'><div class='avatar-image-container'><img src='//1.bp.blogspot.com/-xPskIAKCMWk/VlCr30TfsdI/AAAAAAAAEbU/MxVhqZUN_rQ/s35/white-Michael-Miller-fabric-Ta-Dot-with-black-dots-189244-1.jpg'></img></div><div id='c7572217314548187308' class='comment-block'><div id='bc_0_1M' class='comment-header' kind='m'><cite class='user'><a rel='nofollow' href='https://www.blogger.com/profile/18370166564731584822'>çç</a></cite><span class='icon user'></span><span class='datetime secondary-text'><a rel='nofollow' href='http://arrezafe.blogspot.com/2017/02/el-origen-norteamericano-de-la.html?showComment=1487890719150#c7572217314548187308'>2/23/2017</a></span></div><p id='bc_0_1MC' class='comment-content'>Qué claro siempre Lousurdo.<br /><br />Salud</p><span id='bc_0_1MN' class='comment-actions secondary-text' kind='m'><a kind='i' href='javascript:;' target='_self' o='r'>Responder</a><span class='item-control blog-admin pid-348137681'><a o='d' target='_self' href='https://www.blogger.com/delete-comment.g?blogID=3733465470950577475&amp;postID=7572217314548187308'>Eliminar</a></span></span></div><div id='bc_0_1BR' class='comment-replies'></div><div id='bc_0_1B_box' class='comment-replybox-single'></div></li><li id='bc_0_2B' class='comment' kind='b'><div class='avatar-image-container'><img src='//lh3.googleusercontent.com/zFdxGE77vvD2w5xHy6jkVuElKv-U9_9qLkRYK8OnbDeJPtjSZ82UPq5w6hJ-SA=s35'></img></div><div id='c3342650456124374045' class='comment-block'><div id='bc_0_2M' class='comment-header' kind='m'><cite class='user'><a rel='nofollow' href='https://www.blogger.com/profile/12456061244997133870'>Tananxho</a></cite><span class='icon user'></span><span class='datetime secondary-text'><a rel='nofollow' href='http://arrezafe.blogspot.com/2017/02/el-origen-norteamericano-de-la.html?showComment=1487932379695#c3342650456124374045'>2/24/2017</a></span></div><p id='bc_0_2MC' class='comment-content'>muy bueno</p><span id='bc_0_2MN' class='comment-actions secondary-text' kind='m'><a kind='i' href='javascript:;' target='_self' o='r'>Responder</a><span class='item-control blog-admin pid-1100830174'><a o='d' target='_self' href='https://www.blogger.com/delete-comment.g?blogID=3733465470950577475&amp;postID=3342650456124374045'>Eliminar</a></span></span></div><div id='bc_0_2BR' class='comment-replies'></div><div id='bc_0_2B_box' class='comment-replybox-single'></div></li><li id='bc_0_4B' class='comment' kind='b'><div class='avatar-image-container'><img src='//4.bp.blogspot.com/-pIPuDDvuDxo/WJIO84DEUQI/AAAAAAAAH34/BNIZ-_0xdKIDsKpEYriOCtEA8O-XfPQZgCK4B/s35/Sin_t_tulo_.jpg'></img></div><div id='c4903619377421527940' class='comment-block'><div id='bc_0_4M' class='comment-header' kind='m'><cite class='user'><a rel='nofollow' href='https://www.blogger.com/profile/05321948456701693945'>Hugo</a></cite><span class='icon user'></span><span class='datetime secondary-text'><a rel='nofollow' href='http://arrezafe.blogspot.com/2017/02/el-origen-norteamericano-de-la.html?showComment=1487953240107#c4903619377421527940'>2/24/2017</a></span></div><p id='bc_0_4MC' class='comment-content'>A Losurdo le tengo echado el ojo desde hace unos meses (a propósito de Nietzsche, por cierto). Por lo pronto su obra me parece muy interesante. Un abrazo desde Alacant. </p><span id='bc_0_4MN' class='comment-actions secondary-text' kind='m'><a kind='i' href='javascript:;' target='_self' o='r'>Responder</a><span class='item-control blog-admin pid-2119778379'><a o='d' target='_self' href='https://www.blogger.com/delete-comment.g?blogID=3733465470950577475&amp;postID=4903619377421527940'>Eliminar</a></span></span></div><div id='bc_0_4BR' class='comment-replies'><span id='bc_0_4b+seedJtVSD' kind='d'><div id='bc_0_3T' class='comment-thread inline-thread' kind='t'   t='0' u='0'><span id='bc_0_3TT' class='thread-toggle thread-expanded' kind='g'><span id='bc_0_3TA' class='thread-arrow'></span><span id='bc_0_3TN' class='thread-count'><span id='bc_0_3TNT' style='display: none;'></span><span id='bc_0_3TNU' style='display: none;'></span><a href='javascript:;' target='_self'>Respuestas</a><div id='bc_0_3TD' class='thread-dropContainer thread-expanded'><span class='thread-drop'></span></div></span></span><ol id='bc_0_3TC' class='thread-chrome thread-expanded'><div><li id='bc_0_3B' class='comment' kind='b'><div class='avatar-image-container'><img src='//1.bp.blogspot.com/-TuJUvz6uVEM/Vxf14cYi6iI/AAAAAAAASHo/dKSeSHPUe48L7yT60woa5fbzKbcza_QYQCK4B/s35/ARREZAFE%25252BLOGO%25252BZ.jpg'></img></div><div id='c6225554354991251112' class='comment-block'><div id='bc_0_3M' class='comment-header' kind='m'><cite class='user blog-author'><a rel='nofollow' href='https://www.blogger.com/profile/17339350574917360205'>Loam</a></cite><span class='icon user blog-author'></span><span class='datetime secondary-text'><a rel='nofollow' href='http://arrezafe.blogspot.com/2017/02/el-origen-norteamericano-de-la.html?showComment=1487979590366#c6225554354991251112'>2/25/2017</a></span></div><p id='bc_0_3MC' class='comment-content'>Un abrazo, Hugo, desde Guardamar del Segura.</p><span id='bc_0_3MN' class='comment-actions secondary-text' kind='m'><span class='item-control blog-admin pid-199671395'><a o='d' target='_self' href='https://www.blogger.com/delete-comment.g?blogID=3733465470950577475&amp;postID=6225554354991251112'>Eliminar</a></span></span></div><div id='bc_0_3BR' class='comment-replies'></div><div id='bc_0_3B_box' class='comment-replybox-single'></div></li></div><div id='bc_0_3I' class='continue' kind='ci'><a href='javascript:;' target='_self'>Responder</a></div></ol><div id='bc_0_3T_box' class='comment-replybox-thread'></div></div></span></div><div id='bc_0_4B_box' class='comment-replybox-single'></div></li></ol><div id='bc_0_5I' class='continue' kind='ci'><a href='javascript:;' target='_self'>Añadir comentario</a></div><div id='bc_0_5T_box' class='comment-replybox-thread'></div><div id='bc_0_5L' class='loadmore loaded' kind='rb'><a href='javascript:;' target='_self'>Cargar más...</a></div></div></div></div>
</div>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<p>
</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=3733465470950577475&postID=7701890787827217959' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/1003877814-comment_from_post_iframe.js"></script>
<script type='text/javascript'>
                                    BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
                                  </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
<a name='links'></a>
<h4>
</h4>
<p class='comment-footer'>
<a class='comment-link' href='' id='Blog1_backlinks-create-link' target='_blank'>
</a>
</p>
</div>
</div>
</div>
</div>

                                      </div></div>
                                    
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://arrezafe.blogspot.com.es/2017/02/lo-ultimo-en-democracia.html' id='Blog1_blog-pager-older-link' title='Entrada antigua'>
Entrada antigua
</a>
</span>
<a class='home-link' href='http://arrezafe.blogspot.com.es/'>
Página principal
</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Suscribirse a:
<a class='feed-link' href='http://arrezafe.blogspot.com/feeds/7701890787827217959/comments/default' target='_blank' type='application/atom+xml'>
Enviar comentarios
                                      (
                                      Atom
                                      )
                                    </a>
</div>
</div>
<script type="text/javascript">window.___gcfg = {'lang': 'es'};</script>
</div></div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
<div class='sidebar section' id='sidebar-right-1'><div class='widget Translate' data-version='1' id='Translate1'>
<h2 class='title'>
Translate - Traductor (approximate)
</h2>
<div id='google_translate_element'></div>
<script>
          function googleTranslateElementInit() {
            new google.translate.TranslateElement({
              pageLanguage: 'es',
              autoDisplay: 'true',
              layout: google.translate.TranslateElement.InlineLayout.VERTICAL
            }, 'google_translate_element');
                                                  }
        </script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit'></script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=Translate&widgetId=Translate1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Translate1"));' target='configTranslate1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget FollowByEmail' data-version='1' id='FollowByEmail1'>
<h2 class='title'>
Seguimiento por correo (email)
</h2>
<div class='widget-content'>
<div class='follow-by-email-inner'>
<form action='https://feedburner.google.com/fb/a/mailverify' method='post' onsubmit='window.open("https://feedburner.google.com/fb/a/mailverify?uri=ElArrezafe", "popupwindow", "scrollbars=yes,width=550,height=520"); return true' target='popupwindow'>
<table width='100%'>
<tr>
<td>
<input class='follow-by-email-address' name='email' placeholder='Email address...' type='text'/>
</td>
<td width='64px'>
<input class='follow-by-email-submit' type='submit' value='Submit'/>
</td>
</tr>
</table>
<input name='uri' type='hidden' value='ElArrezafe'/>
<input name='loc' type='hidden' value='en_US'/>
</form>
</div>
</div>
<span class='item-control blog-admin'>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=FollowByEmail&widgetId=FollowByEmail1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("FollowByEmail1"));' target='configFollowByEmail1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</span>
</div><div class='widget Followers' data-version='1' id='Followers1'>
<h2 class='title'>поддержка</h2>
<div class='widget-content'>
<div id='Followers1-wrapper'>
<div style='margin-right:2px;'>
<div><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<div id="followers-iframe-container"></div>
<script type="text/javascript">
    window.followersIframe = null;
    function followersIframeOpen(url) {
      gapi.load("gapi.iframes", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          window.followersIframe = gapi.iframes.getContext().openChild({
            url: url,
            where: document.getElementById("followers-iframe-container"),
            messageHandlersFilter: gapi.iframes.CROSS_ORIGIN_IFRAMES_FILTER,
            messageHandlers: {
              '_ready': function(obj) {
                window.followersIframe.getIframeEl().height = obj.height;
              },
              'reset': function() {
                window.followersIframe.close();
                followersIframeOpen("https://www.blogger.com/followers.g?blogID\x3d3733465470950577475\x26colors\x3dCgt0cmFuc3BhcmVudBILdHJhbnNwYXJlbnQaBjAwMDAwMCIGYTUwMTAxKgZlMGUxZGIyBmE1MDEwMToGMDAwMDAwQgZhNTAxMDFKBjVkMmEwZlIGYTUwMTAxWgt0cmFuc3BhcmVudA%3D%3D\x26pageSize\x3d21\x26postID\x3d7701890787827217959\x26origin\x3dhttp://arrezafe.blogspot.com.es/");
              },
              'open': function(url) {
                window.followersIframe.close();
                followersIframeOpen(url);
              },
              'blogger-ping': function() {
              }
            }
          });
        }
      });
    }
    followersIframeOpen("https://www.blogger.com/followers.g?blogID\x3d3733465470950577475\x26colors\x3dCgt0cmFuc3BhcmVudBILdHJhbnNwYXJlbnQaBjAwMDAwMCIGYTUwMTAxKgZlMGUxZGIyBmE1MDEwMToGMDAwMDAwQgZhNTAxMDFKBjVkMmEwZlIGYTUwMTAxWgt0cmFuc3BhcmVudA%3D%3D\x26pageSize\x3d21\x26postID\x3d7701890787827217959\x26origin\x3dhttp://arrezafe.blogspot.com.es/");
  </script></div>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=Followers&widgetId=Followers1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Followers1"));' target='configFollowers1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Profile' data-version='1' id='Profile1'>
<h2>
.
</h2>
<div class='widget-content'>
<a href='https://www.blogger.com/profile/17339350574917360205'>
<img alt='Mi foto' class='profile-img' height='77' src='//2.bp.blogspot.com/-7DVY4Ods6Gc/Vxf1yflnwSI/AAAAAAAASHQ/67Fil4Tpz7Isb8zwA444IxHgSuBp8om1wCK4B/s80/ARREZAFE%2BLOGO%2BZ.jpg' width='80'/>
</a>
<dl class='profile-datablock'>
<dt class='profile-data'>
<a class='profile-name-link g-profile' href='https://www.blogger.com/profile/17339350574917360205' rel='author' style='background-image: url(//www.blogger.com/img/logo-16.png);'>
Loam
</a>
</dt>
</dl>
<a class='profile-link' href='https://www.blogger.com/profile/17339350574917360205' rel='author'>
Ver todo mi perfil
</a>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=Profile&widgetId=Profile1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Profile1"));' target='configProfile1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>
Entradas
</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

              &#9660;&#160;
              
</span>
</a>
<a class='post-count-link' href='http://arrezafe.blogspot.com.es/search?updated-min=2017-01-01T00:00:00%2B01:00&amp;updated-max=2018-01-01T00:00:00%2B01:00&amp;max-results=31'>
2017
</a>
<span class='post-count' dir='ltr'>
                (
                31
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

              &#9660;&#160;
              
</span>
</a>
<a class='post-count-link' href='http://arrezafe.blogspot.com.es/2017_02_01_archive.html'>
febrero
</a>
<span class='post-count' dir='ltr'>
                (
                16
                )
              </span>
<ul class='posts'>
<li>
<a href='http://arrezafe.blogspot.com.es/2017/02/el-origen-norteamericano-de-la.html'>
El origen norteamericano de la ideología del Terce...
</a>
</li>
<li>
<a href='http://arrezafe.blogspot.com.es/2017/02/lo-ultimo-en-democracia.html'>
Lo último en democracia europarlamentaria: reivind...
</a>
</li>
<li>
<a href='http://arrezafe.blogspot.com.es/2017/02/hueco-edificio-de-compromisos.html'>
Hueco edificio de compromisos.
</a>
</li>
<li>
<a href='http://arrezafe.blogspot.com.es/2017/02/el-nuevo-viejo-guion-de-los.html'>
El nuevo-viejo guion de los infomercenarios - Sara...
</a>
</li>
<li>
<a href='http://arrezafe.blogspot.com.es/2017/02/acerca-de-la-violencia-alfonso-sastre.html'>
Acerca de la violencia - Alfonso Sastre
</a>
</li>
<li>
<a href='http://arrezafe.blogspot.com.es/2017/02/la-mentira-como-objeto-de-fe.html'>
La mentira como objeto de fe.
</a>
</li>
<li>
<a href='http://arrezafe.blogspot.com.es/2017/02/podemos-es-un-camino-hacia-ninguna.html'>
&quot;Podemos es un camino hacia ninguna parte, una for...
</a>
</li>
<li>
<a href='http://arrezafe.blogspot.com.es/2017/02/un-pandillero-al-servicio-del.html'>
Un pandillero al servicio del capitalismo.
</a>
</li>
<li>
<a href='http://arrezafe.blogspot.com.es/2017/02/mihel-chossudovsky-la-verdad-del.html'>
MICHEL CHOSSUDOVSKY: LA VERDAD DEL CONFLICTO SIRIO...
</a>
</li>
<li>
<a href='http://arrezafe.blogspot.com.es/2017/02/entrevista-con-carmelo-suarez-del-pcpe.html'>
Entrevista con Carmelo Suárez del PCPE
</a>
</li>
<li>
<a href='http://arrezafe.blogspot.com.es/2017/02/ordenador.html'>
Ordenador
</a>
</li>
<li>
<a href='http://arrezafe.blogspot.com.es/2017/02/el-documental-de-oliver-stone-ucrania.html'>
El documental de Oliver Stone &#8220;UCRANIA EN LLAMAS&#8221; ...
</a>
</li>
<li>
<a href='http://arrezafe.blogspot.com.es/2017/02/macri-saluda-una-multitud-de-personas.html'>
Macri saluda a una multitud de personas... &#161;que no...
</a>
</li>
<li>
<a href='http://arrezafe.blogspot.com.es/2017/02/miopia-global-fang-chen.html'>
Miopía global - Fang Chen
</a>
</li>
<li>
<a href='http://arrezafe.blogspot.com.es/2017/02/america-del-norte-un-pais-construido.html'>
America del Norte: un país construido por població...
</a>
</li>
<li>
<a href='http://arrezafe.blogspot.com.es/2017/02/a-que-le-puede-poner-fin-la-real.html'>
&#191;A qué le puede poner fin la Real Academia Español...
</a>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='http://arrezafe.blogspot.com.es/2017_01_01_archive.html'>
enero
</a>
<span class='post-count' dir='ltr'>
                (
                15
                )
              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='http://arrezafe.blogspot.com.es/search?updated-min=2016-01-01T00:00:00%2B01:00&amp;updated-max=2017-01-01T00:00:00%2B01:00&amp;max-results=50'>
2016
</a>
<span class='post-count' dir='ltr'>
                (
                150
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='http://arrezafe.blogspot.com.es/2016_12_01_archive.html'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                (
                15
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='http://arrezafe.blogspot.com.es/2016_11_01_archive.html'>
noviembre
</a>
<span class='post-count' dir='ltr'>
                (
                17
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='http://arrezafe.blogspot.com.es/2016_10_01_archive.html'>
octubre
</a>
<span class='post-count' dir='ltr'>
                (
                15
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='http://arrezafe.blogspot.com.es/2016_09_01_archive.html'>
septiembre
</a>
<span class='post-count' dir='ltr'>
                (
                13
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='http://arrezafe.blogspot.com.es/2016_08_01_archive.html'>
agosto
</a>
<span class='post-count' dir='ltr'>
                (
                11
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='http://arrezafe.blogspot.com.es/2016_07_01_archive.html'>
julio
</a>
<span class='post-count' dir='ltr'>
                (
                11
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='http://arrezafe.blogspot.com.es/2016_06_01_archive.html'>
junio
</a>
<span class='post-count' dir='ltr'>
                (
                13
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='http://arrezafe.blogspot.com.es/2016_05_01_archive.html'>
mayo
</a>
<span class='post-count' dir='ltr'>
                (
                13
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='http://arrezafe.blogspot.com.es/2016_04_01_archive.html'>
abril
</a>
<span class='post-count' dir='ltr'>
                (
                9
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='http://arrezafe.blogspot.com.es/2016_03_01_archive.html'>
marzo
</a>
<span class='post-count' dir='ltr'>
                (
                9
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='http://arrezafe.blogspot.com.es/2016_02_01_archive.html'>
febrero
</a>
<span class='post-count' dir='ltr'>
                (
                16
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='http://arrezafe.blogspot.com.es/2016_01_01_archive.html'>
enero
</a>
<span class='post-count' dir='ltr'>
                (
                8
                )
              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='http://arrezafe.blogspot.com.es/search?updated-min=2015-01-01T00:00:00%2B01:00&amp;updated-max=2016-01-01T00:00:00%2B01:00&amp;max-results=50'>
2015
</a>
<span class='post-count' dir='ltr'>
                (
                184
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='http://arrezafe.blogspot.com.es/2015_12_01_archive.html'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                (
                13
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='http://arrezafe.blogspot.com.es/2015_11_01_archive.html'>
noviembre
</a>
<span class='post-count' dir='ltr'>
                (
                14
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='http://arrezafe.blogspot.com.es/2015_10_01_archive.html'>
octubre
</a>
<span class='post-count' dir='ltr'>
                (
                20
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='http://arrezafe.blogspot.com.es/2015_09_01_archive.html'>
septiembre
</a>
<span class='post-count' dir='ltr'>
                (
                11
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='http://arrezafe.blogspot.com.es/2015_08_01_archive.html'>
agosto
</a>
<span class='post-count' dir='ltr'>
                (
                14
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='http://arrezafe.blogspot.com.es/2015_07_01_archive.html'>
julio
</a>
<span class='post-count' dir='ltr'>
                (
                12
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='http://arrezafe.blogspot.com.es/2015_06_01_archive.html'>
junio
</a>
<span class='post-count' dir='ltr'>
                (
                12
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='http://arrezafe.blogspot.com.es/2015_05_01_archive.html'>
mayo
</a>
<span class='post-count' dir='ltr'>
                (
                20
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='http://arrezafe.blogspot.com.es/2015_04_01_archive.html'>
abril
</a>
<span class='post-count' dir='ltr'>
                (
                17
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='http://arrezafe.blogspot.com.es/2015_03_01_archive.html'>
marzo
</a>
<span class='post-count' dir='ltr'>
                (
                15
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='http://arrezafe.blogspot.com.es/2015_02_01_archive.html'>
febrero
</a>
<span class='post-count' dir='ltr'>
                (
                12
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='http://arrezafe.blogspot.com.es/2015_01_01_archive.html'>
enero
</a>
<span class='post-count' dir='ltr'>
                (
                24
                )
              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='http://arrezafe.blogspot.com.es/search?updated-min=2014-01-01T00:00:00%2B01:00&amp;updated-max=2015-01-01T00:00:00%2B01:00&amp;max-results=50'>
2014
</a>
<span class='post-count' dir='ltr'>
                (
                151
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='http://arrezafe.blogspot.com.es/2014_12_01_archive.html'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                (
                17
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='http://arrezafe.blogspot.com.es/2014_11_01_archive.html'>
noviembre
</a>
<span class='post-count' dir='ltr'>
                (
                18
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='http://arrezafe.blogspot.com.es/2014_10_01_archive.html'>
octubre
</a>
<span class='post-count' dir='ltr'>
                (
                11
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='http://arrezafe.blogspot.com.es/2014_09_01_archive.html'>
septiembre
</a>
<span class='post-count' dir='ltr'>
                (
                14
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='http://arrezafe.blogspot.com.es/2014_08_01_archive.html'>
agosto
</a>
<span class='post-count' dir='ltr'>
                (
                9
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='http://arrezafe.blogspot.com.es/2014_07_01_archive.html'>
julio
</a>
<span class='post-count' dir='ltr'>
                (
                14
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='http://arrezafe.blogspot.com.es/2014_06_01_archive.html'>
junio
</a>
<span class='post-count' dir='ltr'>
                (
                11
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='http://arrezafe.blogspot.com.es/2014_05_01_archive.html'>
mayo
</a>
<span class='post-count' dir='ltr'>
                (
                14
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='http://arrezafe.blogspot.com.es/2014_04_01_archive.html'>
abril
</a>
<span class='post-count' dir='ltr'>
                (
                12
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='http://arrezafe.blogspot.com.es/2014_03_01_archive.html'>
marzo
</a>
<span class='post-count' dir='ltr'>
                (
                14
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='http://arrezafe.blogspot.com.es/2014_02_01_archive.html'>
febrero
</a>
<span class='post-count' dir='ltr'>
                (
                7
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='http://arrezafe.blogspot.com.es/2014_01_01_archive.html'>
enero
</a>
<span class='post-count' dir='ltr'>
                (
                10
                )
              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='http://arrezafe.blogspot.com.es/search?updated-min=2013-01-01T00:00:00%2B01:00&amp;updated-max=2014-01-01T00:00:00%2B01:00&amp;max-results=42'>
2013
</a>
<span class='post-count' dir='ltr'>
                (
                42
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='http://arrezafe.blogspot.com.es/2013_12_01_archive.html'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                (
                4
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='http://arrezafe.blogspot.com.es/2013_11_01_archive.html'>
noviembre
</a>
<span class='post-count' dir='ltr'>
                (
                4
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='http://arrezafe.blogspot.com.es/2013_10_01_archive.html'>
octubre
</a>
<span class='post-count' dir='ltr'>
                (
                3
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='http://arrezafe.blogspot.com.es/2013_08_01_archive.html'>
agosto
</a>
<span class='post-count' dir='ltr'>
                (
                3
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='http://arrezafe.blogspot.com.es/2013_07_01_archive.html'>
julio
</a>
<span class='post-count' dir='ltr'>
                (
                2
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='http://arrezafe.blogspot.com.es/2013_06_01_archive.html'>
junio
</a>
<span class='post-count' dir='ltr'>
                (
                5
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='http://arrezafe.blogspot.com.es/2013_05_01_archive.html'>
mayo
</a>
<span class='post-count' dir='ltr'>
                (
                2
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='http://arrezafe.blogspot.com.es/2013_04_01_archive.html'>
abril
</a>
<span class='post-count' dir='ltr'>
                (
                11
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='http://arrezafe.blogspot.com.es/2013_03_01_archive.html'>
marzo
</a>
<span class='post-count' dir='ltr'>
                (
                3
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='http://arrezafe.blogspot.com.es/2013_02_01_archive.html'>
febrero
</a>
<span class='post-count' dir='ltr'>
                (
                3
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='http://arrezafe.blogspot.com.es/2013_01_01_archive.html'>
enero
</a>
<span class='post-count' dir='ltr'>
                (
                2
                )
              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='http://arrezafe.blogspot.com.es/search?updated-min=2012-01-01T00:00:00%2B01:00&amp;updated-max=2013-01-01T00:00:00%2B01:00&amp;max-results=29'>
2012
</a>
<span class='post-count' dir='ltr'>
                (
                29
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='http://arrezafe.blogspot.com.es/2012_12_01_archive.html'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                (
                11
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='http://arrezafe.blogspot.com.es/2012_11_01_archive.html'>
noviembre
</a>
<span class='post-count' dir='ltr'>
                (
                16
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='http://arrezafe.blogspot.com.es/2012_10_01_archive.html'>
octubre
</a>
<span class='post-count' dir='ltr'>
                (
                1
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='http://arrezafe.blogspot.com.es/2012_09_01_archive.html'>
septiembre
</a>
<span class='post-count' dir='ltr'>
                (
                1
                )
              </span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' target='configBlogArchive1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<h2 class='title'>Quieren el Gobierno, y nosotros NO</h2>
<div class='widget-content'>
<iframe width="220" height="123" src="https://www.youtube.com/embed/MmHWm6wQTrg?rel=0&amp;showinfo=0" frameborder="0" allowfullscreen></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' target='configHTML3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image12'>
<h2>Decir NO - A. García Calvo</h2>
<div class='widget-content'>
<a href='https://arrezafe.blogspot.com.es/2015/05/decir-no-lo-que-se-nos-manda-agustin.html'>
<img alt='Decir NO - A. García Calvo' height='151' id='Image12_img' src='http://2.bp.blogspot.com/-t728Pzrfn2k/WDVlOHfeAtI/AAAAAAAAV-I/RzetnV2w-SEbsgn3CLOKJ451HUQQRAhegCK4B/s207/lucha%2Ben%2BNO%2Blogo%2B2%2B.jpg' width='207'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=Image&widgetId=Image12&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image12"));' target='configImage12' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image8'>
<h2>VOCES DEL EXTREMO</h2>
<div class='widget-content'>
<a href='http://vocesdelextremopoesia.blogspot.com.es/'>
<img alt='VOCES DEL EXTREMO' height='207' id='Image8_img' src='http://1.bp.blogspot.com/-4K7VFgo9RvA/V_jClRphcpI/AAAAAAAAVLI/qKd9YQaDfb0mkcKt7b4Zk_2QEPnNg_OQQCK4B/s207/Cartel%2Bvoces.jpg' width='157'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=Image&widgetId=Image8&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image8"));' target='configImage8' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image4'>
<h2>.</h2>
<div class='widget-content'>
<a href='https://arrezafe.blogspot.com.es/2015/07/a-quien-le-hacen-falta-los-estados.html'>
<img alt='.' height='207' id='Image4_img' src='http://1.bp.blogspot.com/-5ZMIYvkxwsg/V-sa1NZTaKI/AAAAAAAAU6c/5sbink7ExbsGpd4cHFDegEptEWWr7C9CgCK4B/s207/Mo%25C5%25A1i%25C4%2587%2BPetar.jpeg' width='178'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=Image&widgetId=Image4&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image4"));' target='configImage4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image13'>
<h2>"Nunca he confundido a Cuba con el paraíso"</h2>
<div class='widget-content'>
<a href='https://arrezafe.blogspot.com.es/2016/11/nunca-he-confundido-cuba-con-el-paraiso.html'>
<img alt='"Nunca he confundido a Cuba con el paraíso"' height='148' id='Image13_img' src='http://2.bp.blogspot.com/-U3xuWKLsXM4/WELFvRvcZfI/AAAAAAAAWVQ/bACqcpX7VmgM-Q8hSikRdDP2pSmAUvhjwCK4B/s207/galeano_eduardo.jpg' width='207'/>
</a>
<br/>
<span class='caption'>Eduardo Galeano</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=Image&widgetId=Image13&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image13"));' target='configImage13' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image3'>
<h2>Maneras de morir viviendo la no vida.</h2>
<div class='widget-content'>
<a href='https://arrezafe.blogspot.com.es/2016/12/maneras-de-morir-viviendo-la-no-vida-y.html'>
<img alt='Maneras de morir viviendo la no vida.' height='187' id='Image3_img' src='http://1.bp.blogspot.com/-dMgIeZGlf94/WHV5Ntdv5YI/AAAAAAAAXVQ/DBcxLeEyTCktpUnIhKyUfmuVAI36LziKwCK4B/s207/satiric-illustrations-retro-ads-style-john-holcroft-14.jpg' width='207'/>
</a>
<br/>
<span class='caption'>por Crespo</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=Image&widgetId=Image3&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image3"));' target='configImage3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget FeaturedPost' data-version='1' id='FeaturedPost1'>
<h2 class='title'>.</h2>
<div class='post-summary'>
<h3><a href='http://arrezafe.blogspot.com.es/2016/11/angeles-diez-no-se-puede-ser.html'>Ángeles Diez: &quot;No se puede ser anticapitalista y simultáneamente pretender reformar el sistema&quot;</a></h3>
</div>
<style type='text/css'>
    .image {
      width: 100%;
    }
  </style>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=FeaturedPost&widgetId=FeaturedPost1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("FeaturedPost1"));' target='configFeaturedPost1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image25'>
<h2>La guerra es un fraude (pdf) - Smedley Butler</h2>
<div class='widget-content'>
<a href='https://moianesprocesconstituent.files.wordpress.com/2014/01/la-guerra-es-un-fraude.pdf'>
<img alt='La guerra es un fraude (pdf) - Smedley Butler' height='207' id='Image25_img' src='http://2.bp.blogspot.com/-I06mYp-EtzQ/WKntVRnZulI/AAAAAAAAYDU/k0KiaNLtq6YsLLSpB8zXpSNg7ojOpaeewCK4B/s207/images%2Bcopia.jpg' width='171'/>
</a>
<br/>
<span class='caption'>En 1935 Butler escribió su famoso libro War Is a Racket, en el que denuncia a los banqueros, especuladores, fabricantes de munición, de uniformes... que apoyados por el gobierno, sometido a la voluntad del capitalismo, provocan las guerras para su propio beneficio, cargando la cuenta en los soldados.</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=Image&widgetId=Image25&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image25"));' target='configImage25' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image5'>
<h2>
NODO 50
</h2>
<div class='widget-content'>
<a href='http://info.nodo50.org/'>
<img alt='NODO 50' height='96' id='Image5_img' src='http://4.bp.blogspot.com/-3b5ynsHJBec/WHWCG_5BUvI/AAAAAAAAXVk/L4yvBTC0Hv4SyE-IKpCUMOU9rtrT7jNrwCK4B/s207/logo_nodo_pdf.jpg' width='207'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=Image&widgetId=Image5&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image5"));' target='configImage5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image14'>
<h2>KAOS EN LA RED</h2>
<div class='widget-content'>
<a href='http://kaosenlared.net/'>
<img alt='KAOS EN LA RED' height='51' id='Image14_img' src='http://4.bp.blogspot.com/-qjnLB5b7HAk/WIV0wMak7qI/AAAAAAAAXtI/zUiTtbLpobg38Jwfw_5JccuKWDdmjUicwCK4B/s207/logotipo_kaos.png' width='207'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=Image&widgetId=Image14&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image14"));' target='configImage14' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image15'>
<h2>LA HAINE.org</h2>
<div class='widget-content'>
<a href='http://www.lahaine.org/'>
<img alt='LA HAINE.org' height='49' id='Image15_img' src='http://1.bp.blogspot.com/-BZ3Nj7qbsYs/WHZ6nIN0gYI/AAAAAAAAXYc/7oN1sLpQHywVe0hJHV-8AfUp613ORFC_QCK4B/s207/descarga.jpg' width='207'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=Image&widgetId=Image15&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image15"));' target='configImage15' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image9'>
<h2>
portal libertario oaca
</h2>
<div class='widget-content'>
<a href='http://www.portaloaca.com/'>
<img alt='portal libertario oaca' height='60' id='Image9_img' src='http://4.bp.blogspot.com/-3k-OsFso65M/VUdXXkSc6jI/AAAAAAAAMao/rUkW_KR6y_I/s207/bann.png' width='200'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=Image&widgetId=Image9&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image9"));' target='configImage9' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image11'>
<h2>
Revista libertaria
</h2>
<div class='widget-content'>
<a href='https://argelaga.wordpress.com/'>
<img alt='Revista libertaria' height='56' id='Image11_img' src='http://3.bp.blogspot.com/-ou_K4fqfLII/VijY_7bB8TI/AAAAAAAAO60/mls9v49ayQU/s207/cropped-banner_argelaga.jpg' width='207'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=Image&widgetId=Image11&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image11"));' target='configImage11' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image7'>
<h2>
La cuestión de la impunidad en España y los crímenes franquistas.
</h2>
<div class='widget-content'>
<a href='http://www.derechos.org/nizkor/espana/impu/'>
<img alt='La cuestión de la impunidad en España y los crímenes franquistas.' height='74' id='Image7_img' src='http://3.bp.blogspot.com/-UhEk2w5gib8/Vigvv4PF38I/AAAAAAAAO6k/QwCBegtyDlU/s207/nizkor2.gif' width='207'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=Image&widgetId=Image7&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image7"));' target='configImage7' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image23'>
<h2>briega.org</h2>
<div class='widget-content'>
<a href='http://www.briega.org/es'>
<img alt='briega.org' height='56' id='Image23_img' src='http://3.bp.blogspot.com/-gdV_X6kx6hc/WJFKLYbewAI/AAAAAAAAX40/pTjAWga2xBUjsp8Rv9Ztstokqdrl63GXQCK4B/s207/logo.png' width='207'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=Image&widgetId=Image23&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image23"));' target='configImage23' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image24'>
<h2>Mint Press News</h2>
<div class='widget-content'>
<a href='http://www.mintpressnews.com/'>
<img alt='Mint Press News' height='158' id='Image24_img' src='http://2.bp.blogspot.com/-WMoEhK2SQcE/WJy-jEI_LMI/AAAAAAAAX9g/x9wbzGxZqEAdMK8PgZ0DFmrFVxXSNLQ7ACK4B/s207/logo.png' width='174'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=Image&widgetId=Image24&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image24"));' target='configImage24' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image10'>
<h2>
Red Voltaire
</h2>
<div class='widget-content'>
<a href='http://www.voltairenet.org/es'>
<img alt='Red Voltaire' height='46' id='Image10_img' src='http://2.bp.blogspot.com/-XZjIataOirA/VhRpX5II9gI/AAAAAAAAOrI/v5MfqivMr74/s207/logo-voltairenet-org.png' width='207'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=Image&widgetId=Image10&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image10"));' target='configImage10' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image18'>
<h2>libcom.org</h2>
<div class='widget-content'>
<a href='https://libcom.org/'>
<img alt='libcom.org' height='48' id='Image18_img' src='http://4.bp.blogspot.com/-xaxo2rCpx88/WIjxNnFzHvI/AAAAAAAAXwg/SDUIOGFg-C80iJfrY35gCWA9Pj0TqWytwCK4B/s207/libcomorg_def-1.jpg' width='207'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=Image&widgetId=Image18&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image18"));' target='configImage18' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image16'>
<h2>John Pilger</h2>
<div class='widget-content'>
<a href='http://johnpilger.com/'>
<img alt='John Pilger' height='41' id='Image16_img' src='http://4.bp.blogspot.com/-fEHIIdU1mv4/WIYQeVp6uII/AAAAAAAAXtY/U6xklDyWSVsUw7SitsPUXgJuvLCpIrqYQCK4B/s207/Web%2Bde%2BJohn%2BPilger.PNG' width='207'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=Image&widgetId=Image16&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image16"));' target='configImage16' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image21'>
<h2>It's Going Down</h2>
<div class='widget-content'>
<a href='https://itsgoingdown.org/'>
<img alt='It&#39;s Going Down' height='80' id='Image21_img' src='http://2.bp.blogspot.com/-SngzSAt7xYk/WItlQnZ2fQI/AAAAAAAAXyY/P7HbUm9TDPsqjIb9xwruHq7PF-HO2ZtCgCK4B/s207/UlZig-Xa.jpg' width='207'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=Image&widgetId=Image21&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image21"));' target='configImage21' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image19'>
<h2>counterpunch.org</h2>
<div class='widget-content'>
<a href='http://www.counterpunch.org/'>
<img alt='counterpunch.org' height='61' id='Image19_img' src='http://4.bp.blogspot.com/-wpU1flBKGw4/WIk6G0KZ_xI/AAAAAAAAXww/WPu5n-1U120iJAlaaTVUuVMMzmSWWO98wCK4B/s207/cp5.png' width='207'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=Image&widgetId=Image19&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image19"));' target='configImage19' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image20'>
<h2>sinpermiso</h2>
<div class='widget-content'>
<a href='http://www.sinpermiso.info/'>
<img alt='sinpermiso' height='127' id='Image20_img' src='http://1.bp.blogspot.com/-QHHMPzez-Bg/WIk79VQsMqI/AAAAAAAAXw8/O5kkob34aEofbJsOPX8SB6hnQ0_fm0T7wCK4B/s207/descarga%2B%25282%2529.jpg' width='172'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=Image&widgetId=Image20&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image20"));' target='configImage20' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image22'>
<h2>PALESTINA</h2>
<div class='widget-content'>
<a href='http://www.palestinalibre.org/articulo.php?a=62720'>
<img alt='PALESTINA' height='156' id='Image22_img' src='http://2.bp.blogspot.com/-gIXKkxANNyY/WJD0ITw2r2I/AAAAAAAAX4E/oYaEeRJ7HhcRESkUst_KUqfyfvnfQXSrwCK4B/s207/ni%25C3%25B1os%2Bcon%2Bbandera%2Bpalestina.Flickr%2Bde%2BRusty%2BStewart.jpg' width='207'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=Image&widgetId=Image22&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image22"));' target='configImage22' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget BlogList' data-version='1' id='BlogList1'>
<h2 class='title'>BLOGS  /  WEBS</h2>
<div class='widget-content'>
<div class='blog-list-container' id='BlogList1_container'>
<ul id='BlogList1_blogs'>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/5YoT97qB1MgcAqrGkYnbNrLq1C_93z9hEolHPR3HegeZyZPaMq-nVf1UnDQloIgqiNRIAyhN3s4JA5pRi2RB3w=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://tenacarlos.wordpress.com' target='_blank'>
EL BLOG DE CARLOS</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://tenacarlos.wordpress.com/2017/02/25/espana-y-argentina-firman-un-acuerdo-de-cooperacion-en-corrupcion/' target='_blank'>
ESPAÑA Y ARGENTINA FIRMAN UN ACUERDO DE COOPERACIÓN EN CORRUPCIÓN</a>
</span>
<div class='item-time'>
Hace 1 hora
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/-K9TGocCMNP1eOi9fwil7SQc1Gttbqf6Vgl0iPiWHWoaztOfvmjfolQY5Eu5uPd053VLDRg8rANp_iOzwP9A97UJDBww8OA=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://eldespertardellince.blogspot.com/' target='_blank'>
El Lince Rojo</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://eldespertardellince.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/--Ae1mHfzwUk/WLBt2J_o1EI/AAAAAAAAC30/maLyaVYhSIMOvK5P0yEjYNQ96tA6vMd-wCLcB/s72-c/borbonetica.png' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://eldespertardellince.blogspot.com/2017/02/articulo-14-de-la-ce-la-injusticia-es.html' target='_blank'>
Artículo 14 de la CE: La injusticia es igual para todos los españoles pobres</a>
</span>
<div class='item-time'>
Hace 6 horas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/PBOiRCCZkFcIDj9WQ0vkHa0Jy4sxnslxfQ-_PyNr8btjsfKQpLJlIaBVRmBMm_MG48dksbxZHqv8xK3V9SYwWtWR=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://puertoparanoia.blogspot.com/' target='_blank'>
Puerto paranoia.</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://puertoparanoia.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://4.bp.blogspot.com/-cun3Dnoopso/WK9DCJOb8OI/AAAAAAAAMqs/JYMJXKtViYQ9F-83ygtecoiVYkbxLAxowCLcB/s72-c/16804267_1266174713466504_7471848161304597046_o.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://puertoparanoia.blogspot.com/2017/02/igualdad-ante-la-ley.html' target='_blank'>
&#191;Igualdad ante la ley?</a>
</span>
<div class='item-time'>
Hace 7 horas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/djWVvaFsp1RgPpciFr3T2yeGZbPDgZ6iVKW5p5KCnffu_SoTezeAATzEc4jwK367LaqzprL30N1UQTWA6w=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://tarcoteca.blogspot.com/' target='_blank'>
LA TARCOTECA Contrainfo</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://tarcoteca.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://3.bp.blogspot.com/-AVsA7DdM2EU/WLBjpTPmVWI/AAAAAAAANBg/DAJKhfRJpnUqwQ1GrAjWYiOwrQFKqz8bgCLcB/s72-c/00-104.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://tarcoteca.blogspot.com/2017/02/las-marchas-de-la-dignidad-volvemos-las.html' target='_blank'>
Las marchas de la Dignidad volvemos a las calles el 25 de febrero (llamamiento, convocatorias y vídeos)</a>
</span>
<div class='item-time'>
Hace 8 horas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/P5bzDKy5S26qO0gtnfkw84EghBkaaEu8b-MBtMXhsdzirUHGVHvNIAUjBTvtfti9le6Ec6TnHAeOSOBjsUEZMBZ5=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://hogueradeideas.blogspot.com/' target='_blank'>
HOGUERA DE IDEAS</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://hogueradeideas.blogspot.com/2017/02/he-estado-tocando-el-tambor-y-llegue-un.html' target='_blank'>
</a>
</span>
<div class='item-time'>
Hace 8 horas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/FUo_p166An6xy6FaH1mCHKB6k14PkTipHGJ_tTOjK_72i0cg5WFvdcbg9m1-fb_jMub02aHHbOljHDQ3Yz2xVZ01gzn7wQ=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://radicalglasgowblog.blogspot.com/' target='_blank'>
annarky's blog.</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://radicalglasgowblog.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://4.bp.blogspot.com/-TXLKxGDhV-c/WLAEYDGTMKI/AAAAAAAAjqo/GhD2ndNr_2Yjk061PB4yZ90ZyizmKN_SwCEw/s72-c/Anarchy%2Bheader.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://radicalglasgowblog.blogspot.com/2017/02/why-im-not-anti-trump.html' target='_blank'>
Why I'm Not Anti-Trump.</a>
</span>
<div class='item-time'>
Hace 14 horas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/eDIWT9eiauCWS8-mKPbMLIepNZU8gAFEiI7DpI8ZFC-9xYgyjC2vmC1HouRUDlFSxd9ULL7sQSfUu-xK2lznjUaZ38h5=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://socialistapopular.blogspot.com/' target='_blank'>
Socialista Popular</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://socialistapopular.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://3.bp.blogspot.com/-zrdkx_BewmY/WB31EABS36I/AAAAAAAAF8Q/klQjCpsplzwfuYYdwlz3jMMOEN561c1pQCLcB/s72-c/manipulacion-mediatica-560x350.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://socialistapopular.blogspot.com/2017/02/seis-grupos-mediaticos-controlan-casi.html' target='_blank'>
"Seis grupos mediáticos controlan casi el 99% de la información que circula por el mundo"</a>
</span>
<div class='item-time'>
Hace 16 horas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/mWqmmdjmLo6f--oiRLB18uiCRxY-UtZqbrCpRc7yjFUbEF9Kn4t3Z5sJ_UlngwRi4E3_ag5hQJwLUQw=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://canarias-semanal.org/' target='_blank'>
Canarias-semanal.org, Digital informativo de ámbito internacional y actualización diaria, de lunes a viernes</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://canarias-semanal.org/not/19894/mando-policial-en-canarias-exige-a-sus-subordinados-una-patada-en-la-boca-a-los-ciudadanos-problematicos-/' target='_blank'>
MANDO POLICIAL EN CANARIAS EXIGE A SUS SUBORDINADOS "UNA PATADA EN LA BOCA" A LOS CIUDADANOS "PROBLEMÁTICOS"</a>
</span>
<div class='item-time'>
Hace 1 día
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/yxmINzHYIvrqOPtNCpPMLyfZ60o7xH3kk-hoWFgqyba2XSxamAXJjXLmXlcNgm-ieq0nHVmo_aTyq-TTyH1Ly5EbCpTUeps=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://escombrosconhoguera.blogspot.com/' target='_blank'>
Escombros con hoguera</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://escombrosconhoguera.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://4.bp.blogspot.com/-Tcew9GS7oJc/WK85oWPz7dI/AAAAAAAAEFg/UPZcKeYw8Ng_zMiUIw2hZSqGU1v8pB8JwCLcB/s72-c/wall-scream.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://escombrosconhoguera.blogspot.com/2017/02/su-voz.html' target='_blank'>
Su voz</a>
</span>
<div class='item-time'>
Hace 1 día
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/yJxhE-FQZfpmGGmWT-Pzbyjx_sqae-_LS-Y6ERJxZISu1zCRuGeB9IFhb8DG5BBHmrMgEyJVp3niB7wifaWLO5aCAHPWhYs=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://artilleriainmanente.noblogs.org' target='_blank'>
Artillería Inmanente</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://artilleriainmanente.noblogs.org/post/2017/02/22/nuestros-barrios-no-son-desiertos/' target='_blank'>
&#171;Nuestros barrios no son desiertos políticos&#187; (lundimatin n&#176; 93)</a>
</span>
<div class='item-time'>
Hace 2 días
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/5z5mOyf9yEus-qouOp-M-nZ9mkJavwSD_K_2Pney8ejurFA8ZKS4gS_vCLzX702xJof0RQuvss1H3Fk1ms4fGnjf=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://mamaquchanayay.blogspot.com/' target='_blank'>
c c rider</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://mamaquchanayay.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://2.bp.blogspot.com/-4EWvBI-YfF8/WK2rrPAV8jI/AAAAAAAAE9Y/iDJKEgyK9DA2pn42LMQq9Bezi2LLGJruQCLcB/s72-c/IMG_1162.JPG' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://mamaquchanayay.blogspot.com/2017/02/la-gran-espiral-capitalismo-y-paranoia.html' target='_blank'>
la gran espiral - capitalismo y paranoia</a>
</span>
<div class='item-time'>
Hace 2 días
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/xpM6mhIZDSK177YCkCNfEiPTm15e2oYti5fpN2qC-XSVlZQh9W3BC_2G7tc2iRdy-ywKBVRDIWguL7JM9t3CxstL4jCWOD6SVM45iFY=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://kaleidoskopiodegabalaui.wordpress.com' target='_blank'>
El Kaleidoskopio de Gabalaui</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://kaleidoskopiodegabalaui.wordpress.com/2017/02/20/el-fascismo-que-nos-rodea/' target='_blank'>
El fascismo que nos rodea</a>
</span>
<div class='item-time'>
Hace 4 días
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/V2Urc07ImO33hYhgSQ-Y0wIxCR1-RLupWbyqaHwKgv97gzxFj5HYTUeNZQj0cswSPrAs9XmkhRMFNWaKrQ=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://matapuces.blogspot.com/' target='_blank'>
Revolución Espiritual - (In LSD Veritas)</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://matapuces.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://img.youtube.com/vi/eVgPd9knLx4/default.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://matapuces.blogspot.com/2017/02/homo-modernus-tractatus-philosophicus.html' target='_blank'>
Homo Modernus, Tractatus Philosophicus</a>
</span>
<div class='item-time'>
Hace 5 días
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/7sP79EDftdAGhjdD2ErNKwR-gJFgNVm9JW_wrAMfZgy3OoiQsudQAUaN5HeNWAr7ta3BPabpn_UgYK3cgdY5NWZK4K1doisJ=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://losmonostambiencuran.blogspot.com/' target='_blank'>
Los monos también curan</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://losmonostambiencuran.blogspot.com/2017/02/domingo.html' target='_blank'>
Domingo</a>
</span>
<div class='item-time'>
Hace 5 días
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/HzjSDdPSAIzKGtWVpgs2ARGaR1YQMzCzGObZhp6uh3B9XLfUSDjiN1zVomYH8m1VXshOLb24POxDPDWS_5GgakPy=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://esencialomenos.blogspot.com/' target='_blank'>
esencial o menos</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://esencialomenos.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://4.bp.blogspot.com/-tl6-vIRfBKE/WJYxCCKOrZI/AAAAAAAAFZE/YP1-qiYlD0kOHOTyQWXZ35R4tTB1VM7lACLcB/s72-c/Escaping_criticism-by_pere_borrel_del_caso.png' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://esencialomenos.blogspot.com/2017/02/perspectiva-unificada-xi.html' target='_blank'>
Perspectiva unificada XI</a>
</span>
<div class='item-time'>
Hace 1 semana
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/8OUQq2u_V2jH_RWHXXNvkAWH6sNP9Bjfu7VSP7ka8AmgvW2m3CSzLvqr50VYzDQWaq3Hcmrys4ZK_lJ3bb01xUDC4Q=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://todoslosrostros.blogspot.com/' target='_blank'>
TODOS LOS ROSTROS</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://todoslosrostros.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://img.youtube.com/vi/kxLAAkjJJN8/default.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://todoslosrostros.blogspot.com/2017/02/destacados-memorialistas-opinan-en-1.html' target='_blank'>
Destacados Memorialistas opinan en 1 minuto sobre la necesidad y urgencia de la RMH</a>
</span>
<div class='item-time'>
Hace 2 semanas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/Dr6Uui5BWdn4ZSj84DVq5Mm7mF8P2uEMx3i6WjtBvSCuzdrD0LqFOcgSSNhczTKCPeTD4iY1xfRxBmGPhysAOik=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://escomberoides.blogspot.com/' target='_blank'>
Escomberoides</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://escomberoides.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://3.bp.blogspot.com/-iX3dqKJRqWo/WFhS2abJyEI/AAAAAAAAZwk/D3CWcMbXfwMmkIg65SpA-lgjOCEOcaaMwCLcB/s72-c/canfora.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://escomberoides.blogspot.com/2016/12/luciano-canfora-el-mundo-de-atenas.html' target='_blank'>
Luciano Canfora / El mundo de Atenas</a>
</span>
<div class='item-time'>
Hace 1 mes
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/6nvqjxC1T-N3yLoDmZlUiWe3sI6JsJWHL6njjplag_2F9TfVHheQrDryD3gDBp-mYOU00Woib2G51R-P-ued=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://nordicanger.blogspot.com/' target='_blank'>
Nordic Anger</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://nordicanger.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://2.bp.blogspot.com/-TtxEbUww1P8/WELwCSqKcDI/AAAAAAAATPU/-jX3aJBSlccXmI2Y-v9-UIRoIHtygh9_gCLcB/s72-c/rajoy.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://nordicanger.blogspot.com/2016/12/4-anos-mas-de-rajoy-por-simple-y.html' target='_blank'>
4 años más de Rajoy por simple y bastardo interés partidista</a>
</span>
<div class='item-time'>
Hace 2 meses
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/GmhIGkEx_rBcfV_gu4ltO6I5Yb2dgzkbhQuTHYiqzuwuy4aYGXqyV2j4JZcpzinOUYGs-n4GLh-VC_jehdyfWnS0W-8=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://antiguaherejia.wordpress.com' target='_blank'>
//ANTIGUA HEREJÍA//</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://antiguaherejia.wordpress.com/2016/09/28/configuracion-y-crisis-del-mito-del-trabajo-jose-manuel-naredo/' target='_blank'>
CONFIGURACIÓN Y CRISIS DEL MITO DEL TRABAJO (José Manuel Naredo)</a>
</span>
<div class='item-time'>
Hace 4 meses
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/RF4410_vu5rxWkwXuCnee2pY9D3KIiY1l4lpr5zAzSk1UDIelcJZcrtBQG665RGZQLL4TsfXaKL0ig_jlbA7T-RVIjoM=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://crisiscapitalista.blogspot.com/' target='_blank'>
CÁNCER CAPITALISTA</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://crisiscapitalista.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://3.bp.blogspot.com/-bTEfywXlZ3c/VzXrdf8YTTI/AAAAAAAADD4/RMu3RMAlTQsNOoTcgWS-bbc9C-bSXvkEACLcB/s72-c/Apple_Congo.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://crisiscapitalista.blogspot.com/2016/05/ruanda-y-el-congo-dos-historias-mal.html' target='_blank'>
Ruanda y el Congo Dos historias mal contadas (I)</a>
</span>
<div class='item-time'>
Hace 9 meses
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/86VbFMvL9BC92JjLONaOnNR9ihouMgdlpPF4YeBo0WmIeL91Sg9FrV2mq6q2iKwdYPYj8onLxkq8c0PJbAw7uIQyjDfP=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://tenemosconciencia.blogspot.com/' target='_blank'>
sólo el maquinista habló de su conciencia</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://tenemosconciencia.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='http://3.bp.blogspot.com/-jRyJKu9pZYc/UimDW-bbWTI/AAAAAAAAC0Y/ovzhIUrf3QM/s72-c/tumblr_msj840O6oC1qbrvi3o1_1280.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://tenemosconciencia.blogspot.com/2013/09/ingeborg-eras-uva-cblazquez.html' target='_blank'>
Ingeborg eras uva - C.Blázquez</a>
</span>
<div class='item-time'>
Hace 3 años
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/cBmYU9t9ZsUEYrIp35HnyiKIKklGAzrzYhHjsNfJorEhgR03hNE5H9TFt_wZV0v7XsG6vc0_QKBRtD2u8YY=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://lafogonera.blogspot.com/' target='_blank'>
La fogonera</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://lafogonera.blogspot.com/2013/09/compania-samuel-beckett-texto-completo.html' target='_blank'>
Compañía-Samuel BECKETT. Texto completo</a>
</span>
<div class='item-time'>
Hace 3 años
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/u2b2ju0h2q2rEDcecixgH9BFj-blXPVevqEeEivN7p6VA2lvD834J6ZYin3xQKq6dG9Kd_hnENAiWn09R_j3cWudsRmXsMBI=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://lardelasencrucijadas.blogspot.com/' target='_blank'>
lar de las encrucijadas</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://lardelasencrucijadas.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='http://3.bp.blogspot.com/-xClUG_Sl-N8/UiHfJQedskI/AAAAAAAACz4/kDGEbCBLGsg/s72-c/the-vampire-edvard-munch-1894.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://lardelasencrucijadas.blogspot.com/2013/08/mi-alma-es-un-vampiro-grueso-marosa-di.html' target='_blank'>
Mi alma es un vampiro grueso-Marosa Di Giorgio///Edvard Munch, Vampiro</a>
</span>
<div class='item-time'>
Hace 3 años
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=BlogList&widgetId=BlogList1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogList1"));' target='configBlogList1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div><div class='widget Image' data-version='1' id='Image33'>
<h2>
27 SEPTIEMBRE 1975
</h2>
<div class='widget-content'>
<a href='http://solidaridadultimasvictimasfranquismo.blogspot.com/2016/09/2016-mas-de-40-anos-de-impunidad.html'>
<img alt='27 SEPTIEMBRE 1975' height='207' id='Image33_img' src='http://4.bp.blogspot.com/-e1yQ9FZ82Ok/V1LwMWXmntI/AAAAAAAATJI/qV-9tx8HyB8lTuwDRkkzSKAgHuJsneGTgCK4B/s207/1975afusellats75_html_m4f04eafc-603718940.jpg' width='160'/>
</a>
<br/>
<span class='caption'>
Los úlltimos fusilamientos del franquismo, sus últimas ejecuciones, acontecieron el 27 de septiembre de 1975 en varias ciudades españolas (Madrid, Barcelona y Burgos).Cinco personas fueron ejecutadas por fusilamiento: los militantes del FRAP, José Humberto Baena, José Luis Sánchez Bravo y Ramón García Sanz y los militantes de ETA político-militar Juan Paredes Manot (Txiki) y Ángel Otaegui.
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=Image&widgetId=Image33&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image33"));' target='configImage33' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image2'>
<h2>The Battle of Cable Street</h2>
<div class='widget-content'>
<a href='https://es.wikipedia.org/wiki/Batalla_de_Cable_Street'>
<img alt='The Battle of Cable Street' height='194' id='Image2_img' src='http://3.bp.blogspot.com/-rzkqdAgtKFk/V45ZuzO_naI/AAAAAAAAT78/jofTSQT0vXMuFD_cHHAZ8SVF-4QEVLVZgCK4B/s207/Battle-of-Cable-Street-red-plaque.png' width='207'/>
</a>
<br/>
<span class='caption'>"They Shall Not Pass"</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=Image&widgetId=Image2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image2"));' target='configImage2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image6'>
<h2>
Papel mojado
</h2>
<div class='widget-content'>
<img alt='Papel mojado' height='176' id='Image6_img' src='http://1.bp.blogspot.com/-zyGzlu1UbSE/U2ZbnVLnTUI/AAAAAAAAJwM/q6NfyKYF_-k/s207/constitucion_espaka.jpg' width='207'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=Image&widgetId=Image6&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image6"));' target='configImage6' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image1'>
<h2>No retroceder</h2>
<div class='widget-content'>
<a href='http://www.buscabiografias.com/biografia/verDetalle/862/Samuel%20Beckett'>
<img alt='No retroceder' height='207' id='Image1_img' src='http://4.bp.blogspot.com/-weYEWTRwxWI/VyX3sYmb7hI/AAAAAAAASQw/j3MRKTjTetIyilqFvMmUYTAZkjU6cOQggCK4B/s207/01.jpg' width='114'/>
</a>
<br/>
<span class='caption'>"Pero un último esfuerzo, uno más, tal vez sea el último, hay que proceder cada vez como si fuera la última, es el único medio de no retroceder." Samuel Beckett</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=Image&widgetId=Image1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' target='configImage1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text1'>
<div class='widget-content'>
<div><span style="font-family:Georgia, serif;">"Según piensan los señores, </span></div><div><span style="font-family:Georgia, serif;">no tengo donde cogerme: </span></div><div><span style="font-family:Georgia, serif;">si a mí me matan es paz, </span></div><div><span style="font-family:Georgia, serif;">pero es guerra el defenderme" </span></div><div><span style="font-family:Georgia, serif;">(Alfonso Sastre - "Euskadi en guerra")</span></div><div style="font-family: Georgia, serif; font-size: 100%; font-style: normal; font-variant-caps: normal; font-variant-ligatures: normal; font-weight: normal;"><br /></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=Text&widgetId=Text1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text1"));' target='configText1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='sidebar no-items section' id='sidebar-right-2-1'></div>
</td>
<td class='columns-cell'>
<div class='sidebar no-items section' id='sidebar-right-2-2'></div>
</td>
</tr>
</tbody>
</table>
<div class='sidebar section' id='sidebar-right-3'><div class='widget Stats' data-version='1' id='Stats1'>
<h2>
visitas
</h2>
<div class='widget-content'>
<div id='Stats1_content' style='display: none;'>
<span class='counter-wrapper graph-counter-wrapper' id='Stats1_totalCount'>
</span>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=Stats&widgetId=Stats1&action=editWidget&sectionId=sidebar-right-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Stats1"));' target='configStats1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div></div>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot section' id='footer-1'><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>&#161;Me cago en su excelencia! - Suburbano</h2>
<div class='widget-content'>
<span style="font-family:Georgia, serif;"><iframe width="500" height="369" src="https://www.youtube.com/embed/qZAq7gnfBn4?rel=0&amp;showinfo=0" frameborder="0" allowfullscreen></iframe></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=footer-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image17'>
<h2>.</h2>
<div class='widget-content'>
<img alt='.' height='231' id='Image17_img' src='http://3.bp.blogspot.com/-qaL5H6yb3kI/WIgRXgaqnQI/AAAAAAAAXvc/WoVn1hPyrxwEj50FhPGxHnR7mm7Uq9yQQCK4B/s930/ARREZAFE%2BLOGO%2B6.jpg' width='930'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=Image&widgetId=Image17&action=editWidget&sectionId=footer-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image17"));' target='configImage17' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='foot no-items section' id='footer-2-1'></div>
</td>
<td class='columns-cell'>
<div class='foot no-items section' id='footer-2-2'></div>
</td>
</tr>
</tbody>
</table>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot section' id='footer-3' name='Pie de página'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Creative Commons. Con la tecnología de <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=footer-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' target='configAttribution1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<script type='text/javascript'>
      window.setTimeout(function() {
        document.body.className = document.body.className.replace('loading', '');
                                                                  }, 10);
    </script>


<!-- 'It is your responsibility to notify your visitors about cookies used on your blog. See http://www.blogger.com/go/cookiechoices for more details.' -->
<script src="/js/cookiechoices.js" defer></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    window.cookieChoices && cookieChoices.showCookieConsentBar && cookieChoices.showCookieConsentBar(
        (window.cookieOptions && cookieOptions.msg) || 'This site uses cookies from Google to deliver its services, to personalize ads and to analyze traffic. Information about your use of this site is shared with Google. By using this site, you agree to its use of cookies.',
        (window.cookieOptions && cookieOptions.close) || 'Got it',
        (window.cookieOptions && cookieOptions.learn) || 'Learn More',
        (window.cookieOptions && cookieOptions.link) || 'https://www.blogger.com/go/blogspot-cookies');
  });
</script>


<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/1016236460-widgets.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>