<!DOCTYPE html>
<html class='v2' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3213516723-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='width=1100' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='https://arrezafe.blogspot.com.es/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://arrezafe.blogspot.com/2016/12/la-democracia-es-un-mito-las-elecciones.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="a r r e z a f e - Atom" href="https://arrezafe.blogspot.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="a r r e z a f e - RSS" href="https://arrezafe.blogspot.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="a r r e z a f e - Atom" href="https://www.blogger.com/feeds/3733465470950577475/posts/default" />

<link rel="alternate" type="application/atom+xml" title="a r r e z a f e - Atom" href="https://arrezafe.blogspot.com/feeds/6595970273280859514/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/771816573-ieretrofit.js"></script>
<![endif]-->
<link href='https://4.bp.blogspot.com/-UfkIXPURxCQ/WF0f8UOyFlI/AAAAAAAAW1A/GRhdDeDbu7A1PJp7lRlBMSiMeVDST91xQCLcB/s400/3b34c9c03d909b1a61975849084feb43.jpg' rel='image_src'/>
<meta content='https://arrezafe.blogspot.com/2016/12/la-democracia-es-un-mito-las-elecciones.html' property='og:url'/>
<meta content='LA DEMOCRACIA ES UN MITO; LAS ELECCIONES, UN RITUAL – Pedro Bustamante' property='og:title'/>
<meta content='   &quot;Los mecanismos de poder son hoy mucho más drásticos, violentos, obscenos, corruptos, criminales, impunes, inmorales, etc., de lo que la ...' property='og:description'/>
<meta content='https://4.bp.blogspot.com/-UfkIXPURxCQ/WF0f8UOyFlI/AAAAAAAAW1A/GRhdDeDbu7A1PJp7lRlBMSiMeVDST91xQCLcB/w1200-h630-p-k-no-nu/3b34c9c03d909b1a61975849084feb43.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>
a r r e z a f e: LA DEMOCRACIA ES UN MITO; LAS ELECCIONES, UN RITUAL &#8211; Pedro Bustamante
</title>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body {
min-width: 1070px;
}
.content-outer, .content-fauxcolumn-outer, .region-inner {
min-width: 1070px;
max-width: 1070px;
_width: 1070px;
}
.main-inner .columns {
padding-left: 0;
padding-right: 267px;
}
.main-inner .fauxcolumn-center-outer {
left: 0;
right: 267px;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("0") -
parseInt("267px") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 0;
}
.main-inner .fauxcolumn-right-outer {
width: 267px;
}
.main-inner .column-left-outer {
width: 0;
right: 100%;
margin-left: -0;
}
.main-inner .column-right-outer {
width: 267px;
margin-right: -267px;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
--></style>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=3733465470950577475&amp;zx=f64e0acb-6fea-407c-829e-4a5e074dd911' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=3733465470950577475&amp;zx=f64e0acb-6fea-407c-829e-4a5e074dd911' rel='stylesheet'/></noscript>
</head>
<body class='loading'>
<div class='navbar section' id='navbar' name='Barra de navegación'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d3733465470950577475\x26blogName\x3da+r+r+e+z+a+f+e\x26publishMode\x3dPUBLISH_MODE_BLOGSPOT\x26navbarType\x3dBLACK\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttps://arrezafe.blogspot.com/search\x26blogLocale\x3des\x26v\x3d2\x26homepageUrl\x3dhttps://arrezafe.blogspot.com/\x26targetPostID\x3d6595970273280859514\x26blogPostOrPageUrl\x3dhttps://arrezafe.blogspot.com/2016/12/la-democracia-es-un-mito-las-elecciones.html\x26vt\x3d-6407005549301620316',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content'>
<div class='content-fauxcolumns'>
<div class='fauxcolumn-outer content-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<header>
<div class='header-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header section' id='header' name='Cabecera'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='https://arrezafe.blogspot.com.es/' style='display: block'>
<img alt="a r r e z a f e" height="227px; " id="Header1_headerimg" src="//4.bp.blogspot.com/-faDQRvvCS-Y/WW04QPXcvTI/AAAAAAAAZZg/HoYjI38GjhEQZ0qLOhvSPUdmah8q-jr8gCK4BGAYYCw/s990/ARREZAFE%2BLOGO%2BBASE%2B9999.jpg" style="display: block" width="990px; ">
</a>
</div>
</div></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</header>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs no-items section' id='crosscol' name='Multicolumnas'></div>
<div class='tabs no-items section' id='crosscol-overflow' name='Cross-Column 2'></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main' name='Principal'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

                                        <div class="date-outer">
                                      
<h2 class='date-header'>
<span>
23 diciembre, 2016
</span>
</h2>

                                        <div class="date-posts">
                                      
<div class='post-outer'>
<div class='post hentry uncustomized-post-template' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://4.bp.blogspot.com/-UfkIXPURxCQ/WF0f8UOyFlI/AAAAAAAAW1A/GRhdDeDbu7A1PJp7lRlBMSiMeVDST91xQCLcB/s400/3b34c9c03d909b1a61975849084feb43.jpg' itemprop='image_url'/>
<meta content='3733465470950577475' itemprop='blogId'/>
<meta content='6595970273280859514' itemprop='postId'/>
<a name='6595970273280859514'></a>
<h3 class='post-title entry-title' itemprop='name'>
LA DEMOCRACIA ES UN MITO; LAS ELECCIONES, UN RITUAL &#8211; Pedro Bustamante
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-6595970273280859514' itemprop='description articleBody'>
<div dir="ltr" style="text-align: left;" trbidi="on">
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<blockquote class="tr_bq" style="clear: both; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; font-size: large;"><b>"Los mecanismos de poder son hoy mucho más drásticos, violentos, obscenos, corruptos, criminales, impunes, inmorales, etc., de lo que la mayoría de la población piensa, de lo que estaría dispuesta a asumir, de lo que incluso es capaz de imaginar."</b></span></blockquote>
<div class="separator" style="clear: both; text-align: justify;">
<br /></div>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://4.bp.blogspot.com/-UfkIXPURxCQ/WF0f8UOyFlI/AAAAAAAAW1A/GRhdDeDbu7A1PJp7lRlBMSiMeVDST91xQCLcB/s1600/3b34c9c03d909b1a61975849084feb43.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" height="400" src="https://4.bp.blogspot.com/-UfkIXPURxCQ/WF0f8UOyFlI/AAAAAAAAW1A/GRhdDeDbu7A1PJp7lRlBMSiMeVDST91xQCLcB/s400/3b34c9c03d909b1a61975849084feb43.jpg" width="382" /></a></div>
<br /></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;">15.07.2016<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;">Todas
las religiones tienen sus mitos y sus ritos. En esto la religión
hollycapitalista no es diferente. Uno de los mitos y de los
ritos principales del hollycapitalismo es la democracia. Todo lo que vamos a
decir sobre la democracia se puede aplicar también a las nociones de Estado de
derecho y de legalidad, pero nos centraremos en la democracia por que esta
tiene una dimensión ritual particularmente importante, y que es al mismo tiempo
marcadamente popular.<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;">El
mito de la democracia consiste en creer que esta existe como tal, que el pueblo
es soberano, que su voto decide algo o tiene alguna influencia en el Estado y
en el gobierno. Cualquiera que conozca suficientemente cómo funciona el poder
sabe que esto es una falacia, esto es, que la democracia es un mito. En el
hollycapitalismo, si el pueblo influye en algo en la manera en que funciona el
sistema, en cómo se gobierna, en su statu quo, es en un grado muy pequeño a través
de los mecanismos democráticos. Y en todo caso estos forman parte de un
mecanismo mucho más complejo. Más bien habría que decir que hoy el sistema
obtiene nuestro consentimiento a través de toda una serie de dispositivos, que
van desde nuestras cuentas bancarias y nuestras tarjeras de crédito hasta las
páginas web que visitamos, que si algo decide hoy el fiel hollycapitalista es,
como dice Slavoj Žižek, si prefiere Coca Cola o Pepsi Cola.<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;">La
democracia es pura mitología. Pero al mismo tiempo es un ritual, en particular
las elecciones y los referéndums. El BREXIT y la ola de referéndums que vamos a
ver en Europa en lo sucesivo, como la que venimos viendo de soberanismos
varios, es parte de esta farsa, de esta mitología, de este mecanismo de
canalización de indignación.<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;">Las
elecciones y los referéndums son rituales en la medida en que son la otra cara
de la moneda del mito, los actos reales en los que el mito, la ficción, se hace
efectiva. Votar hoy en la religión hollycapitalista supone implícitamente creer
en el mito, aceptarlo. Es como seguirle la corriente a un loco o a un borracho.
Lo único que se consigue es que este crea que no es un loco o no está borracho,
pero no sacar al enajenado o al alienado de su estado. De la misma manera,
votar hoy contribuye a que nada cambie.<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;">En
cierto modo el mito de la democracia coincide con el mito del contrato social,
que forma parte de todo este parque de atracciones. Que existe verdaderamente
un contrato social es también un mito. Acudir a las urnas es aceptar que esta
ficción de académicos es algo real, es como firmar el contrato. Aunque, como
decimos, la mecánica que está en el trasfondo de la llamada democracia y de las
elecciones llamadas democráticas es más profunda que la de los contratos, y no
puede entenderse en todo su alcance al margen de su religiosidad. De hecho se
puede afirmar que las elecciones son un acto mágico que convierte en real una
ficción. Y un acto propiciatorio, como lo eran los rituales de la fertilidad de
la tierra que creían propiciar las lluvias y el crecimiento de los cultivos. El
acto mágico que son las elecciones propicia que todo siga igual, que el régimen
de poder-religión hollycapitalista siga siendo igual de criminal, corrupto,
injusto, obsceno, hipócrita, cínico e inmoral.<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;">Esto
no quiere decir que no valoremos todo este aparataje de mitología y de
ritualística, que de hecho es la herencia decadente de milenios de
civilización. Gracias a todo esto las cosas, en el mejor de los casos, siguen
igual de mal, o empeoran progresivamente, lo cual es siempre preferible al caos
y la guerra. Gracias a este y a otros muchos mitos es como las sociedades,
mejor o peor, funcionan.<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;">Acudir
a votar es por lo tanto como dar estatus de realidad a la ficción del contrato
social, como firmarlo. Pero en el caso del contrato social hollycapitalista,
este es impuesto unilateralmente por el poder, cuenta con innumerables páginas
de letra pequeña y lenguaje esotérico, además de numerosas páginas en blanco
que el votante también debe firmar. En otras palabras, el fiel hollycapitalista
que acude al ritual electoral da el visto bueno a la autoridad para que esta
utilice&nbsp; su poder como considere oportuno, sin dar explicaciones, a menudo
de manera encubierta y en la mayoría de los casos perjudicando a la mayor parte
de la ciudadanía y beneficiando a la minoría que ostenta el poder real en la
sombra.<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;">El
ritual electoral es por lo tanto una pieza fundamental del mito de la
democracia y del régimen de poder-religión hollycapitalista, en la medida en
que convierte la ficción en realidad, al mismo tiempo que supone su acto de legitimación. A su vez, le proporciona al poder un sondeo real del grado de
eficacia de todo el mecanismo, de hasta qué punto el pueblo cree en el mito y
participa con mayor o menor entusiasmo en el ritual. Le regala al poder
información de primera mano para que este comprenda las crisis de legitimidad
del sistema, de manera que, en caso de que estas amenacen el statu quo, se
puedan implementar mecanismos de recuperación mediante nuevas fórmulas políticas.<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;">El
mito y sobre todo el ritual llamados democráticos funcionan, como en el resto
de regímenes de poder-religión, como mecanismos de transferencia de energías
libidinoso-agresivas, esto es, de escenificación y atribución de roles morales
tales como "moderado" y "radical", "inocente" y
"culpable", "bueno" y "malo", etc. Estos procesos
de transferencia libidinoso-agresiva operan en ambos sentidos, son catárticos y
anárticos, esto es, basados en la catarsis y en la anarsis.<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;">La
democracia, el Estado de derecho, la legalidad, etc., funcionan como mitos
porque el régimen hollycapitalista es infinitamente más complejo y más perverso
de lo que parece. Los mecanismos de poder son hoy mucho más drásticos,
violentos, obscenos, corruptos, criminales, impunes, inmorales, etc., de lo que
la mayoría de la población piensa, de lo que estaría dispuesta a asumir, de lo
que incluso es capaz de imaginar. Si los fieles hollycapitalistas supiesen cómo
funcionan verdaderamente las pretendidas democracias en las que viven se produciría
inmediatamente una revolución, un estallido social, un colapso de todo el
sistema. De la misma manera que si supiesen cómo funciona el dinero fiduciario,
así como tantos otros temas que la propaganda del sistema se encarga de ocultar
y de manipular a diario. Así, como sucede de una manera u otra en todos los
regímenes de poder-religión, las llamadas democracias funcionan como cortinas
de humo, como&nbsp; grandes puestas en escena que ocultan la obscenidad del
poder. De hecho, en el caso del hollycapitalismo, se puede afirmar con todo
rigor que la democracia es lo más parecido a una película o a un serial
hollywoodense, con la particularidad de que la democracia es continua y que
renueva los personajes cada cuatro años, teniendo los votantes la opción de tomar
parte hasta cierto punto en esta renovación de los roles principales de la
serie.<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;">La
democracia es un mito porque las elecciones no cambian nada significativo en el
statu quo y en el caso de que pudiesen hacerlo son manipuladas para que no
suceda. Utilizando los votos por correo, los electores que no votan, los
programas informáticos de recuento, u otros métodos fraudulentos.<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;">Por
definición en el escenario de la democracia solo aparecen aquellos temas que no
afectan al estado de poder real (<a href="http://katehon.com/node/31636" target="_blank">Rajoy, Iglesias, Sánchez, Rivera: &#161;farsantes!</a>). Toda la
maquinaria del sistema &#8212;los medios, las encuestas, las campañas, las leyes
electorales y de financiación de los partidos, los mecanismos de financiación
ilegal, la impunidad, el control político de la justicia&#8212; garantiza que siempre
gobiernen partidos controlados por el poder real en la sombra. De esta manera
cualquier cambio sustancial que no beneficie al poder queda excluido de
partida. Esto supone que, si se quiere comprender de verdad cómo funciona el
poder hoy, deben estudiarse precisamente aquellos temas que los medios
hollycapitalistas ocultan, manipulan y demonizan, y en particular todo lo que
queda englobado dentro de la noción de democracia.<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;">En
caso de crisis democrática y de legitimidad del sistema, que en definitiva se
reduce a una crisis del mito y del ritual democráticos, el sistema apoya
partidos de corte más populista o más radical que amortigüen estas crisis de
manera que todo siga igual. Para ello estos partidos de nuevo cuño deben
recuperar los movimientos de base auténticos que los constituyen, pero al mismo
tiempo sus cúpulas deben estar controladas e infiltradas por el poder real. De
esta manera estos partidos aparentemente "radicales", "antisistema",
"ultras", amortiguan estas crisis. Funcionan como los pasatiempos de
los periódicos: mantienen a los sectores más criticos con el sistema,
esperanzados o entretenidos con asuntos políticos superficiales que no afectan
al poder real y a menudo lo benefician. Mantienen a sus seguidores alejados de
los temas que verdaderamente supondrían una transformación del sistema.<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;">Es
el caso de movimientos que se agrupan alrededor de nociones como la democracia
real o participativa, que de hecho son controlados por&nbsp; grandes
fundaciones globalistas en la medida en que, de manera encubierta, contribuyen
a socavar la soberanía de los Estados y con ello a la implementación de derecho
del Nuevo Orden Mundial orwelliano. Que estos movimientos que luchan por la democracia
real, participativa, asamblearia, etc., puedan cambiar algo en el statu quo es
otro mito derivado del mito principal de la democracia.&nbsp;&nbsp;<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;">Se
suele decir que la democracia es la dictadura de las mayorías sobre las
minorías. Pero esto no es exacto. En realidad la supuesta democracia
hollycapitalista encubre la dictadura de una minoría muy poderosa sobre todo el
resto. Pero para ello esta minoría más poderosa establece una alianza
estratégica y provisional con las mayorías, de manera que la peor parte se la
lleve la minoría menos poderosa. Esta mecánica opera tanto a escala estatal
como supraestatal o imperial. Así, a escala imperial, los Estados más poderosos
dictan las políticas que los menos poderosos deben asumir, dictados que son
disfrazados como decisiones políticas soberanas de los Estados sometidos. Al
final, esta cadena llega hasta los países, las clases, los colectivos, etc.,
que son víctimas de la violencia imperial explícita, de las
desestabilizaciones, de los golpes de Estado, de las desapariciones, de la
tortura, de los atentados terroristas, de la guerra. En este sentido decíamos
que el régimen hollycapitalista, como el resto de regímenes de poder-religión,
se basa en mecanismos de transferencia de deseo, amenaza, goce, y por encima de
todo, violencia. El hollycapitalismo es también un régimen sacrificial. La
violencia que las elecciones democráticas canalizan es en última instancia la
misma violencia que preside las lapidaciones tribales. Es la misma violencia
pero sublimada. De esta violencia sublimada se alimenta la particular
religiosidad de la mitología y del ritual democrático.<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;">El
mito y el rito de la democracia están ahí para ocultar todo esto. Pero al mismo
tiempo para que todo esto funcione, para ser el vehículo de estas
transferencias libidinoso-agresivas. En este sentido se puede decir que la
verdadera representatividad política es la que hace posible estas
transferencias, la que opera como cortina de humo, la que deja fuera de escena
lo obsceno del poder. Este es el papel fundamental de la supuesta democracia,
de las elecciones y de los referéndums. Pero solo como parte de un mecanismo
mucho más vasto, que en el hollycapitalismo lo integran los medios de
comunicación, las redes sociales, el consumo, y en general la dimensión
hollywoodense que atraviesa todo el sistema de producción y reproducción,
mercantil y social. La democracia y los procesos de elección democráticos son
solo una parte de este complejo. De ahí que la tendencia es a que cada vez
estén más imbricados con ellos, y en particular con la producción de crisis y
eventos sintéticos, como atentados terroristas de bandera falsa, que
contribuyen a la mitología y al ritual electoral y democrático. Es lo que vimos
en el 11M en España y seguiremos viendo en lo sucesivo en todo Occidente.<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;">Por
último hay que decir que la religiosidad de la democracia en general, y de
movimientos como la democracia real o participativa, se deriva en parte del
hecho de que incorporan una dimensión utópica, que es tanto más efectiva cuanto
más inalcanzable. Esto otorga a todos estos movimientos idealistas su
particular encanto, su carácter romántico y entrañable. Pero es también lo que
mantiene alejado de ellos a los verdaderos intelectuales y a los ciudadanos
verdaderamente comprometidos, que no son tan fácilmente manipulables por el
poder.<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , sans-serif; line-height: 200%;"><span style="font-size: large;"><a href="http://katehon.com/es/article/la-democracia-es-un-mito-las-elecciones-un-ritual">http://katehon.com/es/article/la-democracia-es-un-mito-las-elecciones-un-ritual</a><o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<br /></div>
</div>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'>
<span class='post-author vcard'>
Publicado por
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<meta content='https://www.blogger.com/profile/17339350574917360205' itemprop='url'/>
<a class='g-profile' href='https://www.blogger.com/profile/17339350574917360205' rel='author' title='author profile'>
<span itemprop='name'>
Loam
</span>
</a>
</span>
</span>
<span class='post-timestamp'>
en
<meta content='https://arrezafe.blogspot.com/2016/12/la-democracia-es-un-mito-las-elecciones.html' itemprop='url'/>
<a class='timestamp-link' href='https://arrezafe.blogspot.com.es/2016/12/la-democracia-es-un-mito-las-elecciones.html' rel='bookmark' title='permanent link'>
<abbr class='published' itemprop='datePublished' title='2016-12-23T14:06:00+01:00'>
12/23/2016
</abbr>
</a>
</span>
<span class='reaction-buttons'>
</span>
<span class='post-comment-link'>
</span>
<span class='post-backlinks post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-action'>
<a href='https://www.blogger.com/email-post.g?blogID=3733465470950577475&postID=6595970273280859514' title='Enviar entrada por correo electrónico'>
<img alt='' class='icon-action' height='13' src='//img1.blogblog.com/img/icon18_email.gif' width='18'/>
</a>
</span>
<span class='item-control blog-admin pid-199671395'>
<a href='https://www.blogger.com/post-edit.g?blogID=3733465470950577475&postID=6595970273280859514&from=pencil' title='Editar entrada'>
<img alt='' class='icon-action' height='18' src='//img2.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=3733465470950577475&postID=6595970273280859514&target=email' target='_blank' title='Enviar por correo electrónico'>
<span class='share-button-link-text'>
Enviar por correo electrónico
</span>
</a>
<a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=3733465470950577475&postID=6595970273280859514&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='Escribe un blog'>
<span class='share-button-link-text'>
Escribe un blog
</span>
</a>
<a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=3733465470950577475&postID=6595970273280859514&target=twitter' target='_blank' title='Compartir con Twitter'>
<span class='share-button-link-text'>
Compartir con Twitter
</span>
</a>
<a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=3733465470950577475&postID=6595970273280859514&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Compartir con Facebook'>
<span class='share-button-link-text'>
Compartir con Facebook
</span>
</a>
<a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=3733465470950577475&postID=6595970273280859514&target=pinterest' target='_blank' title='Compartir en Pinterest'>
<span class='share-button-link-text'>
Compartir en Pinterest
</span>
</a>
<div class='goog-inline-block google-plus-share-container'>
<g:plusone source='blogger:blog:plusone' href='http://arrezafe.blogspot.com/2016/12/la-democracia-es-un-mito-las-elecciones.html' size='medium' width='300' annotation='inline'/>
</div>
</div>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='post-labels'>
Etiquetas:
<a href='https://arrezafe.blogspot.com.es/search/label/capitalismo' rel='tag'>
capitalismo
</a>

                                              ,
                                            
<a href='https://arrezafe.blogspot.com.es/search/label/democracia' rel='tag'>
democracia
</a>

                                              ,
                                            
<a href='https://arrezafe.blogspot.com.es/search/label/mito' rel='tag'>
mito
</a>

                                              ,
                                            
<a href='https://arrezafe.blogspot.com.es/search/label/sistema' rel='tag'>
sistema
</a>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
<span class='post-location'>
</span>
</div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>
6 comentarios
                                    :
                                  </h4>
<div class='comments-content'>
<script async='async' src='//www.blogblog.com/dynamicviews/4224c15c4e7c9321/js/comments.js' type='text/javascript'></script>
<script type='text/javascript'>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</script>
<div id='comment-holder'>
<div id='bc_0_7C' kind='c'><div id='bc_0_7CT'><div id='bc_0_6T' class='comment-thread' kind='r'  t='0' u='0'><ol id='bc_0_6TB'><li id='bc_0_1B' class='comment' kind='b'><div class='avatar-image-container'><img src='//lh5.googleusercontent.com/-e_EUEjALvPY/AAAAAAAAAAI/AAAAAAAAL4o/yApPB8lhm3I/s35-c/photo.jpg'></img></div><div id='c6058024750688145206' class='comment-block'><div id='bc_0_1M' class='comment-header' kind='m'><cite class='user'><a rel='nofollow' href='https://www.blogger.com/profile/10166716472135015623'>Pablo Heraklio</a></cite><span class='icon user'></span><span class='datetime secondary-text'><a rel='nofollow' href='https://arrezafe.blogspot.com/2016/12/la-democracia-es-un-mito-las-elecciones.html?showComment=1482570985128#c6058024750688145206'>12/24/2016</a></span></div><p id='bc_0_1MC' class='comment-content'>Cuanto más se pone en evidencia los fallos del sistema democrático más se afianzan nuestras aspiraciones de cambio. El socialismo parece que vuelve a sus formas originales, pero todavía le queda mucho. Aunque la sociedad reclama horizontalidad no reclama la propiedad. Vamos poco a poco pero vamos.<br />Salud!</p><span id='bc_0_1MN' class='comment-actions secondary-text' kind='m'><a kind='i' href='javascript:;' target='_self' o='r'>Responder</a><span class='item-control blog-admin pid-459391598'><a o='d' target='_self' href='https://www.blogger.com/delete-comment.g?blogID=3733465470950577475&amp;postID=6058024750688145206'>Eliminar</a></span></span></div><div id='bc_0_1BR' class='comment-replies'><span id='bc_0_1b+seedIihWD' kind='d'><div id='bc_0_0T' class='comment-thread inline-thread' kind='t'   t='0' u='0'><span id='bc_0_0TT' class='thread-toggle thread-expanded' kind='g'><span id='bc_0_0TA' class='thread-arrow'></span><span id='bc_0_0TN' class='thread-count'><span id='bc_0_0TNT' style='display: none;'></span><span id='bc_0_0TNU' style='display: none;'></span><a href='javascript:;' target='_self'>Respuestas</a><div id='bc_0_0TD' class='thread-dropContainer thread-expanded'><span class='thread-drop'></span></div></span></span><ol id='bc_0_0TC' class='thread-chrome thread-expanded'><div><li id='bc_0_0B' class='comment' kind='b'><div class='avatar-image-container'><img src='//1.bp.blogspot.com/-TuJUvz6uVEM/Vxf14cYi6iI/AAAAAAAASHo/dKSeSHPUe48L7yT60woa5fbzKbcza_QYQCK4B/s35/ARREZAFE%25252BLOGO%25252BZ.jpg'></img></div><div id='c3012133068803241285' class='comment-block'><div id='bc_0_0M' class='comment-header' kind='m'><cite class='user blog-author'><a rel='nofollow' href='https://www.blogger.com/profile/17339350574917360205'>Loam</a></cite><span class='icon user blog-author'></span><span class='datetime secondary-text'><a rel='nofollow' href='https://arrezafe.blogspot.com/2016/12/la-democracia-es-un-mito-las-elecciones.html?showComment=1482974013796#c3012133068803241285'>12/29/2016</a></span></div><p id='bc_0_0MC' class='comment-content'>Aunque sin caer en ingenuidades, hay que hacerle saber al sistema que no es invencible.<br /><br />Salud!</p><span id='bc_0_0MN' class='comment-actions secondary-text' kind='m'><span class='item-control blog-admin pid-199671395'><a o='d' target='_self' href='https://www.blogger.com/delete-comment.g?blogID=3733465470950577475&amp;postID=3012133068803241285'>Eliminar</a></span></span></div><div id='bc_0_0BR' class='comment-replies'></div><div id='bc_0_0B_box' class='comment-replybox-single'></div></li></div><div id='bc_0_0I' class='continue' kind='ci'><a href='javascript:;' target='_self'>Responder</a></div></ol><div id='bc_0_0T_box' class='comment-replybox-thread'></div></div></span></div><div id='bc_0_1B_box' class='comment-replybox-single'></div></li><li id='bc_0_3B' class='comment' kind='b'><div class='avatar-image-container'><img src='//3.bp.blogspot.com/_vChWjH4ffv4/Sx5Q5kPAKhI/AAAAAAAAABA/UzOf7SuGrio/S45-s35/Evil_Face.jpg'></img></div><div id='c975550503143127789' class='comment-block'><div id='bc_0_3M' class='comment-header' kind='m'><cite class='user'><a rel='nofollow' href='https://www.blogger.com/profile/12928610606465040396'>Piedra</a></cite><span class='icon user'></span><span class='datetime secondary-text'><a rel='nofollow' href='https://arrezafe.blogspot.com/2016/12/la-democracia-es-un-mito-las-elecciones.html?showComment=1482595920077#c975550503143127789'>12/24/2016</a></span></div><p id='bc_0_3MC' class='comment-content'>Lo de siempre, para cambiar el sistema, primero hay que cambiar al individuo, si no estamos dispuestos a dejar las &quot;comodidades&quot; y vivir con responsabilidad propia, asumiendo riesgos y esfuerzos, cambiaremos de dueño, pero no de estado (esclavitud).<br /><br />Salud!</p><span id='bc_0_3MN' class='comment-actions secondary-text' kind='m'><a kind='i' href='javascript:;' target='_self' o='r'>Responder</a><span class='item-control blog-admin pid-559588414'><a o='d' target='_self' href='https://www.blogger.com/delete-comment.g?blogID=3733465470950577475&amp;postID=975550503143127789'>Eliminar</a></span></span></div><div id='bc_0_3BR' class='comment-replies'><span id='bc_0_3b+seedIihXD' kind='d'><div id='bc_0_2T' class='comment-thread inline-thread' kind='t'   t='0' u='0'><span id='bc_0_2TT' class='thread-toggle thread-expanded' kind='g'><span id='bc_0_2TA' class='thread-arrow'></span><span id='bc_0_2TN' class='thread-count'><span id='bc_0_2TNT' style='display: none;'></span><span id='bc_0_2TNU' style='display: none;'></span><a href='javascript:;' target='_self'>Respuestas</a><div id='bc_0_2TD' class='thread-dropContainer thread-expanded'><span class='thread-drop'></span></div></span></span><ol id='bc_0_2TC' class='thread-chrome thread-expanded'><div><li id='bc_0_2B' class='comment' kind='b'><div class='avatar-image-container'><img src='//1.bp.blogspot.com/-TuJUvz6uVEM/Vxf14cYi6iI/AAAAAAAASHo/dKSeSHPUe48L7yT60woa5fbzKbcza_QYQCK4B/s35/ARREZAFE%25252BLOGO%25252BZ.jpg'></img></div><div id='c3447415291504834100' class='comment-block'><div id='bc_0_2M' class='comment-header' kind='m'><cite class='user blog-author'><a rel='nofollow' href='https://www.blogger.com/profile/17339350574917360205'>Loam</a></cite><span class='icon user blog-author'></span><span class='datetime secondary-text'><a rel='nofollow' href='https://arrezafe.blogspot.com/2016/12/la-democracia-es-un-mito-las-elecciones.html?showComment=1482974179377#c3447415291504834100'>12/29/2016</a></span></div><p id='bc_0_2MC' class='comment-content'>Siempre que des un paso atrás asegúrate de que es para dar dos adelante.<br /><br />Salud! </p><span id='bc_0_2MN' class='comment-actions secondary-text' kind='m'><span class='item-control blog-admin pid-199671395'><a o='d' target='_self' href='https://www.blogger.com/delete-comment.g?blogID=3733465470950577475&amp;postID=3447415291504834100'>Eliminar</a></span></span></div><div id='bc_0_2BR' class='comment-replies'></div><div id='bc_0_2B_box' class='comment-replybox-single'></div></li></div><div id='bc_0_2I' class='continue' kind='ci'><a href='javascript:;' target='_self'>Responder</a></div></ol><div id='bc_0_2T_box' class='comment-replybox-thread'></div></div></span></div><div id='bc_0_3B_box' class='comment-replybox-single'></div></li><li id='bc_0_5B' class='comment' kind='b'><div class='avatar-image-container'><img src='//4.bp.blogspot.com/_eBf41IICCzU/SqgL-iwL0EI/AAAAAAAAAAk/QlFLKnqcuFI/S45-s35/carebear.jpg'></img></div><div id='c6071784817958545845' class='comment-block'><div id='bc_0_5M' class='comment-header' kind='m'><cite class='user'><a rel='nofollow' href='https://www.blogger.com/profile/06922062627756737185'>ann arky</a></cite><span class='icon user'></span><span class='datetime secondary-text'><a rel='nofollow' href='https://arrezafe.blogspot.com/2016/12/la-democracia-es-un-mito-las-elecciones.html?showComment=1482970827114#c6071784817958545845'>12/29/2016</a></span></div><p id='bc_0_5MC' class='comment-content'>When the fridge is full it is harder to go out and to change things, when the fridge is empty, you are eager to join the fight for change. Away back in the 30&#39;s at an street meeting, the speak asked in the crowd were hungry, there was a general grunt of yes. The speak then said, &quot;well there is nothing but a plate glass window between you and a good feed&quot; he then waited a while, nobody moved, he then said, &quot;ah, I see, your not hungry enough&quot;.</p><span id='bc_0_5MN' class='comment-actions secondary-text' kind='m'><a kind='i' href='javascript:;' target='_self' o='r'>Responder</a><span class='item-control blog-admin pid-1209529271'><a o='d' target='_self' href='https://www.blogger.com/delete-comment.g?blogID=3733465470950577475&amp;postID=6071784817958545845'>Eliminar</a></span></span></div><div id='bc_0_5BR' class='comment-replies'><span id='bc_0_5b+seedIihYD' kind='d'><div id='bc_0_4T' class='comment-thread inline-thread' kind='t'   t='0' u='0'><span id='bc_0_4TT' class='thread-toggle thread-expanded' kind='g'><span id='bc_0_4TA' class='thread-arrow'></span><span id='bc_0_4TN' class='thread-count'><span id='bc_0_4TNT' style='display: none;'></span><span id='bc_0_4TNU' style='display: none;'></span><a href='javascript:;' target='_self'>Respuestas</a><div id='bc_0_4TD' class='thread-dropContainer thread-expanded'><span class='thread-drop'></span></div></span></span><ol id='bc_0_4TC' class='thread-chrome thread-expanded'><div><li id='bc_0_4B' class='comment' kind='b'><div class='avatar-image-container'><img src='//1.bp.blogspot.com/-TuJUvz6uVEM/Vxf14cYi6iI/AAAAAAAASHo/dKSeSHPUe48L7yT60woa5fbzKbcza_QYQCK4B/s35/ARREZAFE%25252BLOGO%25252BZ.jpg'></img></div><div id='c2835627155596120745' class='comment-block'><div id='bc_0_4M' class='comment-header' kind='m'><cite class='user blog-author'><a rel='nofollow' href='https://www.blogger.com/profile/17339350574917360205'>Loam</a></cite><span class='icon user blog-author'></span><span class='datetime secondary-text'><a rel='nofollow' href='https://arrezafe.blogspot.com/2016/12/la-democracia-es-un-mito-las-elecciones.html?showComment=1482974834089#c2835627155596120745'>12/29/2016</a></span></div><p id='bc_0_4MC' class='comment-content'>Unfortunately, it is also true that sometimes fear is more powerful than hunger. Moral: one must break the glass of injustice always, with hunger or without it.</p><span id='bc_0_4MN' class='comment-actions secondary-text' kind='m'><span class='item-control blog-admin pid-199671395'><a o='d' target='_self' href='https://www.blogger.com/delete-comment.g?blogID=3733465470950577475&amp;postID=2835627155596120745'>Eliminar</a></span></span></div><div id='bc_0_4BR' class='comment-replies'></div><div id='bc_0_4B_box' class='comment-replybox-single'></div></li></div><div id='bc_0_4I' class='continue' kind='ci'><a href='javascript:;' target='_self'>Responder</a></div></ol><div id='bc_0_4T_box' class='comment-replybox-thread'></div></div></span></div><div id='bc_0_5B_box' class='comment-replybox-single'></div></li></ol><div id='bc_0_6I' class='continue' kind='ci'><a href='javascript:;' target='_self'>Añadir comentario</a></div><div id='bc_0_6T_box' class='comment-replybox-thread'></div><div id='bc_0_6L' class='loadmore loaded' kind='rb'><a href='javascript:;' target='_self'>Cargar más...</a></div></div></div></div>
</div>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<p>
</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=3733465470950577475&postID=6595970273280859514' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<!--Can't find substitution for tag [post.friendConnectJs]-->
<script src='https://www.blogger.com/static/v1/jsbin/2244480862-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
                                    BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
                                  </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>

                                      </div></div>
                                    
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='https://arrezafe.blogspot.com.es/2016/12/maneras-de-morir-viviendo-la-no-vida-y.html' id='Blog1_blog-pager-newer-link' title='Entrada más reciente'>
Entrada más reciente
</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='https://arrezafe.blogspot.com.es/2016/12/algunas-vinetas-de-angel-boligan.html' id='Blog1_blog-pager-older-link' title='Entrada antigua'>
Entrada antigua
</a>
</span>
<a class='home-link' href='https://arrezafe.blogspot.com.es/'>
Página principal
</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Suscribirse a:
<a class='feed-link' href='https://arrezafe.blogspot.com/feeds/6595970273280859514/comments/default' target='_blank' type='application/atom+xml'>
Enviar comentarios
                                      (
                                      Atom
                                      )
                                    </a>
</div>
</div>
<script type="text/javascript">window.___gcfg = {'lang': 'es'};</script>
</div></div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
<div class='sidebar section' id='sidebar-right-1'><div class='widget Translate' data-version='1' id='Translate1'>
<h2 class='title'>
Translate - Traductor (approximate)
</h2>
<div id='google_translate_element'></div>
<script>
          function googleTranslateElementInit() {
            new google.translate.TranslateElement({
              pageLanguage: 'es',
              autoDisplay: 'true',
              layout: google.translate.TranslateElement.InlineLayout.VERTICAL
            }, 'google_translate_element');
                                                  }
        </script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit'></script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=Translate&widgetId=Translate1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Translate1"));' target='configTranslate1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget FollowByEmail' data-version='1' id='FollowByEmail1'>
<h2 class='title'>
Seguimiento por correo (email)
</h2>
<div class='widget-content'>
<div class='follow-by-email-inner'>
<form action='https://feedburner.google.com/fb/a/mailverify' method='post' onsubmit='window.open("https://feedburner.google.com/fb/a/mailverify?uri=ElArrezafe", "popupwindow", "scrollbars=yes,width=550,height=520"); return true' target='popupwindow'>
<table width='100%'>
<tr>
<td>
<input class='follow-by-email-address' name='email' placeholder='Email address...' type='text'/>
</td>
<td width='64px'>
<input class='follow-by-email-submit' type='submit' value='Submit'/>
</td>
</tr>
</table>
<input name='uri' type='hidden' value='ElArrezafe'/>
<input name='loc' type='hidden' value='en_US'/>
</form>
</div>
</div>
<span class='item-control blog-admin'>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=FollowByEmail&widgetId=FollowByEmail1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("FollowByEmail1"));' target='configFollowByEmail1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</span>
</div><div class='widget Followers' data-version='1' id='Followers1'>
<h2 class='title'>.</h2>
<div class='widget-content'>
<div id='Followers1-wrapper'>
<div style='margin-right:2px;'>
<div><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<div id="followers-iframe-container"></div>
<script type="text/javascript">
    window.followersIframe = null;
    function followersIframeOpen(url) {
      gapi.load("gapi.iframes", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          window.followersIframe = gapi.iframes.getContext().openChild({
            url: url,
            where: document.getElementById("followers-iframe-container"),
            messageHandlersFilter: gapi.iframes.CROSS_ORIGIN_IFRAMES_FILTER,
            messageHandlers: {
              '_ready': function(obj) {
                window.followersIframe.getIframeEl().height = obj.height;
              },
              'reset': function() {
                window.followersIframe.close();
                followersIframeOpen("https://www.blogger.com/followers.g?blogID\x3d3733465470950577475\x26colors\x3dCgt0cmFuc3BhcmVudBILdHJhbnNwYXJlbnQaByMwMDAwMDAiByNhNTAxMDEqByNlMGUxZGIyByNhNTAxMDE6ByMwMDAwMDBCByNhNTAxMDFKByM1ZDJhMGZSByNhNTAxMDFaC3RyYW5zcGFyZW50\x26pageSize\x3d21\x26postID\x3d6595970273280859514\x26origin\x3dhttps://arrezafe.blogspot.com.es/");
              },
              'open': function(url) {
                window.followersIframe.close();
                followersIframeOpen(url);
              },
              'blogger-ping': function() {
              }
            }
          });
        }
      });
    }
    followersIframeOpen("https://www.blogger.com/followers.g?blogID\x3d3733465470950577475\x26colors\x3dCgt0cmFuc3BhcmVudBILdHJhbnNwYXJlbnQaByMwMDAwMDAiByNhNTAxMDEqByNlMGUxZGIyByNhNTAxMDE6ByMwMDAwMDBCByNhNTAxMDFKByM1ZDJhMGZSByNhNTAxMDFaC3RyYW5zcGFyZW50\x26pageSize\x3d21\x26postID\x3d6595970273280859514\x26origin\x3dhttps://arrezafe.blogspot.com.es/");
  </script></div>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=Followers&widgetId=Followers1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Followers1"));' target='configFollowers1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Profile' data-version='1' id='Profile1'>
<h2>
.
</h2>
<div class='widget-content'>
<a href='https://www.blogger.com/profile/17339350574917360205'>
<img alt='Mi foto' class='profile-img' height='77' src='//2.bp.blogspot.com/-7DVY4Ods6Gc/Vxf1yflnwSI/AAAAAAAASHQ/67Fil4Tpz7Isb8zwA444IxHgSuBp8om1wCK4B/s80/ARREZAFE%2BLOGO%2BZ.jpg' width='80'/>
</a>
<dl class='profile-datablock'>
<dt class='profile-data'>
<a class='profile-name-link g-profile' href='https://www.blogger.com/profile/17339350574917360205' rel='author' style='background-image: url(//www.blogger.com/img/logo-16.png);'>
Loam
</a>
</dt>
</dl>
<a class='profile-link' href='https://www.blogger.com/profile/17339350574917360205' rel='author'>
Ver todo mi perfil
</a>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=Profile&widgetId=Profile1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Profile1"));' target='configProfile1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>
Entradas
</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2017/'>
2017
</a>
<span class='post-count' dir='ltr'>
                (
                227
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2017/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                (
                25
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2017/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>
                (
                23
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2017/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>
                (
                26
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2017/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>
                (
                16
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2017/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>
                (
                11
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2017/07/'>
julio
</a>
<span class='post-count' dir='ltr'>
                (
                18
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2017/06/'>
junio
</a>
<span class='post-count' dir='ltr'>
                (
                14
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2017/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>
                (
                23
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2017/04/'>
abril
</a>
<span class='post-count' dir='ltr'>
                (
                25
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2017/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>
                (
                15
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2017/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>
                (
                16
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2017/01/'>
enero
</a>
<span class='post-count' dir='ltr'>
                (
                15
                )
              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

              &#9660;&#160;
              
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2016/'>
2016
</a>
<span class='post-count' dir='ltr'>
                (
                145
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

              &#9660;&#160;
              
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2016/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                (
                15
                )
              </span>
<ul class='posts'>
<li>
<a href='https://arrezafe.blogspot.com.es/2016/12/despues-de-alepo-liberar-idlib-thierry.html'>
Después de Alepo, liberar Idlib - Thierry Meyssan
</a>
</li>
<li>
<a href='https://arrezafe.blogspot.com.es/2016/12/maneras-de-morir-viviendo-la-no-vida-y.html'>
Maneras de morir viviendo. La no vida y el peligro...
</a>
</li>
<li>
<a href='https://arrezafe.blogspot.com.es/2016/12/la-democracia-es-un-mito-las-elecciones.html'>
LA DEMOCRACIA ES UN MITO; LAS ELECCIONES, UN RITUA...
</a>
</li>
<li>
<a href='https://arrezafe.blogspot.com.es/2016/12/algunas-vinetas-de-angel-boligan.html'>
Algunas viñetas de Ángel Boligán
</a>
</li>
<li>
<a href='https://arrezafe.blogspot.com.es/2016/12/el-jardin-de-las-peculiaridades-jesus.html'>
El jardín de las peculiaridades - Jesús Sepulveda
</a>
</li>
<li>
<a href='https://arrezafe.blogspot.com.es/2016/12/la-campana-de-la-otan-contra-la.html'>
La campaña de la OTAN contra la libertad de expres...
</a>
</li>
<li>
<a href='https://arrezafe.blogspot.com.es/2016/12/7-vinetas-de-ron-cobb.html'>
7 viñetas de Ron Cobb
</a>
</li>
<li>
<a href='https://arrezafe.blogspot.com.es/2016/12/santa-clases.html'>
Santa Clases
</a>
</li>
<li>
<a href='https://arrezafe.blogspot.com.es/2016/12/el-ejercito-islamico-planea-pedir-una.html'>
El Ejército Islámico planea pedir una paga extra a...
</a>
</li>
<li>
<a href='https://arrezafe.blogspot.com.es/2016/12/samarco-minera-responsable-del-peor.html'>
Samarco, minera responsable del peor desastre ambi...
</a>
</li>
<li>
<a href='https://arrezafe.blogspot.com.es/2016/12/genealogia-del-pensamiento-debil-miquel.html'>
Genealogía del pensamiento débil - Miquel Amorós
</a>
</li>
<li>
<a href='https://arrezafe.blogspot.com.es/2016/12/lo-correcto-rafael-hernandez.html'>
LO CORRECTO - Rafael Hernández
</a>
</li>
<li>
<a href='https://arrezafe.blogspot.com.es/2016/12/no-la-mineria-cielo-abierto-en.html'>
&#161;NO a la minería a cielo abierto en Xochicalco (Te...
</a>
</li>
<li>
<a href='https://arrezafe.blogspot.com.es/2016/12/el-nuevo-saqueo-de-africa-david-fig.html'>
El nuevo saqueo de África - David Fig
</a>
</li>
<li>
<a href='https://arrezafe.blogspot.com.es/2016/12/united-fruit-company-110-anos-de-golpes.html'>
United Fruit Company: 110 años de golpes de Estado...
</a>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2016/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>
                (
                17
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2016/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>
                (
                15
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2016/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>
                (
                13
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2016/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>
                (
                11
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2016/07/'>
julio
</a>
<span class='post-count' dir='ltr'>
                (
                11
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2016/06/'>
junio
</a>
<span class='post-count' dir='ltr'>
                (
                13
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2016/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>
                (
                11
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2016/04/'>
abril
</a>
<span class='post-count' dir='ltr'>
                (
                8
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2016/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>
                (
                7
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2016/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>
                (
                16
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2016/01/'>
enero
</a>
<span class='post-count' dir='ltr'>
                (
                8
                )
              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2015/'>
2015
</a>
<span class='post-count' dir='ltr'>
                (
                182
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2015/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                (
                13
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2015/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>
                (
                14
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2015/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>
                (
                19
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2015/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>
                (
                11
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2015/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>
                (
                14
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2015/07/'>
julio
</a>
<span class='post-count' dir='ltr'>
                (
                12
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2015/06/'>
junio
</a>
<span class='post-count' dir='ltr'>
                (
                12
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2015/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>
                (
                19
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2015/04/'>
abril
</a>
<span class='post-count' dir='ltr'>
                (
                17
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2015/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>
                (
                15
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2015/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>
                (
                12
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2015/01/'>
enero
</a>
<span class='post-count' dir='ltr'>
                (
                24
                )
              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2014/'>
2014
</a>
<span class='post-count' dir='ltr'>
                (
                116
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2014/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                (
                17
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2014/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>
                (
                14
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2014/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>
                (
                6
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2014/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>
                (
                10
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2014/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>
                (
                8
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2014/07/'>
julio
</a>
<span class='post-count' dir='ltr'>
                (
                13
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2014/06/'>
junio
</a>
<span class='post-count' dir='ltr'>
                (
                10
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2014/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>
                (
                10
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2014/04/'>
abril
</a>
<span class='post-count' dir='ltr'>
                (
                8
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2014/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>
                (
                13
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2014/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>
                (
                4
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2014/01/'>
enero
</a>
<span class='post-count' dir='ltr'>
                (
                3
                )
              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2013/'>
2013
</a>
<span class='post-count' dir='ltr'>
                (
                39
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2013/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                (
                3
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2013/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>
                (
                3
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2013/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>
                (
                3
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2013/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>
                (
                3
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2013/07/'>
julio
</a>
<span class='post-count' dir='ltr'>
                (
                2
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2013/06/'>
junio
</a>
<span class='post-count' dir='ltr'>
                (
                5
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2013/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>
                (
                2
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2013/04/'>
abril
</a>
<span class='post-count' dir='ltr'>
                (
                10
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2013/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>
                (
                3
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2013/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>
                (
                3
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2013/01/'>
enero
</a>
<span class='post-count' dir='ltr'>
                (
                2
                )
              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2012/'>
2012
</a>
<span class='post-count' dir='ltr'>
                (
                29
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2012/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                (
                11
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2012/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>
                (
                16
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2012/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>
                (
                1
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2012/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>
                (
                1
                )
              </span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' target='configBlogArchive1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget BlogList' data-version='1' id='BlogList1'>
<h2 class='title'>BLOGS  /  WEBS</h2>
<div class='widget-content'>
<div class='blog-list-container' id='BlogList1_container'>
<ul id='BlogList1_blogs'>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/Pe7uShgOpIOyaeX6rAIymebWC3ZL3dfYZKO5qE7B3CPLRtjyWCAVeCpZtClDiqyr7EUQCLmKfo8qwa-H=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://luislopg.blogspot.com/' target='_blank'>
EL OTRO</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://luislopg.blogspot.com/2017/12/30-de-noviembre-2017.html' target='_blank'>
30 de noviembre / 2017
</a>
</span>
<div class='item-time'>
Hace 11 horas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/FUo_p166An6xy6FaH1mCHKB6k14PkTipHGJ_tTOjK_72i0cg5WFvdcbg9m1-fb_jMub02aHHbOljHDQ3Yz2xVZ01gzn7wQ=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://radicalglasgowblog.blogspot.com/' target='_blank'>
annarky's blog.</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://radicalglasgowblog.blogspot.com/2017/12/its-very-simple-its-so-easy.html' target='_blank'>
It's Very Simple, It's So Easy---.
</a>
</span>
<div class='item-time'>
Hace 15 horas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/7puonyXylrNIrEdFI5J4ZtnD0JmT-gv7zCxNQBGYZ0ZW9H2GhIXNXgAqYVRHbXQrt3RuRyWzWujZBvcNfVepmDNDNubotYRbCg=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://vocesdelextremopoesia.blogspot.com/' target='_blank'>
VOCES DEL EXTREMO</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://vocesdelextremopoesia.blogspot.com/2017/12/bienvenida.html' target='_blank'>
Bienvenida
</a>
</span>
<div class='item-time'>
Hace 19 horas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/m435x_SCPj33tHRgW7o_yR5YKSRpHzuDzJ_Xsyr2Pv5sCkuNW4X-o5Kz_-oZVWW_YhhcwBWdpxqK=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://www.portaloaca.com/' target='_blank'>
Portal Libertario OACA</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://www.portaloaca.com/pensamiento-libertario/textos-sobre-anarquismo/13369-dios-y-el-estado-notas-sobre-rousseau-mijail-bakunin.html' target='_blank'>
Dios y El Estado: Notas sobre Rousseau - Mijaíl Bakunin
</a>
</span>
<div class='item-time'>
Hace 1 día
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/HzjSDdPSAIzKGtWVpgs2ARGaR1YQMzCzGObZhp6uh3B9XLfUSDjiN1zVomYH8m1VXshOLb24POxDPDWS_5GgakPy=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://esencialomenos.blogspot.com/' target='_blank'>
esencial o menos</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://esencialomenos.blogspot.com/2017/12/la-expresion-grafica-en-la-ingenieria_29.html' target='_blank'>
La expresión gráfica en la ingeniería (12-b)
</a>
</span>
<div class='item-time'>
Hace 2 días
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/yxmINzHYIvrqOPtNCpPMLyfZ60o7xH3kk-hoWFgqyba2XSxamAXJjXLmXlcNgm-ieq0nHVmo_aTyq-TTyH1Ly5EbCpTUeps=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://escombrosconhoguera.blogspot.com/' target='_blank'>
Escombros con hoguera</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://escombrosconhoguera.blogspot.com/2017/12/antecomienzo.html' target='_blank'>
ANTECOMIENZO
</a>
</span>
<div class='item-time'>
Hace 2 días
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/eDIWT9eiauCWS8-mKPbMLIepNZU8gAFEiI7DpI8ZFC-9xYgyjC2vmC1HouRUDlFSxd9ULL7sQSfUu-xK2lznjUaZ38h5=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://socialistapopular.blogspot.com/' target='_blank'>
Socialista Popular</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://socialistapopular.blogspot.com/2017/12/ecologismo.html' target='_blank'>
ecologismo
</a>
</span>
<div class='item-time'>
Hace 2 días
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/PBOiRCCZkFcIDj9WQ0vkHa0Jy4sxnslxfQ-_PyNr8btjsfKQpLJlIaBVRmBMm_MG48dksbxZHqv8xK3V9SYwWtWR=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://puertoparanoia.blogspot.com/' target='_blank'>
Puerto paranoia.</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://puertoparanoia.blogspot.com/2017/12/la-generacion-que-desperdicio-su-vida.html' target='_blank'>
La generación que desperdició su vida
</a>
</span>
<div class='item-time'>
Hace 6 días
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/djWVvaFsp1RgPpciFr3T2yeGZbPDgZ6iVKW5p5KCnffu_SoTezeAATzEc4jwK367LaqzprL30N1UQTWA6w=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://tarcoteca.blogspot.com/' target='_blank'>
LA TARCOTECA Contrainfo</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://tarcoteca.blogspot.com/2017/12/cybercompanersos-poesia.html' target='_blank'>
Cybercompañeros - Poesía
</a>
</span>
<div class='item-time'>
Hace 1 semana
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/piagYHPRuwyMH94FRyKOUdT7SVjf9nmxqBoa8E9_aGwZXsj9PzJxgXl_ZSjP9ls8C7AtdOA=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://lasoli.cnt.cat' target='_blank'>
Solidaridad Obrera</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://lasoli.cnt.cat/12/12/2017/opinio-comencem-prendre-posicions-forca/' target='_blank'>
[Opinió] Comencem a prendre posicions de força
</a>
</span>
<div class='item-time'>
Hace 2 semanas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/uhtVnObuY1OefGfCrwXc-UwFtcGWvnZ5QGjsRIAqI22iX7sM7tGiq_sF17PT76f-ULSDp5eMYI3nKJVon4iMtstbmCECyXUieOvCEfQ=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://archipielagoenresistencia.blogspot.com/' target='_blank'>
Archipiélago en resistencia</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://archipielagoenresistencia.blogspot.com/2017/12/el-sistema-universitario-espanol-ante.html' target='_blank'>
El sistema universitario español ante el racismo institucional
</a>
</span>
<div class='item-time'>
Hace 2 semanas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/-K9TGocCMNP1eOi9fwil7SQc1Gttbqf6Vgl0iPiWHWoaztOfvmjfolQY5Eu5uPd053VLDRg8rANp_iOzwP9A97UJDBww8OA=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://eldespertardellince.blogspot.com/' target='_blank'>
El Lince Rojo</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://eldespertardellince.blogspot.com/2017/12/6d-hablemos-de-constituciones.html' target='_blank'>
6D. Hablemos de constituciones
</a>
</span>
<div class='item-time'>
Hace 3 semanas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/5z5mOyf9yEus-qouOp-M-nZ9mkJavwSD_K_2Pney8ejurFA8ZKS4gS_vCLzX702xJof0RQuvss1H3Fk1ms4fGnjf=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://mamaquchanayay.blogspot.com/' target='_blank'>
c c rider</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://mamaquchanayay.blogspot.com/2017/11/blog-post.html' target='_blank'>
&#8212;
</a>
</span>
<div class='item-time'>
Hace 1 mes
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/8ZPKbNr4QFDJ0G_TzQ140iLhkzNfbpQwIvu_Qjdcz551fd1hdm7u-XMOnt1UHmhTmA1nmDV5=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.briega.org/es/taxonomy/term/1482/all' target='_blank'>
Briega.org</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.briega.org/es/evento/red-alimentos-recuperados-0' target='_blank'>
Red de alimentos recuperados
</a>
</span>
<div class='item-time'>
Hace 2 meses
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/RF4410_vu5rxWkwXuCnee2pY9D3KIiY1l4lpr5zAzSk1UDIelcJZcrtBQG665RGZQLL4TsfXaKL0ig_jlbA7T-RVIjoM=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://crisiscapitalista.blogspot.com/' target='_blank'>
CÁNCER CAPITALISTA</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://crisiscapitalista.blogspot.com/2017/09/bandera-catalana-tras-el-1-o.html' target='_blank'>
Separatismo neoliberal, el caso catalán
</a>
</span>
<div class='item-time'>
Hace 3 meses
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/cN_xSr00PjbRlw9ZR_t4CIMFeVGRiar9AIKAPm5_Z3TJbKP-3u5s29Cm-pOrRiNYDGyPsInTR1xXazj5MkZCOuPuPP1hzz0=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://cuadernosdenegacion.blogspot.com/' target='_blank'>
Cuadernos de Negación</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://cuadernosdenegacion.blogspot.com/2016/06/nro10-contra-la-enajenacion-de-la-vida.html' target='_blank'>
NRO.10: CONTRA LA ENAJENACIÓN DE LA VIDA
</a>
</span>
<div class='item-time'>
Hace 1 año
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/cBmYU9t9ZsUEYrIp35HnyiKIKklGAzrzYhHjsNfJorEhgR03hNE5H9TFt_wZV0v7XsG6vc0_QKBRtD2u8YY=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://lafogonera.blogspot.com/' target='_blank'>
La fogonera</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://lafogonera.blogspot.com/2013/09/compania-samuel-beckett-texto-completo.html' target='_blank'>
Compañía-Samuel BECKETT. Texto completo
</a>
</span>
<div class='item-time'>
Hace 4 años
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=BlogList&widgetId=BlogList1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogList1"));' target='configBlogList1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div><div class='widget BlogList' data-version='1' id='BlogList2'>
<h2 class='title'>+ sitios de interés</h2>
<div class='widget-content'>
<div class='blog-list-container' id='BlogList2_container'>
<ul id='BlogList2_blogs'>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/5LYpPMmKJ-0m8-64ldBfUciLRDfWg5Rw-axqbqiZDnkS-ELPDH5wuww4rArVoi8e6AxxokQzyOM52kDicjUy8U9JlP-Opg=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://acciondirectachile.blogspot.com/' target='_blank'>
COLECTIVO ACCION DIRECTA</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://acciondirectachile.blogspot.com/2017/12/jornada-muralista-en-pudahuel-de.html' target='_blank'>
JORNADA MURALISTA EN PUDAHUEL DE HOMENAJE A L@S CAID@S EN LOS 52 AÑOS DEL MIR
</a>
</span>
<div class='item-time'>
Hace 6 horas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/yMcv9GEeCfuN8Di_w_rH5Xx9gRVBrdMfBP2cEFKgVd1w49JvvBpytgA4r0YzNRtmihP-PtRmPw=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.lahaine.org/' target='_blank'>
La Haine - La Haine</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.lahaine.org/mm_ss_mundo.php/los-10-mejores-libros-de' target='_blank'>
Los 10 mejores libros de economía marxista de 2017
</a>
</span>
<div class='item-time'>
Hace 6 horas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/ntKoc5SgbIFCelwRVYbLx60ax9de3ZQeECAYSG_Tg2OgEYg_wy_nOV6Ddq6feBWmkp5b7-Bzng=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://info.nodo50.org/' target='_blank'>
Nodo50. Contrainformación</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://burgosdijital.net/continuan-las-detenciones-catalunya-2/' target='_blank'>
Continúan las detenciones en Catalunya
</a>
</span>
<div class='item-time'>
Hace 7 horas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/l0AIGvAVndUTMXbmWOzkaMQxAfBGNEipdVpwSDxvr4seZTof7GOhkFmDp14yEGmb9GJe8dRjHZI=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://www.anarkismo.net/features' target='_blank'>
Anarkismo</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://www.anarkismo.net/article/30761' target='_blank'>
[Argentina] Terrorista es el Estado: Comunicado ante el Informe Titulado "RAM"
</a>
</span>
<div class='item-time'>
Hace 14 horas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/MrR9rBtzBcOnjruFokSi9PkuAs7Wc93U6IZDgNA1zsRN18Row4Tm8l_VNYxzNGpQer7sDm-PbCg3QC8I4Ywph670kQ=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://borrokagaraia.wordpress.com' target='_blank'>
Borroka Garaia da!</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://borrokagaraia.wordpress.com/2017/12/31/ya-falta-un-ano-menos-para-la-liberacion-urte-berri-on-3/' target='_blank'>
Ya falta un año menos para la liberación. Urte berri on!
</a>
</span>
<div class='item-time'>
Hace 16 horas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/Nr3_OL1HoSlcV-6eHUoT1QAlwMApOcTp1Yc0mIJ8xvUst7nI_Ob6yz0ccp0i9iO3_tNP-If9W9eeZLIgGKHdkYd8SkW8TA_mNgc=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://vinetasdeernestorodera.blogspot.com/' target='_blank'>
Ernesto Rodera</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://vinetasdeernestorodera.blogspot.com/2017/12/ultima-semana-de-diciembre-2017-sol-de.html' target='_blank'>
Última semana de diciembre 2017. Sol de invierno
</a>
</span>
<div class='item-time'>
Hace 16 horas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/PjERS1dWnG1ayuBUI419kSK1VnjCz7hKka-ygNwCy3WtzOyMnvCZLTZlUTwwPMBFI6qjbDo8cQ=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.lamarea.com' target='_blank'>
lamarea.com</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.lamarea.com/2017/12/31/102845/' target='_blank'>
Lo más destacado de 2017 en &#8216;La Marea&#8217;: memoria histórica
</a>
</span>
<div class='item-time'>
Hace 21 horas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/-vEF6n4u1O0IXfqi9k__VNiZfTD26AJN83xF48VY20ESXF6lL2AJ9u69_NpJdhpjcOxTsCM3PsyNfA=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://www.jornada.unam.mx/2017/12/31/' target='_blank'>
La Jornada</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://www.jornada.unam.mx/2017/12/31/opinion/002a1edi?partner=rss' target='_blank'>
Editorial: 2017, un año derechoso
</a>
</span>
<div class='item-time'>
Hace 22 horas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/lTUO50CxUcqwQ8vFwbKzh5IcOyIagvdw0qSQimMluzeGHU1SwFNrO9VpByMgFawbPAgCE135HRYx6evk_g=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://pacosalud.blogspot.com/' target='_blank'>
PACO SALUD</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://pacosalud.blogspot.com/2017/12/la-matanza-de-katyn.html' target='_blank'>
LA MATANZA DE KATYN
</a>
</span>
<div class='item-time'>
Hace 23 horas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=BlogList&widgetId=BlogList2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogList2"));' target='configBlogList2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div><div class='widget FeaturedPost' data-version='1' id='FeaturedPost1'>
<h2 class='title'>@</h2>
<div class='post-summary'>
<h3><a href='https://arrezafe.blogspot.com.es/2016/11/angeles-diez-no-se-puede-ser.html'>Ángeles Diez: &quot;No se puede ser anticapitalista y simultáneamente pretender reformar el sistema&quot;</a></h3>
</div>
<style type='text/css'>
    .image {
      width: 100%;
    }
  </style>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=FeaturedPost&widgetId=FeaturedPost1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("FeaturedPost1"));' target='configFeaturedPost1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image33'>
<h2>
NO OLVIDAMOS
</h2>
<div class='widget-content'>
<a href='http://solidaridadultimasvictimasfranquismo.blogspot.com/2016/09/2016-mas-de-40-anos-de-impunidad.html'>
<img alt='NO OLVIDAMOS' height='141' id='Image33_img' src='//4.bp.blogspot.com/-0Q6EAv27lCo/WTWZo-kZ8mI/AAAAAAAAZAI/_vmnQbVOLp4th8VkI_rDVPtr5H8fzMhqwCK4B/s207/27_de_Septiembre-Cartel.jpg' width='207'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=Image&widgetId=Image33&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image33"));' target='configImage33' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text1'>
<div class='widget-content'>
<div><p class="MsoNormal"><b>"Según piensan los señores,<o:p></o:p></b></p>  <p class="MsoNormal"><b>no tengo donde cogerme:<o:p></o:p></b></p>  <p class="MsoNormal"><b>si a mí me matan es paz,<o:p></o:p></b></p>  <p class="MsoNormal"><b>pero es guerra el defenderme"<o:p></o:p></b></p>  <p class="MsoNormal">(Alfonso Sastre - "Euskadi en guerra")<o:p></o:p></p></div><div style="font-family: georgia, serif; font-size: 100%; font-style: normal; font-weight: normal;"><br /></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=Text&widgetId=Text1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text1"));' target='configText1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='sidebar no-items section' id='sidebar-right-2-1'></div>
</td>
<td class='columns-cell'>
<div class='sidebar no-items section' id='sidebar-right-2-2'></div>
</td>
</tr>
</tbody>
</table>
<div class='sidebar section' id='sidebar-right-3'><div class='widget Stats' data-version='1' id='Stats1'>
<h2>
septiembre de 2012...
</h2>
<div class='widget-content'>
<div id='Stats1_content' style='display: none;'>
<span class='counter-wrapper graph-counter-wrapper' id='Stats1_totalCount'>
</span>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=Stats&widgetId=Stats1&action=editWidget&sectionId=sidebar-right-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Stats1"));' target='configStats1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div></div>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot section' id='footer-1'><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>&#161;Me cago en su excelencia! - Suburbano</h2>
<div class='widget-content'>
<span style="font-family:Georgia, serif;"><iframe width="500" height="369" src="https://www.youtube.com/embed/qZAq7gnfBn4?rel=0&amp;showinfo=0" frameborder="0" allowfullscreen></iframe></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=footer-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text2'>
<h2 class='title'>&#161;Me cago en su Excelencia! - Suburbano</h2>
<div class='widget-content'>
<p class="MsoNormal"><span style="font-family:&quot;;">Me cago en su Excelencia - Suburbano<o:p></o:p></span></p><p class="MsoNormal">  </p><p class="MsoNormal"><span style="font-family:&quot;;">Ha de saber su Excelencia<br /> Que la cosa anda jodida<br /> Que el hambre no da guarida<br /> Y se acaba la paciencia.<br /> Ante esta triste evidencia<br /> Reniego del vasallaje<br /> Y me lanzo al abordaje<br /> Cagándome en su Excelencia.<br /> <br /> En su Excelencia y de paso<br /> Me cago en su beneficio<br /> En su carácter fenicio<br /> Y en el vino de su vaso.<br /> En el juez y en su justicia<br /> Por no ser ciega ni tuerta<br /> Y dejar la puerta abierta<br /> Al poder y su avaricia.<br /> <br /> Y siguiendo el desacato<br /> Me cisco en la Bula Santa<br /> Porque con la muerte achanta<br /> Al que no come en su plato<br /> Que si malvado es Usía<br /> Más malo es quien le bendijo<br /> Dándole casa y cobijo<br /> Dentro de su sacristía.<br /> <br /> Y también hay para el Rey<br /> De este imperio sacro santo<br /> Por ser el Rey del espanto<br /> Aunque piense como un buey.<br /> Si es más cruel nace garrote<br /> Si más falso, relicario<br /> Si más avaro, vicario<br /> Si más Rey, tonto del bote.<br /> <br /> Repartida la inmundicia<br /> Entre Reyes de retrete<br /> Ratas de toga y bonete<br /> Y ladrones con franquicia,<br /> Hoy apelo a mi conciencia<br /> Y termino mi diatriba<br /> Como empecé más arriba<br /> &#161;Cagándome en su Excelencia!<o:p></o:p></span></p>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=Text&widgetId=Text2&action=editWidget&sectionId=footer-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text2"));' target='configText2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image17'>
<h2>.</h2>
<div class='widget-content'>
<img alt='.' height='231' id='Image17_img' src='//3.bp.blogspot.com/-qaL5H6yb3kI/WIgRXgaqnQI/AAAAAAAAXvc/WoVn1hPyrxwEj50FhPGxHnR7mm7Uq9yQQCK4B/s930/ARREZAFE%2BLOGO%2B6.jpg' width='930'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=Image&widgetId=Image17&action=editWidget&sectionId=footer-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image17"));' target='configImage17' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='foot section' id='footer-2-1'><div class='widget HTML' data-version='1' id='HTML2'>
<h2 class='title'>comunista libertario</h2>
<div class='widget-content'>
<iframe allowfullscreen="" frameborder="0" height="115" src="https://www.youtube.com/embed/QoHEtF3KhtA?rel=0" width="360"></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=footer-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' target='configHTML2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</td>
<td class='columns-cell'>
<div class='foot no-items section' id='footer-2-2'></div>
</td>
</tr>
</tbody>
</table>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot section' id='footer-3' name='Pie de página'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Creative Commons. Con la tecnología de <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=footer-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' target='configAttribution1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<script type='text/javascript'>
      window.setTimeout(function() {
        document.body.className = document.body.className.replace('loading', '');
                                                                  }, 10);
    </script>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>
<!--It is your responsibility to notify your visitors about cookies used on your blog. See http://www.blogger.com/go/cookiechoices for more details.-->
<script defer='' src='/js/cookiechoices.js'></script>
<script>
    document.addEventListener('DOMContentLoaded', function(event) {
      window.cookieChoices && cookieChoices.showCookieConsentBar && cookieChoices.showCookieConsentBar(
          (window.cookieOptions && cookieOptions.msg) || 'This site uses cookies from Google to deliver its services, to personalize ads and to analyze traffic. Information about your use of this site is shared with Google. By using this site, you agree to its use of cookies.',
          (window.cookieOptions && cookieOptions.close) || 'Got it',
          (window.cookieOptions && cookieOptions.learn) || 'Learn More',
          (window.cookieOptions && cookieOptions.link) || 'https://www.blogger.com/go/blogspot-cookies');
    });
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/4187781524-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>