<!DOCTYPE html>
<html class='v2' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/2437439463-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='width=1100' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='https://arrezafe.blogspot.com.es/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://arrezafe.blogspot.com/2017/03/se-pueden-encontrar-terroristas-donde.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="a r r e z a f e - Atom" href="https://arrezafe.blogspot.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="a r r e z a f e - RSS" href="https://arrezafe.blogspot.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="a r r e z a f e - Atom" href="https://www.blogger.com/feeds/3733465470950577475/posts/default" />

<link rel="alternate" type="application/atom+xml" title="a r r e z a f e - Atom" href="https://arrezafe.blogspot.com/feeds/300464082494077521/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/3658603751-ieretrofit.js"></script>
<![endif]-->
<link href='https://3.bp.blogspot.com/-TPKGYfP0kco/WMdm7mCwOWI/AAAAAAAAYU4/DlvYwCgBgMMSXnt5-AMqGN3n3Ve2lTSKwCLcB/s640/article-0-0059EAD400000258-649_964x704.jpg' rel='image_src'/>
<meta content='https://arrezafe.blogspot.com/2017/03/se-pueden-encontrar-terroristas-donde.html' property='og:url'/>
<meta content='&quot;Se pueden encontrar terroristas donde se necesiten, esto es, jamás muy lejos del petróleo y del gas o de otras riquezas estratégicas&quot; - Michel Collon' property='og:title'/>
<meta content='           Prefacio de Michel Collon para el libro Yihad made in USA , de Grégoire Lalieu     Es sencillísimo o demasiado complicado     O b...' property='og:description'/>
<meta content='https://3.bp.blogspot.com/-TPKGYfP0kco/WMdm7mCwOWI/AAAAAAAAYU4/DlvYwCgBgMMSXnt5-AMqGN3n3Ve2lTSKwCLcB/w1200-h630-p-k-no-nu/article-0-0059EAD400000258-649_964x704.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>
a r r e z a f e: "Se pueden encontrar terroristas donde se necesiten, esto es, jamás muy lejos del petróleo y del gas o de otras riquezas estratégicas" - Michel Collon
</title>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body {
min-width: 1070px;
}
.content-outer, .content-fauxcolumn-outer, .region-inner {
min-width: 1070px;
max-width: 1070px;
_width: 1070px;
}
.main-inner .columns {
padding-left: 0;
padding-right: 267px;
}
.main-inner .fauxcolumn-center-outer {
left: 0;
right: 267px;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("0") -
parseInt("267px") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 0;
}
.main-inner .fauxcolumn-right-outer {
width: 267px;
}
.main-inner .column-left-outer {
width: 0;
right: 100%;
margin-left: -0;
}
.main-inner .column-right-outer {
width: 267px;
margin-right: -267px;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
--></style>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=3733465470950577475&amp;zx=44f3c9e8-5d19-4fd8-8a00-48d525bc96d2' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=3733465470950577475&amp;zx=44f3c9e8-5d19-4fd8-8a00-48d525bc96d2' rel='stylesheet'/></noscript>
</head>
<body class='loading'>
<div class='navbar section' id='navbar' name='Barra de navegación'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d3733465470950577475\x26blogName\x3da+r+r+e+z+a+f+e\x26publishMode\x3dPUBLISH_MODE_BLOGSPOT\x26navbarType\x3dBLACK\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttps://arrezafe.blogspot.com/search\x26blogLocale\x3des\x26v\x3d2\x26homepageUrl\x3dhttps://arrezafe.blogspot.com/\x26targetPostID\x3d300464082494077521\x26blogPostOrPageUrl\x3dhttps://arrezafe.blogspot.com/2017/03/se-pueden-encontrar-terroristas-donde.html\x26vt\x3d-2800290043586158796',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content'>
<div class='content-fauxcolumns'>
<div class='fauxcolumn-outer content-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<header>
<div class='header-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header section' id='header' name='Cabecera'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='https://arrezafe.blogspot.com.es/' style='display: block'>
<img alt="a r r e z a f e" height="227px; " id="Header1_headerimg" src="//4.bp.blogspot.com/-faDQRvvCS-Y/WW04QPXcvTI/AAAAAAAAZZg/HoYjI38GjhEQZ0qLOhvSPUdmah8q-jr8gCK4BGAYYCw/s990/ARREZAFE%2BLOGO%2BBASE%2B9999.jpg" style="display: block" width="990px; ">
</a>
</div>
</div></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</header>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs no-items section' id='crosscol' name='Multicolumnas'></div>
<div class='tabs no-items section' id='crosscol-overflow' name='Cross-Column 2'></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main' name='Principal'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

                                        <div class="date-outer">
                                      
<h2 class='date-header'>
<span>
14 marzo, 2017
</span>
</h2>

                                        <div class="date-posts">
                                      
<div class='post-outer'>
<div class='post hentry uncustomized-post-template' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://3.bp.blogspot.com/-TPKGYfP0kco/WMdm7mCwOWI/AAAAAAAAYU4/DlvYwCgBgMMSXnt5-AMqGN3n3Ve2lTSKwCLcB/s640/article-0-0059EAD400000258-649_964x704.jpg' itemprop='image_url'/>
<meta content='3733465470950577475' itemprop='blogId'/>
<meta content='300464082494077521' itemprop='postId'/>
<a name='300464082494077521'></a>
<h3 class='post-title entry-title' itemprop='name'>
"Se pueden encontrar terroristas donde se necesiten, esto es, jamás muy lejos del petróleo y del gas o de otras riquezas estratégicas" - Michel Collon
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-300464082494077521' itemprop='description articleBody'>
<div dir="ltr" style="text-align: left;" trbidi="on">
<div dir="ltr" style="text-align: left;" trbidi="on">
<div class="separator" style="clear: both; text-align: center;">
<br /></div>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://3.bp.blogspot.com/-TPKGYfP0kco/WMdm7mCwOWI/AAAAAAAAYU4/DlvYwCgBgMMSXnt5-AMqGN3n3Ve2lTSKwCLcB/s1600/article-0-0059EAD400000258-649_964x704.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" height="466" src="https://3.bp.blogspot.com/-TPKGYfP0kco/WMdm7mCwOWI/AAAAAAAAYU4/DlvYwCgBgMMSXnt5-AMqGN3n3Ve2lTSKwCLcB/s640/article-0-0059EAD400000258-649_964x704.jpg" width="640" /></a></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;">Prefacio de Michel Collon para el libro <i>Yihad
made in USA</i>, de <b><span style="color: #274e13;">Grégoire Lalieu</span></b><o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-size: large;"><b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;">Es sencillísimo o demasiado complicado</span></b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;">O bien es "sencillísimo": Estamos
muy bien informados. Tenemos que creer a los medios cuando nos dicen: <i>"Estados
Unidos quiere llevar la democracia a Siria". </i>&#191;De verdad? &#191;Con la ayuda
de Arabia Saudí y de Qatar?<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;">&#191;Te cabe alguna duda, lector? Existe una
segunda versión: <i>"Estados Unidos nos protege contra las armas de destrucción
masiva". </i>&#191;De verdad? &#191;A pesar de ser el país que más las ha usado? Armas
nucleares sobre Hiroshima, napalm en Corea, en Camboya y en Vietnam, armas biológicas
contra Cuba, uranio empobrecido, minas antipersonas y bombas de fragmentación por
casi todas partes. Y no hablemos de las doscientas cabezas nucleares entregadas
a Israel.<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;">&#191;Sigues sin estar convencido? Tercera variante:
<i>''Estados Unidos combate el terrorismo&#8221; </i>&#191;De verdad? &#191;Armando a Bin Laden
contra Afganistán, luego a una sección de Al Qaeda contra Libia y por fin a Al Nusra
y al Daesh contra Siria? &#191;Organizando atentados con bombas en aviones y hoteles
cubanos y a continuación dando protección a los autores de esos atentados, bien
cobijados en Florida, y acabando por encarcelar de por vida a los "Cinco Cubanos
de Míami", esos cinco agentes del contraespionaje cubano encargados de impedir
nuevos atentados? Y éstas solo son unas pocas de las tantas proezas de esa CIA tan
"demócrata"...<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;">O bien, entonces, nos explican que todo
eso resulta <i>"demasiado complicado de entender para vosotros". </i>Vosotros,
el público, no sois capaces de ver claro en esa maraña de líos y en ese caos que
son Iraq, Libia, Siria y etcétera. Dejad todo eso para los "expertos".<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;">&#191;Y si lo que pasa fuera que algunos tienen
interés en que no en&#173; tendamos nada y que, desanimados, demos por imposible tratar
de entenderlo? Eso es lo que afirman Grégoire Lalieu y Mohamed Hassan en este libro.
Y lo van a demostrar.<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-size: large;"><b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;">&#191;Quién tiene interés en que nos quedemos
quietos?</span></b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;">&#191;Quién tiene interés en que sigamos sin
entender y sin intervenir? En el 2003 éramos millones manifestándonos contra la
guerra del petróleo que asolaba a Iraq. Hoy día, Estados Unidos, a diario, lleva
a cabo más guerras y ya nadie se vuelca en las calles. &#191;Cómo han conseguido desesperanzar
a los pueblos aunque las catástrofes siguen asolando a las poblaciones?<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;">Pero &#191;quién cree sinceramente que Estados
Unidos ha cambiado?<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;">&#191;Quién piensa que Washington ha renunciado
a dominar el mundo?<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;">&#191;Quién se imagina que las transnacionales
norteamericanas ya no quieren controlar un máximo de riquezas, por lo tanto un máximo
de naciones? &#191;Quién se piensa que el complejo militar-industrial va a entonar <i>"Peace
and Love"?</i><o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><i><span style="font-size: large;"><br /></span></i></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;">Por eso, la verdadera pregunta que tenemos
que hacernos es ésta:<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;">&#191;Estados Unidos sigue apuntando a la misma
meta, pero con métodos más astutos? La respuesta es un sí rotundo.<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;">La nueva estrategia de la Casa Blanca ya
la describimos en el 2008(1) Es el "soft power", literalmente: el "poder
blando". Solo que en este asunto no cabe la menor blandura, simplemente se
trata de una manera más discreta de hacer la guerra. La guerra indirecta, la
guerra mediante desestabilizaciones organizadas y golpes de Estado. La guerra empujando
a un Estado de la zona a agredir al vecino que molesta, o bien armando a movimientos
separatistas para que fomenten guerras civiles. O también apoyando a organizaciones
terroristas para crear el caos. Total: en lugar de a los G.I's sobre el terreno,
tenemos a la CIA entre bastidores. Un método menos costoso, menos llamativo, menos
provocativo. Las masas se tragan la patraña (gracias a los medios y a algunos intelectuales).
"Poder blando". También llamado "smart power": poder inteligente.
Sigue la violencia, pero mejor acicalada y mejor empaquetada.<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;">Resulta bastante fácil entender por qué
Washington ha cambiado de estrategia. Acordaos... En 2001, Bush decidió atacar a
siete países después de Afganistán: Iraq, Siria, Líbano, Somalia, Sudán, Irán como
declaró el general Wesley Clark. Pero Bush fracasó patéticamente: apenas dos guerras
y ambas perdidas, tanto la una como la otra.<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-size: large;"><i><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;">Investig'Action </span></i><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;">expuso los mecanismos de la nueva estrategia
en el libro: <i>La Estrategia del Caos, </i>que escribí en colaboración con Grégoire
Lalieu en 2011. &#191;Su idea principal? <i>"Lo que no eres capaz de controlar,
&#161;destrúyelo!" </i>En varias regiones estratégicas para sus intereses, Estados
Unidos ha sembrado el caos. Más eficaz que el método Bush, el método Obama plantea,
sin embargo, nuevos problemas: &#191;cómo controlar los elementos desestabilizadores
que uno ha puesto en marcha? Y más que nada, cuando se es una gran potencia en declive
&#191;cómo impedir &nbsp;que progrese el nuevo frente
amplio en contra de la hegemonía: la alianza de Rusia, China, América Latina y dentro
de poco otras naciones?<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;">Todas esas naciones se están aliando para
resistir a la agresividad de los "dueños del mundo". En definitiva, Washington
no ha solucionado su problema, más bien lo ha desplazado y tal vez lo haya empeorado.<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;">Claro, el problema también se le planteará
al presidente &nbsp;que venga. O mejor dicho, ya
que el presidente no es más que un empleado de lujo, el problema estrátegico se
le planteará a la élite estadounidense, a los dirigentes de las transnacionales
y a los <i>think tanks </i>encargados de aconsejarlos.<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;">El trabajo llevado a cabo por Grégoire
Lalieu y Mohamed Hassan es pues indispensable para que entendamos bien los verdaderos
engranajes de la política internacional de Estados Unidos y vislumbremos en qué
dirección habrá de ir, probablemente.<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;">Al exponer con claridad los acontecimientos
que se verificaron en Siria y en Egipto, al ir sacando a luz los "acontecimientos
perdidos", o mejor dicho acallados, por los medios dominantes, nos dan a conocer
el trasfondo de esas dos revoluciones secuestradas. Lejos de la narración simplista
que se oye en todas partes, descubrimos en este libro no solo las contradicciones
de clase que conocen estos dos países sino también la acción secreta y subterránea
de Estados Unidos en la región. Cómo, desde el principio, Estados Unidos
secuestró las legítimas protestas en Siria, prolongando así los preparativos que,
en realidad, empezaron mucho antes del 2011; cómo, desde el principio, Estados Unidos
se apoyó en extremistas despiadados y lo que codicia en realidad es ese país trágicamente
agredido a sangre y fuego.<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;">En lo que concierne a Egipto, los
autores nos desvelan hasta qué punto Estados Unidos siempre consideró que ese país
le pertenecía, cómo se las apañó para controlarlo estrechamente y cómo, por lo
tanto, lo ha sumido en la pobreza y la dependencia y, por fin, qué poco le importa
a Estados Unidos que gobiernen los Hermanos Musulmanes o unos jefes militares con
tal de que nada fundamental cambie en el seno del mundo árabe. Al explicarnos también
que los egipcios aún no han terminado de escribir su historia, los autores nos permiten
entender lo que todavía puede suceder en un futuro cercano.<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-size: large;"><i><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;">Yihad made in USA </span></i><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;">explica el verdadero papel desempeñado
entre bastidores por las diferentes potencias regionales, cómo se vale Washington
de Arabia Saudí y de Qatar, con qué cinismo se han quitado de encima a los jóvenes
"euroyihadistas", por qué Irán es el blanco tras Siria, qué intereses
mueven a Israel y a Turquía en el asunto de Siria. Sorprendentes alianzas se hacen
y deshacen, pero si examinamos con atención esos intereses dejamos de sorprendernos.
Tratándose de esos dos países, entendemos perfectamente para qué proyecto han sido
útiles los llamados "islamistas". Pero &#191;qué significado exacto tiene esta
palabra?<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;">Islamismo:
un concepto "cajón de sastre" &nbsp;que
desactiva nuestras neuronas<o:p></o:p></span></span></b></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;">Incesantemente, los medios machacan ese
vocablo tan mal escogido: "islamistas". En realidad, el vocablo designa
realidades total&#173;mente contradictorias:<o:p></o:p></span></span><br />
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;">-Arabia Saudí, siendo "islamista",
colabora con Estados Unidos e Israel. Pero Hezbolá, siendo "islamista",
los combate.<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;">-En Egipto, los Hermanos Musulmanes pactan
con Washington y Tel-Aviv. Política que es contraria a la de Hamás, que sin embargo
es heredero de esos mismos Hermanos Musulmanes.<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;">-En nombre del "combate por la democracia",
los jóvenes euroyihadistas islamistas, franceses y belgas, fueron aplaudidos cuando
marchaban a Siria (el mismo ministro belga de asuntos exteriores quería "erigirles
una estatua"), pero han sido detenidos e incluso metidos en la cárcel al regresar.
Pero &#191;no será el vocablo "islamismo" un cajón de sastre que hace que nuestra
reflexión entre en un callejón sin salida? Mohamed Hassan nos explicará cómo el
vocablo "islamismo" encubre en realidad cinco corrientes políticas muy
diferentes que la propaganda amalgama tontamente.&nbsp;</span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;">Era indispensable que Mohamed
Hassan aclarara los historiales y recorridos
contradictorios de todas esas corrientes para descifrar la enrevesada estrategia
de Estados Unidos en su porfía para controlar el tablero de Oriente Medio.<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;">Ninguno de esos matices, ninguna de esas
interrogaciones han sido expuestos por los grandes medios. Y sin embargo &#191;no pretenden
dichos medios ayudarnos a descifrar la política internacional de Estados Unidos?
Pero entonces &#191;por qué nunca se refieren a estas importantísimas declaraciones de
dos altos responsables norteamericanos? En 1996, James Baker, el entonces ministro
norteamericano de asuntos exteriores, declaró: <i>"No existe país musulmán
más integrista que Arabia Saudí (...) y sin embargo ese país es a la vez un amigo
y un país importante para Estados Unidos. (..) Sólo tenemos que combatir el integrismo
en la medida exacta en que lo exijan nuestros intereses nacionales"</i>(3) En 2012, Hillary Clinton confiesa
llanamente: <i>"Estados Unidos fue quien creó Al Qaeda </i>"(4)<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;">&#191;No bastan esas declaraciones para entender
cómo Estados Unidos utiliza las más peligrosas herramientas para asentar su control
sobre ciertas regiones estratégicas: Oriente Medio, pero también Cáucaso, Asia del
Sur y del Centro, Cuerno de África y también África Central? He ahí lo que explica
la historia confusa de varios conflictos de estos últimos decenios: Afganistán,
Yugoslavia, Chechenia y más ampliamente el Cáucaso, Iraq, Libia, Siria, pero también
Argelia, Congo RDC, Sudán del Sur, Costa de Marfil, Mali, Centroáfrica, los Tigres
tamiles, etc... Según sus intereses, Estados Unidos se alía hoy con unos terroristas
a quienes combatirá mañana, antes de volver a reconciliarse con ellos pasado mañana.<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;">Entender todo esto resulta crucial: con
esas puñaladas traperas y esas alianzas indignas es cómo Estados Unidos ha empezado
a poner patas arriba el gran tablero de Oriente Medio para volver a organizarlo
a su antojo. Todo ello con el telón de fondo de la Gran Guerra del petróleo y del
gas, clave de la dominación del mundo. En realidad, <i>Yihad made in USA </i>desvela
uno de los aspectos esenciales de esta gran batalla para dominar el mundo, es decir:
debilitar a China y a Rusia y controlar Europa. Una batalla que nos concierne por
todas partes.<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;">Ninguna
improvisación, solo la realización de unos planes muy Viejos&#8230;<o:p></o:p></span></span></b></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;">Suelo decirlo a menudo: cada vez que la
tele nos cuente que Washington reacciona ante acontecimientos espontáneos acaecidos
en algún lugar del mundo, siempre tenemos que empezar por preguntarnos qué ha hecho
anteriormente Estados Unidos en lo que se refiere a ese país. El presidente de Estados
Unidos Franklin Roosevelt decía: <i>"En política, nada sucede nunca por casualidad.
Cada vez que ocurre un acontecimiento, uno puede estar seguro de que estaba ya pre&#173;visto que ocurriera tal y como ocurre."</i><o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><i><span style="font-size: large;"><br /></span></i></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;">En realidad, hace ya mucho tiempo que Estados
Unidos y sus amigos tienen proyectado hacer estallar en varios pedazos a Siria y
a la mayoría de los países de Oriente Medio.<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;">Así fue cómo, tras la "Guerra de los
Seis Días", en 1967, el ministro norteamericano Kissinger fijó como prioridad, para Estados
Unidos, reforzar a Israel. Y para conseguirlo quería dividir Oriente Medio en un
mosaico de pequeños Estados débiles que se hicieran la guerra unos a otros y que
cada uno necesitara a Estados Unidos para sobrevivir. Este Plan Kissinger (idéntico
al Plan Rogers de unos años antes) apuntaba a usar y acrecentar los conflictos inter
árabes para volver a diseñar las fronteras de varios países: Líbano, Siria, Jordania,
Iraq. Su meta era permitirle a Washington, con la ayuda de Israel y del Sha de Irán,
controlar toda la producción de petróleo de la región.<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;">Con la misma lógica, en 1982, Oded Yinon,
un antiguo funcionario de Asuntos Exteriores de Israel, publica <i>''Estrategia
para Israel en los años 1980": "Siria va a partirse en varios Estados
conforme a sus comunidades étnicas de tal manera que la costa vendrá a ser un estado
alauí chií; la región de Alepo un estado suní; en Damasco, otro estado suní hostil
a su vecino del Norte: los drusos formarán su propio Estado, que se extenderá por
nuestro Golán tal vez, y ciertamente por Haourán y por la ]ordania del Norte. Este
Estado garantizará a largo plazo la paz y la seguridad en la región: es un objetivo
que a partir de hoy está a nuestro alcance</i>"(5) Israel sabe lo que busca:
desmantelar a sus vecinos.<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;">Más tarde, la CIA elaborará el <i>Plan
Syriana, </i>que desvelará su ex agente Roben Baer. También se trata de descuartizar
a todos los Estados poco dóciles para neutralizar la resistencia árabe en el conjunto
de Oriente Medio. Y siempre para reforzar a Israel.<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;">En junio del 2006, precisamente en Tel-Aviv,
la secretaria de Estado de Estados Unidos, Condoleezza Rice, justifica con ese mismo
cinismo la sangrienta destrucción de Líbano por los ataques israelíes:<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-size: large;"><i><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;">''Presenciamos aquí, por decirlo así, el
crecimiento &#8211;los dolores del parto&#8211; de un Nuevo Oriente Medio y todo lo que nosotros,
Estados Unidos, hacemos es conformarnos con empujar hacia adelante para no retornar
al antiguo modelo" (6) </span></i><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; mso-bidi-font-style: italic;">El "Nuevo Oriente Medio", conforme con los
intereses de Exxon y Chevron, pasa pues por el sufrimiento de los pueblos agredidos.<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; mso-bidi-font-style: italic;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; mso-bidi-font-style: italic;"><span style="font-size: large;">Durante ese
mismo mes de junio del 2006, el teniente coronel Ralph Peters, jubilado de la Academia
Nacional de Guerra, desvela los pensamientos secretos de Rice y Bush: publica en
el Armed Forces Journal(7) un mapa futurista de Oriente Medio diseñado según los
sueños de Washington: Turquía aparece amputada en favor de un "Gran Kurdistán";
Iraq pierde a sus kurdos y aparece dividido en un Estado chií y un estado suní;
Siria queda reducida a poca cosa; Pakistán pierde el Baluchistán (y, por consiguiente,
pierde Gwadar, su puerto estratégico), Arabia Saudí queda partida mientras crece
Jordania. Dividir para reinar más fácilmente...<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; mso-bidi-font-style: italic;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; mso-bidi-font-style: italic;"><span style="font-size: large;">Un mapa de misma
índole fue publicado por el<i> New York Times </i>en septiembre del 2013(8). &#191;Para
preparar las mentes?<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; mso-bidi-font-style: italic;"><span style="font-size: large;">A sabiendas
de todo lo que antecede, entendemos por qué la presente explosión en Iraq, en Libia
y en Siria (&#191;y, pronto, en otros países?) no es de ninguna manera una sorpresa.<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; mso-bidi-font-style: italic;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; mso-bidi-font-style: italic;"><span style="font-size: large;">Es pues totalmente
posible entender Oriente Medio. Basta con apagar la tele y leer documentos serios.
Por ejemplo, los documentos verdaderamente importantes de los estrategas norteamericanos
(que dicen exactamente lo contrario de lo que nos cuenta la tele). O bien lo que
escribe Mohamed Hassan cuando nos explica la verdadera historia de la región y todas
las maniobras que se traman entre bastidores.<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; mso-bidi-font-style: italic;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;">Apagar
la tele y volver a enchufar el cerebro<o:p></o:p></span></span></b></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;"><br /></span></span></b></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;">Al leer este libro apasionante seguramente
te preguntarás, amigo lector &#191;por qué todo esto no aparece nunca en los medios?
&#191;por qué, según esos mismos medios, todo siempre parece "demasiado enrevesado"?<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;">Efectivamente, y aunque unos pocos periodistas
consiguen a duras penas hacer circular algunas noticias u opiniones (a menudo a
horas muy tardías de la noche), tenemos que constatar que los telediarios expresan,
sin oponentes, las opiniones de sus respectivos gobiernos. Y, también, que casi
la totalidad de las emisiones con la calificación de "debate" se limitan
a presentar las únicas opiniones compatibles con los intereses imperantes.<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;">Esos debates &#191;presentan una pluralidad
de opiniones tal y como pretenden? Sí y no. En esos debates se pueden oír varios
pareceres sobre la mejor manera, para Estados Unidos y Europa, de conseguir sus
metas en política internacional. Luego, es posible debatir sobre el &#8220;<i>&#191;cómo?"
</i>Pero no sobre el <i>"&#191;por qué?" </i>Queda prohibido discutir la cuestión
esencial: los Estados Unidos y sus aliados &#191;tienen o no, moralmente, el derecho
de imponer sus opiniones y sus intereses a la totalidad de los países del Sur que
tanto padecen su política? &#191;Tienen el derecho de hacer la guerra con nuestro dinero
para servir a las multinacionales? Un tema
tabú.<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;">Por haber intentado hacerlo, a pesar de
todo y sin rodeos, en ocasión de tres debates televisivos, en Bélgica, en el otoño
del 2011, muy rápidamente me hallé arrinconado y sin que se me dijera el por qué,
igual que otros tantos periodistas "fuera del molde". El pluralismo tiene
sus límites &#161;no fastidien!<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;">Nada
tiene que ver con el "complotismo"<o:p></o:p></span></span></b></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;">Y también <i>Yihad made in USA </i>aporta
una explicación completa, matizada y accesible, de los acontecimientos que ellos
nos encubren o que son, dicen, "demasiado enrevesados". Grégoire Lalieu
rechaza tanto la teoría del "gran complot" según la cual Washington lo
planifica y manipula todo, como la teoría ultra-ingenua según la cual Estados Unidos
estaría defendiendo unos valores morales y nos diría toda la verdad. <i>Yihad made
in USA </i>te ayuda pues, lector, a liberar tus neuronas &nbsp;frente a las propagandas simplistas.<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-size: large;"><i><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;">Yihad made in USA </span></i><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;">nada tiene que ver con una "teoría
del complot". Sí, los estrategas estadounidenses elaboran planes al servicio
de la élite, al servicio del 1%, y no se habla de ellos en la tele. No, esos planes
no son totalmente secretos; existe sobre ellos una documentación especializada que
podemos consultar si nos lo proponemos con tesón y aplicación. Sí, los estrategas
estadounidenses manipulan a los pueblos, pero no, no siempre lo consiguen; sus planes
pueden ser combatidos por la resistencia de los pueblos y por la intervención de
los ciudadanos en el debate. Entonces, cuando los voceros de Estados Unidos o de
Israel, cuando un Henri Guaina (consejero de Sarkozy), o una Caroline Fourest, o
un Bernard Henri Lévy nos llaman "complotistas", ocultan en realidad que
les falta valor para debatir sobre el fondo del asunto porque saben que no tienen
argumentos y que los hechos desmienten sus aserciones. Que algunos que pretenden
ser de izquierdas vengan repitiendo esas estupideces de derechas es harina de otro
costal, un problema que más bien tiene que ver con el psicoanálisis. O con el soborno
de las conciencias.<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;">El
"islamismo", un fantasma muy eficaz<o:p></o:p></span></span></b></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-size: large;"><i><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;">Yihad made in USA </span></i><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;">tiene un título bastante provocador, es
cieno. Pero al reunir esos dos términos aparentemente contradictorios, este
título nos anima precisamente a reflexionar más allá de las apariencias y los clichés
simplistas. &#191;Quién se aprovecha de la manipulación de ese "islamismo"?
De todas maneras tenemos que constatar que los resultados son notables en el Oriente
Medio, pero también en Europa. En Oriente Medio, con la partición sistemáticamente
organizada, Estados Unidos ha conseguido dar al traste los intentos de las naciones
árabes de unirse para ser más independientes, para negociar mejor el precio del
barril de petróleo, para liberarse del monarca-dólar, para invertir los beneficios
del petróleo conforme sus intereses, para resistir a Israel. Pero, hoy día, no hay
nada de todo eso, ni siquiera la sombra de recuerdo, en Oriente Medio; impera la
ley de todos contra todos; los pueblos pagan y los emires descorchan el champán.
Muy eficaz, el "islamismo".<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;">Pero también en Europa tiene el islamismo
efectos perversos. Debido a una escenografía de tal tamaño, hoy en nuestras naciones
europeas islamismo equivale a barbarie. A pesar de algunas protestas hipócritas
el daño se ha hecho; los musulmanes son señalados con el dedo y más que nunca diabolizados.
Se sospecha de pactos con el fanatismo y el terrorismo y se les intimida para
que se distancien del Daesh. Por ejemplo, mostrando un cartel que diga "Not
in my name" (No en mi nombre) &#161;Increíble! &#191;Por qué pedírselo solo a los
musulmanes? &#191;Se les pidió a los cristianos que se desolidarizaran de George Bush
cuando masacraba en lraq? &#191;No le incumbe a todo hombre y a toda mujer, sea cual
sea su religión o sus convicciones, denunciar, unidos, esa política bárbara, ya
venga de Estados Unidos, ya venga del Daesh, de Arabia Saudí o de Israel? Segundo
efecto perverso: cuando, tras los costosos fracasos de las intervenciones militares
de Occidente en Afganistán, Libia y Siria, la opinión europea estaba cada día más
reticente frente a nuevas aventuras guerreras, la escenografía del islamismo ha
cambiado el paisaje. Escenografía hipócrita y racista, ya que cuando el Daesh y
las otras milicias perpetraban sus atrocidades masivamente contra la población siria,
Occidente hacía la vista gorda, pero el asesinato de unos cuantos occidentales provoca
en el acto una movilización planetaria y costosa para nuestros presupuestos. Cuando
un país como Bélgica o Francia compra un bombardero, podría, con ese mismo presupuesto,
crear escuelas para 1.300 niños y niñas. Todos tenemos que apretarnos el cinturón,
salvo la industria del armamento, a la que nos piden financiar con generosidad.
&#191;Vamos a consentir que &nbsp;Estados Unidos nos
arrastre a una guerra inacabable que finalmente nos enfrentará con Rusia y China?<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;">&#191;Vamos a aceptar que Europa obedezca servilmente
a ese delirio guerrero? O bien &#191;vamos a reaccionar y abrir un debate ciudadano:
"&#191;qué mundo queremos para nuestros hijos"? El libro de Grégoire Lalieu
es una ayuda valiosa para emprender ese debate: calibra muy bien el tema de la desinformación;
demuestra cómo se las ingenian para que el razonamiento quede sumergido por la emoción
y anodadado por la fabricación del miedo.<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-size: large;"><b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;">La fabricación del miedo</span></b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;">La amenaza islamista primero fue ocultada
y luego, de repente, inflada, pero cuidadosamente aislada de su contexto y de la
implicación de Estados Unidos en el mismo. Y la cosa funciona: la opinión podría
de nuevo desembocar en el consentimiento resignado o indignado: "Bien, tenemos
que hacer algo contra esos peligrosos fanáticos".<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;">No es ninguna casualidad si los medios
vienen poniendo en primer plano con tanta constancia y aplicación a "los islamistas"
como único elemento explicativo. Como escribe el sociólogo Saïd Boua&#173;mama: <i>"La
fabricación del miedo funciona a pleno rendimiento con sus dos consecuencias lógicas:
primero, el público renuncia a una explicación racional en provecho de reacciones
emocionales y, segundo, aparece una demanda de seguridad aunque sea a cambio de
un atentado contra las libertades fundamentales. Más allá de los blancos actuales,
la lógica seguritaria es la que impera más hondamente en nuestra sociedad. Las apuestas
del petróleo, del gas y los desafíos geoestratégicos desparecen total&#173;mente del
debate y solo dan cabida a la urgencia de un consenso 'anti barbaros' (</i>9)"<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;">&#161;Qué cómodo!, desde luego: gracias a los
medios, ya no hay, en Oriente Medio, un conflicto entre clases sociales a propósito
de las injusticias entre ricos y pobres, ya no hay colonialismo israelí violando
el derecho internacional, ya no hay injerencia imperial norteamericana permanente
con toda clase de puñaladas traperas, no, ya solo hay una guerra entre varias religiones
con buenos y malos. Y los buenos siempre somos "nosotros", claro.<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;">Y nos pueden venir con ese cuento en otros
muchos lugares. Lo maravilloso del pretexto terrorista es que Estados Unidos puede
utilizarlo absolutamente en todas partes: desde Iraq hasta Nigeria, desde el Cáucaso
hasta el Congo, desde Ucrania hasta Mali; se pueden encontrar terroristas donde
se necesiten, esto es, jamás muy lejos del petróleo y del gas o de otras riquezas
estratégicas. Incluso Estados Unidos se las puede apañar para que sus amigos se
los traigan. &#161;Qué práctico!<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;">Gracias,
Grégoire<o:p></o:p></span></span></b></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;"><br /></span></span></b></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;">En 2009, el entonces muy joven Grégoire
Lalieu ingresaba en <i>Investig'Action </i>para unas prácticas de periodismo en
el marco de sus estudios. Y ya nunca se marchó. Lo contraté como redactor de nuestra
página web en internet, cargo que asume con mucho talento. En 2011 redactamos juntos
el libro <i>La Estrategia del Caos, </i>una serie de entrevistas con Mohamed Hassan
para explicar las maniobras de Estados Unidos y de Europa en el mundo arabo-musulmán.
Tres años después, Grégoire escribe ya solo este nuevo libro: <i>Yihad made in USA,
</i>con el que consigue explicar con claridad lo que se empeñan en presentarnos
como incomprensible: Siria, Egipto, el islamismo y todo el tablero de Oriente Medio.
Gracias, Grégoire. Estoy muy ufano de este brillante relevo. Después de todo, cuando
fue fundado <i>Investig'Action, </i>hace exactamente diez años, mi deseo era formar
un equipo capaz de localizar los embustes de los medios y de combatirlos con una
información independiente y valiosa. Nuestra tarea es amplia y no resulta fácil
&#8211;sobre todo porque carecemos de recursos financieros&#8211; pero ya hemos conseguido algunos
resultados y hemos sensibilizado a gran número de personas. Nuestro objetivo es
aún más ambicioso para los años venideros: <i>Investig'Action </i>quiere ayudar
de varias maneras (sitios, artículos, libros, películas, canal vídeo, formaciones),
ayudar a crear un auténtico movimiento ciudadano en favor de la información, para
que cada ciudadano pueda defenderse y ser actor en este combate en pro de la verdad.
Mi esperanza es que otros jóvenes imiten el ejemplo de Grégoire.<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;"><br /></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;">En adelante, lector, vas a poder comprobar
que su libro es una valiosa contribución para suministrar armas para ese combate.<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;">&#161;Que disfrutes con tu lectura, amigo lector!<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;">Notas:<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;">1. Michel Collon, <i>&#191;Cúal será mañana
la política internacional de Estados Unidos? </i>sitio <i>Investig'Action, </i>septiembre
2008<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;">2. Michel Collon, <i>Libia, OTAN &nbsp;y medíoembustes, Investig'Action, </i>2011, p.133.<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-size: large;"><span lang="EN-US" style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; mso-ansi-language: EN-US;">3. </span><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><a href="http://www.humanite.fr/"><span lang="EN-US">www.humanite.fr/ </span></a></span><span lang="EN-US" style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; mso-ansi-language: EN-US;">node/95432<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-size: large;"><span lang="EN-US" style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; mso-ansi-language: EN-US;">4. </span><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><a href="//www.youtube.com/watch?v=Dqn0bm4E9yw"><span lang="EN-US">www.yo utube.com/watch?v=Dqn0bm4E9yw</span></a></span><span lang="EN-US" style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; mso-ansi-language: EN-US;"><o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span lang="EN-US" style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; mso-ansi-language: EN-US;"><span style="font-size: large;">5. Ver
por ejemplo, la página web Information Clea ring House, <i>The Zionist Plan for
the Middle East.</i><o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;">6. Mahdi &nbsp;Darius Nazemroaya: <i>El proyecto de un &nbsp;"Nuevo Oriente Medio", </i>Mundialización.ca,
diciem bre del2006.<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span lang="EN-US" style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; mso-ansi-language: EN-US;"><span style="font-size: large;">7. idem.<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<span lang="EN-US" style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; mso-ansi-language: EN-US;"><span style="font-size: large;">8. Robín
Wright, <i>lmagining a Remapped Middle East, </i>New York Times, 28 de septiembre
del 2013.<o:p></o:p></span></span></div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
</div>
<div class="MsoNormal" style="line-height: 200%;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;">9. Sa'id Bouamama. "La construcción
mediática de los islamistas", Investig'Action, octubre 2014.</span><o:p></o:p></span><br />
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;"><br /></span></span>
<br />
<div style="text-align: center;">
<span style="color: #990000; font-family: Arial, Helvetica, sans-serif; font-size: large;"><b>Mohamed Hassan presenta "Yihad made in USA"</b></span></div>
<div style="text-align: center;">
<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;;"><span style="font-size: large;"><span style="background-color: white; font-family: &quot;roboto&quot; , &quot;arial&quot; , sans-serif; font-size: 20px;"><br /></span></span></span></div>
</div>
</div>
<div style="text-align: center;">
<iframe allowfullscreen="" frameborder="0" height="225" src="https://www.youtube.com/embed/FR2gZeTh21U" width="400"></iframe></div>
<div style="text-align: center;">
<br /></div>
<div style="text-align: center;">
<br /></div>
</div>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'>
<span class='post-author vcard'>
Publicado por
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<meta content='https://www.blogger.com/profile/17339350574917360205' itemprop='url'/>
<a class='g-profile' href='https://www.blogger.com/profile/17339350574917360205' rel='author' title='author profile'>
<span itemprop='name'>
Loam
</span>
</a>
</span>
</span>
<span class='post-timestamp'>
en
<meta content='https://arrezafe.blogspot.com/2017/03/se-pueden-encontrar-terroristas-donde.html' itemprop='url'/>
<a class='timestamp-link' href='https://arrezafe.blogspot.com.es/2017/03/se-pueden-encontrar-terroristas-donde.html' rel='bookmark' title='permanent link'>
<abbr class='published' itemprop='datePublished' title='2017-03-14T04:46:00+01:00'>
3/14/2017
</abbr>
</a>
</span>
<span class='reaction-buttons'>
</span>
<span class='post-comment-link'>
</span>
<span class='post-backlinks post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-action'>
<a href='https://www.blogger.com/email-post.g?blogID=3733465470950577475&postID=300464082494077521' title='Enviar entrada por correo electrónico'>
<img alt='' class='icon-action' height='13' src='//img1.blogblog.com/img/icon18_email.gif' width='18'/>
</a>
</span>
<span class='item-control blog-admin pid-199671395'>
<a href='https://www.blogger.com/post-edit.g?blogID=3733465470950577475&postID=300464082494077521&from=pencil' title='Editar entrada'>
<img alt='' class='icon-action' height='18' src='//img2.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=3733465470950577475&postID=300464082494077521&target=email' target='_blank' title='Enviar por correo electrónico'>
<span class='share-button-link-text'>
Enviar por correo electrónico
</span>
</a>
<a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=3733465470950577475&postID=300464082494077521&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='Escribe un blog'>
<span class='share-button-link-text'>
Escribe un blog
</span>
</a>
<a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=3733465470950577475&postID=300464082494077521&target=twitter' target='_blank' title='Compartir con Twitter'>
<span class='share-button-link-text'>
Compartir con Twitter
</span>
</a>
<a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=3733465470950577475&postID=300464082494077521&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Compartir con Facebook'>
<span class='share-button-link-text'>
Compartir con Facebook
</span>
</a>
<a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=3733465470950577475&postID=300464082494077521&target=pinterest' target='_blank' title='Compartir en Pinterest'>
<span class='share-button-link-text'>
Compartir en Pinterest
</span>
</a>
<div class='goog-inline-block google-plus-share-container'>
<g:plusone source='blogger:blog:plusone' href='http://arrezafe.blogspot.com/2017/03/se-pueden-encontrar-terroristas-donde.html' size='medium' width='300' annotation='inline'/>
</div>
</div>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='post-labels'>
Etiquetas:
<a href='https://arrezafe.blogspot.com.es/search/label/EE.UU.' rel='tag'>
EE.UU.
</a>

                                              ,
                                            
<a href='https://arrezafe.blogspot.com.es/search/label/Europa' rel='tag'>
Europa
</a>

                                              ,
                                            
<a href='https://arrezafe.blogspot.com.es/search/label/Gr%C3%A9goire%20Lalieu' rel='tag'>
Grégoire Lalieu
</a>

                                              ,
                                            
<a href='https://arrezafe.blogspot.com.es/search/label/imperialismo' rel='tag'>
imperialismo
</a>

                                              ,
                                            
<a href='https://arrezafe.blogspot.com.es/search/label/Israel' rel='tag'>
Israel
</a>

                                              ,
                                            
<a href='https://arrezafe.blogspot.com.es/search/label/Michel%20Collon' rel='tag'>
Michel Collon
</a>

                                              ,
                                            
<a href='https://arrezafe.blogspot.com.es/search/label/Mohamed%20Hassan' rel='tag'>
Mohamed Hassan
</a>

                                              ,
                                            
<a href='https://arrezafe.blogspot.com.es/search/label/Oriente%20Medio' rel='tag'>
Oriente Medio
</a>

                                              ,
                                            
<a href='https://arrezafe.blogspot.com.es/search/label/Yihad%20made%20in%20USA' rel='tag'>
Yihad made in USA
</a>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
<span class='post-location'>
</span>
</div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>
9 comentarios
                                    :
                                  </h4>
<div class='comments-content'>
<script async='async' src='//www.blogblog.com/dynamicviews/4224c15c4e7c9321/js/comments.js' type='text/javascript'></script>
<script type='text/javascript'>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</script>
<div id='comment-holder'>
<div id='bc_0_10C' kind='c'><div id='bc_0_10CT'><div id='bc_0_9T' class='comment-thread' kind='r'  t='0' u='0'><ol id='bc_0_9TB'><li id='bc_0_1B' class='comment' kind='b'><div class='avatar-image-container'><img src='//lh5.googleusercontent.com/-e_EUEjALvPY/AAAAAAAAAAI/AAAAAAAAL4o/yApPB8lhm3I/s35-c/photo.jpg'></img></div><div id='c8831657239280584368' class='comment-block'><div id='bc_0_1M' class='comment-header' kind='m'><cite class='user'><a rel='nofollow' href='https://www.blogger.com/profile/10166716472135015623'>Pablo Heraklio</a></cite><span class='icon user'></span><span class='datetime secondary-text'><a rel='nofollow' href='https://arrezafe.blogspot.com/2017/03/se-pueden-encontrar-terroristas-donde.html?showComment=1489513357316#c8831657239280584368'>3/14/2017</a></span></div><p id='bc_0_1MC' class='comment-content'>Magnífico artículo. Si juntamos el Softpower, la doctrina Runsfell de privatización del ejército con la doctrina de la guerra asimétrica tenemos el panorama bélico actual.<br />Crean redes de suministros de modo que puedan cerrar el grifo a placer, como cañerías, y decidir el vencedor. Como hicieron con Egipto o hacen ahora con el DAESH. Es por medio de la dependencia que gobiernan el mundo, como la dependencia de petróleo, alimentos o medicinas.<br />Como dice Collom, estamos en shock, ya no nos manifestamos por las guerras, solo por el terrorismo. Así domenticaron Europa. Me lo guardo en la recámara.<br />Salud!</p><span id='bc_0_1MN' class='comment-actions secondary-text' kind='m'><a kind='i' href='javascript:;' target='_self' o='r'>Responder</a><span class='item-control blog-admin pid-459391598'><a o='d' target='_self' href='https://www.blogger.com/delete-comment.g?blogID=3733465470950577475&amp;postID=8831657239280584368'>Eliminar</a></span></span></div><div id='bc_0_1BR' class='comment-replies'><span id='bc_0_1b+seedQP4D' kind='d'><div id='bc_0_0T' class='comment-thread inline-thread' kind='t'   t='0' u='0'><span id='bc_0_0TT' class='thread-toggle thread-expanded' kind='g'><span id='bc_0_0TA' class='thread-arrow'></span><span id='bc_0_0TN' class='thread-count'><span id='bc_0_0TNT' style='display: none;'></span><span id='bc_0_0TNU' style='display: none;'></span><a href='javascript:;' target='_self'>Respuestas</a><div id='bc_0_0TD' class='thread-dropContainer thread-expanded'><span class='thread-drop'></span></div></span></span><ol id='bc_0_0TC' class='thread-chrome thread-expanded'><div><li id='bc_0_0B' class='comment' kind='b'><div class='avatar-image-container'><img src='//1.bp.blogspot.com/-TuJUvz6uVEM/Vxf14cYi6iI/AAAAAAAASHo/dKSeSHPUe48L7yT60woa5fbzKbcza_QYQCK4B/s35/ARREZAFE%25252BLOGO%25252BZ.jpg'></img></div><div id='c1786787041230215306' class='comment-block'><div id='bc_0_0M' class='comment-header' kind='m'><cite class='user blog-author'><a rel='nofollow' href='https://www.blogger.com/profile/17339350574917360205'>Loam</a></cite><span class='icon user blog-author'></span><span class='datetime secondary-text'><a rel='nofollow' href='https://arrezafe.blogspot.com/2017/03/se-pueden-encontrar-terroristas-donde.html?showComment=1489517623560#c1786787041230215306'>3/14/2017</a></span></div><p id='bc_0_0MC' class='comment-content'>Completamente de acuerdo con tu comentario. Estos trabajos nos permiten ver y ahondar un poco más allá de la manipulada punta del iceberg imperialista. Tal vez más adelante cuelgue aquí algún capítulo de este interesante libro.<br /><br />Salud!</p><span id='bc_0_0MN' class='comment-actions secondary-text' kind='m'><span class='item-control blog-admin pid-199671395'><a o='d' target='_self' href='https://www.blogger.com/delete-comment.g?blogID=3733465470950577475&amp;postID=1786787041230215306'>Eliminar</a></span></span></div><div id='bc_0_0BR' class='comment-replies'></div><div id='bc_0_0B_box' class='comment-replybox-single'></div></li></div><div id='bc_0_0I' class='continue' kind='ci'><a href='javascript:;' target='_self'>Responder</a></div></ol><div id='bc_0_0T_box' class='comment-replybox-thread'></div></div></span></div><div id='bc_0_1B_box' class='comment-replybox-single'></div></li><li id='bc_0_3B' class='comment' kind='b'><div class='avatar-image-container'><img src='//3.bp.blogspot.com/-UhmGgjj1X3Y/TWBGKggCrtI/AAAAAAAAARM/UjblR3a9J5o/s35/viii%25252B291007%25252B%252525282%25252529.jpg'></img></div><div id='c6074825220091965516' class='comment-block'><div id='bc_0_3M' class='comment-header' kind='m'><cite class='user'><a rel='nofollow' href='https://www.blogger.com/profile/11302841912686623449'>Empe</a></cite><span class='icon user'></span><span class='datetime secondary-text'><a rel='nofollow' href='https://arrezafe.blogspot.com/2017/03/se-pueden-encontrar-terroristas-donde.html?showComment=1489680735629#c6074825220091965516'>3/16/2017</a></span></div><p id='bc_0_3MC' class='comment-content'>Si, si, si. Empecé con la Doctrina del Shock y ahora éste. Lástima que estas noticias, articulos y libros no se lean multitudinariamente. Somos tan tontos.. <br />Gracias por compartir. Y comparto!<br />Salud@!</p><span id='bc_0_3MN' class='comment-actions secondary-text' kind='m'><a kind='i' href='javascript:;' target='_self' o='r'>Responder</a><span class='item-control blog-admin pid-1086252762'><a o='d' target='_self' href='https://www.blogger.com/delete-comment.g?blogID=3733465470950577475&amp;postID=6074825220091965516'>Eliminar</a></span></span></div><div id='bc_0_3BR' class='comment-replies'><span id='bc_0_3b+seedQP9D' kind='d'><div id='bc_0_2T' class='comment-thread inline-thread' kind='t'   t='0' u='0'><span id='bc_0_2TT' class='thread-toggle thread-expanded' kind='g'><span id='bc_0_2TA' class='thread-arrow'></span><span id='bc_0_2TN' class='thread-count'><span id='bc_0_2TNT' style='display: none;'></span><span id='bc_0_2TNU' style='display: none;'></span><a href='javascript:;' target='_self'>Respuestas</a><div id='bc_0_2TD' class='thread-dropContainer thread-expanded'><span class='thread-drop'></span></div></span></span><ol id='bc_0_2TC' class='thread-chrome thread-expanded'><div><li id='bc_0_2B' class='comment' kind='b'><div class='avatar-image-container'><img src='//1.bp.blogspot.com/-TuJUvz6uVEM/Vxf14cYi6iI/AAAAAAAASHo/dKSeSHPUe48L7yT60woa5fbzKbcza_QYQCK4B/s35/ARREZAFE%25252BLOGO%25252BZ.jpg'></img></div><div id='c3870152958345225146' class='comment-block'><div id='bc_0_2M' class='comment-header' kind='m'><cite class='user blog-author'><a rel='nofollow' href='https://www.blogger.com/profile/17339350574917360205'>Loam</a></cite><span class='icon user blog-author'></span><span class='datetime secondary-text'><a rel='nofollow' href='https://arrezafe.blogspot.com/2017/03/se-pueden-encontrar-terroristas-donde.html?showComment=1490039214591#c3870152958345225146'>3/20/2017</a></span></div><p id='bc_0_2MC' class='comment-content'>Salud, y gracias Empe.</p><span id='bc_0_2MN' class='comment-actions secondary-text' kind='m'><span class='item-control blog-admin pid-199671395'><a o='d' target='_self' href='https://www.blogger.com/delete-comment.g?blogID=3733465470950577475&amp;postID=3870152958345225146'>Eliminar</a></span></span></div><div id='bc_0_2BR' class='comment-replies'></div><div id='bc_0_2B_box' class='comment-replybox-single'></div></li></div><div id='bc_0_2I' class='continue' kind='ci'><a href='javascript:;' target='_self'>Responder</a></div></ol><div id='bc_0_2T_box' class='comment-replybox-thread'></div></div></span></div><div id='bc_0_3B_box' class='comment-replybox-single'></div></li><li id='bc_0_5B' class='comment' kind='b'><div class='avatar-image-container'><img src='//lh3.googleusercontent.com/zFdxGE77vvD2w5xHy6jkVuElKv-U9_9qLkRYK8OnbDeJPtjSZ82UPq5w6hJ-SA=s35'></img></div><div id='c5757760825206425312' class='comment-block'><div id='bc_0_5M' class='comment-header' kind='m'><cite class='user'><a rel='nofollow' href='https://www.blogger.com/profile/02318389325035600612'>ilustracion</a></cite><span class='icon user'></span><span class='datetime secondary-text'><a rel='nofollow' href='https://arrezafe.blogspot.com/2017/03/se-pueden-encontrar-terroristas-donde.html?showComment=1490038208516#c5757760825206425312'>3/20/2017</a></span></div><p id='bc_0_5MC' class='comment-content'>Totalmente de acuerdo,con el analisis que hace Michel, y su vez hay que valorarlo el esfuerzo que hace en ilustrarnos  desde hace mucho tiempo,Merci Miguel.</p><span id='bc_0_5MN' class='comment-actions secondary-text' kind='m'><a kind='i' href='javascript:;' target='_self' o='r'>Responder</a><span class='item-control blog-admin pid-1559301490'><a o='d' target='_self' href='https://www.blogger.com/delete-comment.g?blogID=3733465470950577475&amp;postID=5757760825206425312'>Eliminar</a></span></span></div><div id='bc_0_5BR' class='comment-replies'><span id='bc_0_5b+seedQP-D' kind='d'><div id='bc_0_4T' class='comment-thread inline-thread' kind='t'   t='0' u='0'><span id='bc_0_4TT' class='thread-toggle thread-expanded' kind='g'><span id='bc_0_4TA' class='thread-arrow'></span><span id='bc_0_4TN' class='thread-count'><span id='bc_0_4TNT' style='display: none;'></span><span id='bc_0_4TNU' style='display: none;'></span><a href='javascript:;' target='_self'>Respuestas</a><div id='bc_0_4TD' class='thread-dropContainer thread-expanded'><span class='thread-drop'></span></div></span></span><ol id='bc_0_4TC' class='thread-chrome thread-expanded'><div><li id='bc_0_4B' class='comment' kind='b'><div class='avatar-image-container'><img src='//1.bp.blogspot.com/-TuJUvz6uVEM/Vxf14cYi6iI/AAAAAAAASHo/dKSeSHPUe48L7yT60woa5fbzKbcza_QYQCK4B/s35/ARREZAFE%25252BLOGO%25252BZ.jpg'></img></div><div id='c3645898963543484211' class='comment-block'><div id='bc_0_4M' class='comment-header' kind='m'><cite class='user blog-author'><a rel='nofollow' href='https://www.blogger.com/profile/17339350574917360205'>Loam</a></cite><span class='icon user blog-author'></span><span class='datetime secondary-text'><a rel='nofollow' href='https://arrezafe.blogspot.com/2017/03/se-pueden-encontrar-terroristas-donde.html?showComment=1490039310023#c3645898963543484211'>3/20/2017</a></span></div><p id='bc_0_4MC' class='comment-content'>Ciertamente, además de periodista es un gran activista.</p><span id='bc_0_4MN' class='comment-actions secondary-text' kind='m'><span class='item-control blog-admin pid-199671395'><a o='d' target='_self' href='https://www.blogger.com/delete-comment.g?blogID=3733465470950577475&amp;postID=3645898963543484211'>Eliminar</a></span></span></div><div id='bc_0_4BR' class='comment-replies'></div><div id='bc_0_4B_box' class='comment-replybox-single'></div></li></div><div id='bc_0_4I' class='continue' kind='ci'><a href='javascript:;' target='_self'>Responder</a></div></ol><div id='bc_0_4T_box' class='comment-replybox-thread'></div></div></span></div><div id='bc_0_5B_box' class='comment-replybox-single'></div></li><li id='bc_0_7B' class='comment' kind='b'><div class='avatar-image-container'><img src='//img1.blogblog.com/img/blank.gif'></img></div><div id='c643398610523591340' class='comment-block'><div id='bc_0_7M' class='comment-header' kind='m'><cite class='user'>inquisidor</cite><span class='icon user'></span><span class='datetime secondary-text'><a rel='nofollow' href='https://arrezafe.blogspot.com/2017/03/se-pueden-encontrar-terroristas-donde.html?showComment=1490038677544#c643398610523591340'>3/20/2017</a></span></div><p id='bc_0_7MC' class='comment-content'>Estoy de acuerdo</p><span id='bc_0_7MN' class='comment-actions secondary-text' kind='m'><a kind='i' href='javascript:;' target='_self' o='r'>Responder</a><span class='item-control blog-admin pid-1173409334'><a o='d' target='_self' href='https://www.blogger.com/delete-comment.g?blogID=3733465470950577475&amp;postID=643398610523591340'>Eliminar</a></span></span></div><div id='bc_0_7BR' class='comment-replies'><span id='bc_0_7b+seedQP_D' kind='d'><div id='bc_0_6T' class='comment-thread inline-thread' kind='t'   t='0' u='0'><span id='bc_0_6TT' class='thread-toggle thread-expanded' kind='g'><span id='bc_0_6TA' class='thread-arrow'></span><span id='bc_0_6TN' class='thread-count'><span id='bc_0_6TNT' style='display: none;'></span><span id='bc_0_6TNU' style='display: none;'></span><a href='javascript:;' target='_self'>Respuestas</a><div id='bc_0_6TD' class='thread-dropContainer thread-expanded'><span class='thread-drop'></span></div></span></span><ol id='bc_0_6TC' class='thread-chrome thread-expanded'><div><li id='bc_0_6B' class='comment' kind='b'><div class='avatar-image-container'><img src='//1.bp.blogspot.com/-TuJUvz6uVEM/Vxf14cYi6iI/AAAAAAAASHo/dKSeSHPUe48L7yT60woa5fbzKbcza_QYQCK4B/s35/ARREZAFE%25252BLOGO%25252BZ.jpg'></img></div><div id='c2071833832963070129' class='comment-block'><div id='bc_0_6M' class='comment-header' kind='m'><cite class='user blog-author'><a rel='nofollow' href='https://www.blogger.com/profile/17339350574917360205'>Loam</a></cite><span class='icon user blog-author'></span><span class='datetime secondary-text'><a rel='nofollow' href='https://arrezafe.blogspot.com/2017/03/se-pueden-encontrar-terroristas-donde.html?showComment=1490039376291#c2071833832963070129'>3/20/2017</a></span></div><p id='bc_0_6MC' class='comment-content'>Y yo.</p><span id='bc_0_6MN' class='comment-actions secondary-text' kind='m'><span class='item-control blog-admin pid-199671395'><a o='d' target='_self' href='https://www.blogger.com/delete-comment.g?blogID=3733465470950577475&amp;postID=2071833832963070129'>Eliminar</a></span></span></div><div id='bc_0_6BR' class='comment-replies'></div><div id='bc_0_6B_box' class='comment-replybox-single'></div></li></div><div id='bc_0_6I' class='continue' kind='ci'><a href='javascript:;' target='_self'>Responder</a></div></ol><div id='bc_0_6T_box' class='comment-replybox-thread'></div></div></span></div><div id='bc_0_7B_box' class='comment-replybox-single'></div></li><li id='bc_0_8B' class='comment' kind='b'><div class='avatar-image-container'><img src='//img1.blogblog.com/img/blank.gif'></img></div><div id='c5131156168453837700' class='comment-block'><div id='bc_0_8M' class='comment-header' kind='m'><cite class='user'>inquisidor</cite><span class='icon user'></span><span class='datetime secondary-text'><a rel='nofollow' href='https://arrezafe.blogspot.com/2017/03/se-pueden-encontrar-terroristas-donde.html?showComment=1490038744377#c5131156168453837700'>3/20/2017</a></span></div><p id='bc_0_8MC' class='comment-content'>Estoy de acuerdo con el análisis que hace Michel.</p><span id='bc_0_8MN' class='comment-actions secondary-text' kind='m'><a kind='i' href='javascript:;' target='_self' o='r'>Responder</a><span class='item-control blog-admin pid-1173409334'><a o='d' target='_self' href='https://www.blogger.com/delete-comment.g?blogID=3733465470950577475&amp;postID=5131156168453837700'>Eliminar</a></span></span></div><div id='bc_0_8BR' class='comment-replies'></div><div id='bc_0_8B_box' class='comment-replybox-single'></div></li></ol><div id='bc_0_9I' class='continue' kind='ci'><a href='javascript:;' target='_self'>Añadir comentario</a></div><div id='bc_0_9T_box' class='comment-replybox-thread'></div><div id='bc_0_9L' class='loadmore loaded' kind='rb'><a href='javascript:;' target='_self'>Cargar más...</a></div></div></div></div>
</div>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<p>
</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=3733465470950577475&postID=300464082494077521' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<!--Can't find substitution for tag [post.friendConnectJs]-->
<script src='https://www.blogger.com/static/v1/jsbin/1565398628-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
                                    BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
                                  </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
<a name='links'></a>
<h4>
<!--Can't find substitution for tag [post.backlinksLabel]-->
</h4>
<p class='comment-footer'>
<a class='comment-link' href='' id='Blog1_backlinks-create-link' target='_blank'>
<!--Can't find substitution for tag [post.createLinkLabel]-->
</a>
</p>
</div>
</div>
</div>
</div>

                                      </div></div>
                                    
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='https://arrezafe.blogspot.com.es/2017/03/carnivorismo-salvaje-carlo-frabetti.html' id='Blog1_blog-pager-newer-link' title='Entrada más reciente'>
Entrada más reciente
</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='https://arrezafe.blogspot.com.es/2017/03/todos-somos-putas-carlo-frabetti.html' id='Blog1_blog-pager-older-link' title='Entrada antigua'>
Entrada antigua
</a>
</span>
<a class='home-link' href='https://arrezafe.blogspot.com.es/'>
Página principal
</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Suscribirse a:
<a class='feed-link' href='https://arrezafe.blogspot.com/feeds/300464082494077521/comments/default' target='_blank' type='application/atom+xml'>
Enviar comentarios
                                      (
                                      Atom
                                      )
                                    </a>
</div>
</div>
<script type="text/javascript">window.___gcfg = {'lang': 'es'};</script>
</div></div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
<div class='sidebar section' id='sidebar-right-1'><div class='widget Translate' data-version='1' id='Translate1'>
<h2 class='title'>
Translate - Traductor (approximate)
</h2>
<div id='google_translate_element'></div>
<script>
          function googleTranslateElementInit() {
            new google.translate.TranslateElement({
              pageLanguage: 'es',
              autoDisplay: 'true',
              layout: google.translate.TranslateElement.InlineLayout.VERTICAL
            }, 'google_translate_element');
                                                  }
        </script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit'></script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=Translate&widgetId=Translate1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Translate1"));' target='configTranslate1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget FollowByEmail' data-version='1' id='FollowByEmail1'>
<h2 class='title'>
Seguimiento por correo (email)
</h2>
<div class='widget-content'>
<div class='follow-by-email-inner'>
<form action='https://feedburner.google.com/fb/a/mailverify' method='post' onsubmit='window.open("https://feedburner.google.com/fb/a/mailverify?uri=ElArrezafe", "popupwindow", "scrollbars=yes,width=550,height=520"); return true' target='popupwindow'>
<table width='100%'>
<tr>
<td>
<input class='follow-by-email-address' name='email' placeholder='Email address...' type='text'/>
</td>
<td width='64px'>
<input class='follow-by-email-submit' type='submit' value='Submit'/>
</td>
</tr>
</table>
<input name='uri' type='hidden' value='ElArrezafe'/>
<input name='loc' type='hidden' value='en_US'/>
</form>
</div>
</div>
<span class='item-control blog-admin'>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=FollowByEmail&widgetId=FollowByEmail1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("FollowByEmail1"));' target='configFollowByEmail1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</span>
</div><div class='widget Followers' data-version='1' id='Followers1'>
<div class='widget-content'>
<div id='Followers1-wrapper'>
<div style='margin-right:2px;'>
<div><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<div id="followers-iframe-container"></div>
<script type="text/javascript">
    window.followersIframe = null;
    function followersIframeOpen(url) {
      gapi.load("gapi.iframes", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          window.followersIframe = gapi.iframes.getContext().openChild({
            url: url,
            where: document.getElementById("followers-iframe-container"),
            messageHandlersFilter: gapi.iframes.CROSS_ORIGIN_IFRAMES_FILTER,
            messageHandlers: {
              '_ready': function(obj) {
                window.followersIframe.getIframeEl().height = obj.height;
              },
              'reset': function() {
                window.followersIframe.close();
                followersIframeOpen("https://www.blogger.com/followers.g?blogID\x3d3733465470950577475\x26colors\x3dCgt0cmFuc3BhcmVudBILdHJhbnNwYXJlbnQaByMwMDAwMDAiByNhNTAxMDEqByNlMGUxZGIyByNhNTAxMDE6ByMwMDAwMDBCByNhNTAxMDFKByM1ZDJhMGZSByNhNTAxMDFaC3RyYW5zcGFyZW50\x26pageSize\x3d21\x26postID\x3d300464082494077521\x26origin\x3dhttps://arrezafe.blogspot.com.es/");
              },
              'open': function(url) {
                window.followersIframe.close();
                followersIframeOpen(url);
              },
              'blogger-ping': function() {
              }
            }
          });
        }
      });
    }
    followersIframeOpen("https://www.blogger.com/followers.g?blogID\x3d3733465470950577475\x26colors\x3dCgt0cmFuc3BhcmVudBILdHJhbnNwYXJlbnQaByMwMDAwMDAiByNhNTAxMDEqByNlMGUxZGIyByNhNTAxMDE6ByMwMDAwMDBCByNhNTAxMDFKByM1ZDJhMGZSByNhNTAxMDFaC3RyYW5zcGFyZW50\x26pageSize\x3d21\x26postID\x3d300464082494077521\x26origin\x3dhttps://arrezafe.blogspot.com.es/");
  </script></div>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=Followers&widgetId=Followers1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Followers1"));' target='configFollowers1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Profile' data-version='1' id='Profile1'>
<div class='widget-content'>
<a href='https://www.blogger.com/profile/17339350574917360205'>
<img alt='Mi foto' class='profile-img' height='77' src='//2.bp.blogspot.com/-7DVY4Ods6Gc/Vxf1yflnwSI/AAAAAAAASHQ/67Fil4Tpz7Isb8zwA444IxHgSuBp8om1wCK4B/s80/ARREZAFE%2BLOGO%2BZ.jpg' width='80'/>
</a>
<dl class='profile-datablock'>
<dt class='profile-data'>
<a class='profile-name-link g-profile' href='https://www.blogger.com/profile/17339350574917360205' rel='author' style='background-image: url(//www.blogger.com/img/logo-16.png);'>
Loam
</a>
</dt>
</dl>
<a class='profile-link' href='https://www.blogger.com/profile/17339350574917360205' rel='author'>
Ver todo mi perfil
</a>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=Profile&widgetId=Profile1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Profile1"));' target='configProfile1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>
Entradas
</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2018/'>
2018
</a>
<span class='post-count' dir='ltr'>
                (
                49
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2018/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>
                (
                17
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2018/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>
                (
                17
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2018/01/'>
enero
</a>
<span class='post-count' dir='ltr'>
                (
                15
                )
              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

              &#9660;&#160;
              
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2017/'>
2017
</a>
<span class='post-count' dir='ltr'>
                (
                227
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2017/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                (
                25
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2017/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>
                (
                23
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2017/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>
                (
                26
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2017/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>
                (
                16
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2017/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>
                (
                11
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2017/07/'>
julio
</a>
<span class='post-count' dir='ltr'>
                (
                18
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2017/06/'>
junio
</a>
<span class='post-count' dir='ltr'>
                (
                14
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2017/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>
                (
                23
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2017/04/'>
abril
</a>
<span class='post-count' dir='ltr'>
                (
                25
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

              &#9660;&#160;
              
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2017/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>
                (
                15
                )
              </span>
<ul class='posts'>
<li>
<a href='https://arrezafe.blogspot.com.es/2017/03/no-toquen-venezuela.html'>
&#161;No toquen a Venezuela!
</a>
</li>
<li>
<a href='https://arrezafe.blogspot.com.es/2017/03/el-mito-del-amor-carlo-frabetti.html'>
EL MITO DEL AMOR &#8211; Carlo Frabetti
</a>
</li>
<li>
<a href='https://arrezafe.blogspot.com.es/2017/03/arrasando-impunemente-el-pais-la-mina.html'>
Arrasando impunemente el país - La mina de uranio ...
</a>
</li>
<li>
<a href='https://arrezafe.blogspot.com.es/2017/03/no-hay-una-sino-dos-al-qaeda.html'>
No hay una, sino dos Al Qaeda
</a>
</li>
<li>
<a href='https://arrezafe.blogspot.com.es/2017/03/las-guerras-y-los-golpes-de-estado-no.html'>
&quot;Las guerras y los golpes de estado no empiezan co...
</a>
</li>
<li>
<a href='https://arrezafe.blogspot.com.es/2017/03/carnivorismo-salvaje-carlo-frabetti.html'>
CARNIVORISMO SALVAJE &#8211; Carlo Frabetti
</a>
</li>
<li>
<a href='https://arrezafe.blogspot.com.es/2017/03/se-pueden-encontrar-terroristas-donde.html'>
&quot;Se pueden encontrar terroristas donde se necesite...
</a>
</li>
<li>
<a href='https://arrezafe.blogspot.com.es/2017/03/todos-somos-putas-carlo-frabetti.html'>
TODOS SOMOS PUTAS &#8211; Carlo Frabetti
</a>
</li>
<li>
<a href='https://arrezafe.blogspot.com.es/2017/03/contra-el-amor-carlo-frabetti.html'>
CONTRA EL AMOR - Carlo Frabetti
</a>
</li>
<li>
<a href='https://arrezafe.blogspot.com.es/2017/03/una-escueta-denuncia-de-las-principales.html'>
Una escueta denuncia de las principales falsedades...
</a>
</li>
<li>
<a href='https://arrezafe.blogspot.com.es/2017/03/quien-es-y-por-que-esta-presa-en-eeuu.html'>
Quién es y por qué esta presa en EEUU Ana Belén Mo...
</a>
</li>
<li>
<a href='https://arrezafe.blogspot.com.es/2017/03/angela-davis-no-voy-aceptar-mas-las.html'>
Angela Davis: &#8220;No voy a aceptar más las cosas que ...
</a>
</li>
<li>
<a href='https://arrezafe.blogspot.com.es/2017/03/rain-of-terror-lluvia-de-terror-abiodun.html'>
Rain of Terror [lluvia de terror] - Abiodun Oyewol...
</a>
</li>
<li>
<a href='https://arrezafe.blogspot.com.es/2017/03/la-socialdemocracia-complice-del.html'>
La socialdemocracia cómplice del fascismo.
</a>
</li>
<li>
<a href='https://arrezafe.blogspot.com.es/2017/03/las-torturas-en-las-carceles.html'>
&quot;Las torturas en las cárceles españolas: presos FI...
</a>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2017/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>
                (
                16
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2017/01/'>
enero
</a>
<span class='post-count' dir='ltr'>
                (
                15
                )
              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2016/'>
2016
</a>
<span class='post-count' dir='ltr'>
                (
                145
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2016/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                (
                15
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2016/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>
                (
                17
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2016/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>
                (
                15
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2016/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>
                (
                13
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2016/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>
                (
                11
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2016/07/'>
julio
</a>
<span class='post-count' dir='ltr'>
                (
                11
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2016/06/'>
junio
</a>
<span class='post-count' dir='ltr'>
                (
                13
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2016/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>
                (
                11
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2016/04/'>
abril
</a>
<span class='post-count' dir='ltr'>
                (
                8
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2016/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>
                (
                7
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2016/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>
                (
                16
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2016/01/'>
enero
</a>
<span class='post-count' dir='ltr'>
                (
                8
                )
              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2015/'>
2015
</a>
<span class='post-count' dir='ltr'>
                (
                182
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2015/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                (
                13
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2015/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>
                (
                14
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2015/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>
                (
                19
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2015/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>
                (
                11
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2015/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>
                (
                14
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2015/07/'>
julio
</a>
<span class='post-count' dir='ltr'>
                (
                12
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2015/06/'>
junio
</a>
<span class='post-count' dir='ltr'>
                (
                12
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2015/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>
                (
                19
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2015/04/'>
abril
</a>
<span class='post-count' dir='ltr'>
                (
                17
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2015/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>
                (
                15
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2015/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>
                (
                12
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2015/01/'>
enero
</a>
<span class='post-count' dir='ltr'>
                (
                24
                )
              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2014/'>
2014
</a>
<span class='post-count' dir='ltr'>
                (
                112
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2014/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                (
                17
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2014/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>
                (
                14
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2014/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>
                (
                6
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2014/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>
                (
                10
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2014/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>
                (
                8
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2014/07/'>
julio
</a>
<span class='post-count' dir='ltr'>
                (
                13
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2014/06/'>
junio
</a>
<span class='post-count' dir='ltr'>
                (
                10
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2014/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>
                (
                9
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2014/04/'>
abril
</a>
<span class='post-count' dir='ltr'>
                (
                7
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2014/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>
                (
                12
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2014/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>
                (
                4
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2014/01/'>
enero
</a>
<span class='post-count' dir='ltr'>
                (
                2
                )
              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2013/'>
2013
</a>
<span class='post-count' dir='ltr'>
                (
                37
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2013/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                (
                3
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2013/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>
                (
                3
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2013/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>
                (
                2
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2013/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>
                (
                3
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2013/07/'>
julio
</a>
<span class='post-count' dir='ltr'>
                (
                2
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2013/06/'>
junio
</a>
<span class='post-count' dir='ltr'>
                (
                5
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2013/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>
                (
                1
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2013/04/'>
abril
</a>
<span class='post-count' dir='ltr'>
                (
                10
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2013/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>
                (
                3
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2013/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>
                (
                3
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2013/01/'>
enero
</a>
<span class='post-count' dir='ltr'>
                (
                2
                )
              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2012/'>
2012
</a>
<span class='post-count' dir='ltr'>
                (
                29
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2012/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                (
                11
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2012/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>
                (
                16
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2012/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>
                (
                1
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2012/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>
                (
                1
                )
              </span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' target='configBlogArchive1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget BlogList' data-version='1' id='BlogList1'>
<h2 class='title'>BLOGS  /  WEBS</h2>
<div class='widget-content'>
<div class='blog-list-container' id='BlogList1_container'>
<ul id='BlogList1_blogs'>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/VV0N8FC9y-GjgJdBg3Wr8UhV1-Gb0m9LcRFk2ro9Q1woh2Ye6Bxk-RfeihXUEophUrYIwpOjJGTTqNfBoPg=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://tarcoteca.blogspot.com/' target='_blank'>
LA TARCOTECA Contrainfo</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://tarcoteca.blogspot.com/2018/03/economia-libertaria-las-asociaciones.html' target='_blank'>
Economía libertaria: Las Organizaciones Anarquistas son Cooperativas de Trabajadores. Confusiones y Prejuicio
</a>
</span>
<div class='item-time'>
Hace 10 horas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/PBOiRCCZkFcIDj9WQ0vkHa0Jy4sxnslxfQ-_PyNr8btjsfKQpLJlIaBVRmBMm_MG48dksbxZHqv8xK3V9SYwWtWR=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://puertoparanoia.blogspot.com/' target='_blank'>
Puerto paranoia.</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://puertoparanoia.blogspot.com/2018/03/viajar-en-avion-te-convierte-en.html' target='_blank'>
Viajar en avión te convierte en sospechoso.
</a>
</span>
<div class='item-time'>
Hace 11 horas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/Qy_QVFwSTGijHCBuPzpTwnYMWZr70W5W_MuYcS93BEGgU5psV8vup1GhLBc8ZfOruB4je3FHL3FQIZTi=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://ingaza.wordpress.com' target='_blank'>
In Gaza</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://ingaza.wordpress.com/2018/03/22/they-know-that-we-know-they-are-liars-they-keep-lying-wests-war-propaganda-on-ghouta-crescendos/' target='_blank'>
&#8216;They know that we know they are liars, they keep lying&#8217;: West&#8217;s war propaganda on Ghouta crescendos
</a>
</span>
<div class='item-time'>
Hace 15 horas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/omeOhmpCK0kkEuCjDXXPLwIuyhp_hC1WQtiSA9KkgR04frpmcm1eCXzXoTMRs0Fq04oC5FxVy5F_ErBiePcWqoEgVPy7eXI=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://radicalglasgowblog.blogspot.com/' target='_blank'>
annarky's blog.</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://radicalglasgowblog.blogspot.com/2018/03/blind-and-biased-media-states-mouthpiece.html' target='_blank'>
Blind And Biased Media, The State's Mouthpiece.
</a>
</span>
<div class='item-time'>
Hace 17 horas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/PRsuumIV-uI9yxBJuU5eCeboWOyr0e6DLgByl2XvEjwijGzrDjWM9-j8GEJndD-0YWyUfPNw2LgWu0R2ZcnKdIBcPUEJVzS7=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://escombrosconhoguera.blogspot.com/' target='_blank'>
Escombros con hoguera</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://escombrosconhoguera.blogspot.com/2018/03/pachamama.html' target='_blank'>
PACHAMAMA
</a>
</span>
<div class='item-time'>
Hace 21 horas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/ItaYFwprYvMoB2iIZ2JjQrsNS8s5hKla04kJFWakJwran8d9pM8uMJixdGo2JDBd2rnzpx3EWTj1g7DD6W2bCBbRfyCfyRdKvSI=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://vocesdelextremopoesia.blogspot.com/' target='_blank'>
VOCES DEL EXTREMO</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://vocesdelextremopoesia.blogspot.com/2018/03/la-gran-belleza.html' target='_blank'>
LA GRAN BELLEZA
</a>
</span>
<div class='item-time'>
Hace 1 día
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/3v54NnK0yuD7S9M9UYm57rFPi7PMI7LiGo6hLt8OGbz57xC52Lzta0nwuF4FuprAapPv_-Bzw7VtIQ=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.portaloaca.com/' target='_blank'>
Portal Libertario OACA</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://www.portaloaca.com/historia/biografias/13570-paz-abel-1921-2009.html' target='_blank'>
PAZ, Abel (1921 - 2009)
</a>
</span>
<div class='item-time'>
Hace 1 día
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/l0AIGvAVndUTMXbmWOzkaMQxAfBGNEipdVpwSDxvr4seZTof7GOhkFmDp14yEGmb9GJe8dRjHZI=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://www.anarkismo.net/features' target='_blank'>
Anarkismo</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://www.anarkismo.net/article/30900' target='_blank'>
Αλληλεγγύη στο Αφρίν
</a>
</span>
<div class='item-time'>
Hace 1 día
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/HzjSDdPSAIzKGtWVpgs2ARGaR1YQMzCzGObZhp6uh3B9XLfUSDjiN1zVomYH8m1VXshOLb24POxDPDWS_5GgakPy=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://esencialomenos.blogspot.com/' target='_blank'>
esencial o menos</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://esencialomenos.blogspot.com/2018/03/sobre-un-libro-de-alberto-garzon-y.html' target='_blank'>
Sobre un libro de Alberto Garzón y otras cosas
</a>
</span>
<div class='item-time'>
Hace 3 días
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/YoZNEYX-BkjCcRfs1m43bMQPctLko0YqwoutKqrCbeFSURoYRj5B2wmOqVMpLsBpVPvOyh0is4Ltw3_miP2FMxISk8JR7Q=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://socialistapopular.blogspot.com/' target='_blank'>
Socialista Popular</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://socialistapopular.blogspot.com/2018/03/el-joven-karl-marx-le-jeune-karl-marx.html' target='_blank'>
El Joven Karl Marx (Le Jeune Karl Marx)
</a>
</span>
<div class='item-time'>
Hace 4 días
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/piagYHPRuwyMH94FRyKOUdT7SVjf9nmxqBoa8E9_aGwZXsj9PzJxgXl_ZSjP9ls8C7AtdOA=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://lasoli.cnt.cat' target='_blank'>
Solidaridad Obrera</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://lasoli.cnt.cat/16/03/2018/internacional-resistencia-heroica-afrin/' target='_blank'>
[Internacional] La resistencia heroica de Afrin
</a>
</span>
<div class='item-time'>
Hace 6 días
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/-K9TGocCMNP1eOi9fwil7SQc1Gttbqf6Vgl0iPiWHWoaztOfvmjfolQY5Eu5uPd053VLDRg8rANp_iOzwP9A97UJDBww8OA=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://eldespertardellince.blogspot.com/' target='_blank'>
El Lince Rojo</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://eldespertardellince.blogspot.com/2018/03/alquileres-que-matan.html' target='_blank'>
Alquileres que matan
</a>
</span>
<div class='item-time'>
Hace 1 semana
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/7oKA8FpGE3X5uPRyK9oRaY6I4MeJwUXIWuz16uHBB8ThoHRsjAXCBSnR2lLW2wcOFxA0DOeJOJGeO2paVHAavaReSnfDn1A23Gs=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://www.lacomunapresxsdelfranquismo.org' target='_blank'>
La Comuna &#8211; Presxs del franquismo</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://www.lacomunapresxsdelfranquismo.org/2018/03/13/manifestacion-17-de-marzodesamordazate/' target='_blank'>
Manifestación 17 de marzo:#Desamordázate.
</a>
</span>
<div class='item-time'>
Hace 1 semana
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/USQuf4IMSSIhb9HVIPBDSWKJDZerOtMT1a1y1zwhKGv9H_uPmQqxTAvD8RLDMGCSWqBWwdzptfqhrxsoX00j4IJWBVGJaNVx1ft1fR6HwC3E5ntos0QzW30=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://derrotaenderrotahastalavictoriafinal.blogspot.com/' target='_blank'>
RED ROJA</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://derrotaenderrotahastalavictoriafinal.blogspot.com/2018/03/comunicado-del-frente-antiimperialista.html' target='_blank'>
Comunicado del Frente Antiimperialista Internacionalista con motivo del Día internacional de la mujer trabajadora... y mucho mas
</a>
</span>
<div class='item-time'>
Hace 1 semana
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/8ZPKbNr4QFDJ0G_TzQ140iLhkzNfbpQwIvu_Qjdcz551fd1hdm7u-XMOnt1UHmhTmA1nmDV5=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.briega.org/es/taxonomy/term/1482/all' target='_blank'>
Briega.org</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.briega.org/es/evento/cantar-delito' target='_blank'>
&#191;Cantar es delito?
</a>
</span>
<div class='item-time'>
Hace 1 semana
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/T_we4oIdrImouBH34_elzr7koeGZF9oFlLiz401ugwlz__zZ6LVLWOUy5Ib-AQ6pWPDk=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://azkoina.com' target='_blank'>
azkoina.com</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://azkoina.com/2018/03/06/mertzenarioen-lan-baldintzak/' target='_blank'>
Mertzenarioen Lan Baldintzak
</a>
</span>
<div class='item-time'>
Hace 2 semanas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/uhtVnObuY1OefGfCrwXc-UwFtcGWvnZ5QGjsRIAqI22iX7sM7tGiq_sF17PT76f-ULSDp5eMYI3nKJVon4iMtstbmCECyXUieOvCEfQ=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://archipielagoenresistencia.blogspot.com/' target='_blank'>
Archipiélago en resistencia</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://archipielagoenresistencia.blogspot.com/2018/02/25-f-por-otra-europa-posible.html' target='_blank'>
25-F Por otra Europa posible
</a>
</span>
<div class='item-time'>
Hace 4 semanas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/5z5mOyf9yEus-qouOp-M-nZ9mkJavwSD_K_2Pney8ejurFA8ZKS4gS_vCLzX702xJof0RQuvss1H3Fk1ms4fGnjf=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://mamaquchanayay.blogspot.com/' target='_blank'>
c c rider</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://mamaquchanayay.blogspot.com/2017/11/blog-post.html' target='_blank'>
&#8212;
</a>
</span>
<div class='item-time'>
Hace 4 meses
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/RF4410_vu5rxWkwXuCnee2pY9D3KIiY1l4lpr5zAzSk1UDIelcJZcrtBQG665RGZQLL4TsfXaKL0ig_jlbA7T-RVIjoM=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://crisiscapitalista.blogspot.com/' target='_blank'>
CÁNCER CAPITALISTA</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://crisiscapitalista.blogspot.com/2017/09/bandera-catalana-tras-el-1-o.html' target='_blank'>
Separatismo neoliberal, el caso catalán
</a>
</span>
<div class='item-time'>
Hace 6 meses
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/cN_xSr00PjbRlw9ZR_t4CIMFeVGRiar9AIKAPm5_Z3TJbKP-3u5s29Cm-pOrRiNYDGyPsInTR1xXazj5MkZCOuPuPP1hzz0=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://cuadernosdenegacion.blogspot.com/' target='_blank'>
Cuadernos de Negación</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://cuadernosdenegacion.blogspot.com/2016/06/nro10-contra-la-enajenacion-de-la-vida.html' target='_blank'>
NRO.10: CONTRA LA ENAJENACIÓN DE LA VIDA
</a>
</span>
<div class='item-time'>
Hace 1 año
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/cBmYU9t9ZsUEYrIp35HnyiKIKklGAzrzYhHjsNfJorEhgR03hNE5H9TFt_wZV0v7XsG6vc0_QKBRtD2u8YY=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://lafogonera.blogspot.com/' target='_blank'>
La fogonera</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://lafogonera.blogspot.com/2013/09/compania-samuel-beckett-texto-completo.html' target='_blank'>
Compañía-Samuel BECKETT. Texto completo
</a>
</span>
<div class='item-time'>
Hace 4 años
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=BlogList&widgetId=BlogList1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogList1"));' target='configBlogList1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div><div class='widget BlogList' data-version='1' id='BlogList2'>
<h2 class='title'>+ sitios de interés</h2>
<div class='widget-content'>
<div class='blog-list-container' id='BlogList2_container'>
<ul id='BlogList2_blogs'>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/B4eokenzLpuZtFgEjCmLzqs-M5XS4yS_UO2Xqml7faRZTGDBUKTEGQqOcmt7Q8la_qOBrEGS4_S8UNwEH94=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://pacosalud.blogspot.com/' target='_blank'>
PACO SALUD</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://pacosalud.blogspot.com/2018/03/justiniano-garcia-macho-guerrillero.html' target='_blank'>
JUSTINIANO GARCIA MACHO - GUERRILLERO ANTIFRANQUISTA
</a>
</span>
<div class='item-time'>
Hace 1 hora
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/yMcv9GEeCfuN8Di_w_rH5Xx9gRVBrdMfBP2cEFKgVd1w49JvvBpytgA4r0YzNRtmihP-PtRmPw=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.lahaine.org/' target='_blank'>
La Haine - La Haine</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.lahaine.org/est_espanol.php/el-contexto-internacional-y-venezuela' target='_blank'>
El contexto internacional y Venezuela
</a>
</span>
<div class='item-time'>
Hace 2 horas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/5LYpPMmKJ-0m8-64ldBfUciLRDfWg5Rw-axqbqiZDnkS-ELPDH5wuww4rArVoi8e6AxxokQzyOM52kDicjUy8U9JlP-Opg=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://acciondirectachile.blogspot.com/' target='_blank'>
COLECTIVO ACCION DIRECTA</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://acciondirectachile.blogspot.com/2018/03/desde-las-demandas-minimas-al-cambio_22.html' target='_blank'>
DESDE LAS DEMANDAS MINIMAS AL CAMBIO SOCIAL FUNDAMENTAL: SOLO LA LUCHA NOS HARA LIBRES
</a>
</span>
<div class='item-time'>
Hace 8 horas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/ntKoc5SgbIFCelwRVYbLx60ax9de3ZQeECAYSG_Tg2OgEYg_wy_nOV6Ddq6feBWmkp5b7-Bzng=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://info.nodo50.org/' target='_blank'>
Nodo50. Contrainformación</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.nodo50.org/cesc/quieres-conocer-cuba-de-primera-mano/' target='_blank'>
&#191;Quieres conocer Cuba de primera mano?
</a>
</span>
<div class='item-time'>
Hace 10 horas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/jfvVqH4RmRspyYuwCQTs7H7a4CW1FLneTZ0yHoBpg_jLGf4NSI0iUAuV4eMhYkWb0yRDKKgJz4O1JB4DoGNFMVS6gm_nHa5l=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://mujerdelmediterraneo.heroinas.net/' target='_blank'>
mujer del mediterraneo</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://mujerdelmediterraneo.heroinas.net/2018/03/los-anos-2000-emergencia-de-la.html' target='_blank'>
LOS AÑOS 2000: EMERGENCIA DE LA VIOLENCIA DE GÉNERO, ATENTADOS Y CRISIS ECONÓMICA   5/15
</a>
</span>
<div class='item-time'>
Hace 10 horas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/Z2aak0K4qCy33yedGIZbg55YFF2wZKbHs31T1VcaOVxPQPs3sXelr2DUmvi-9kIsSKnAbr0=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://www.ceaqua.org' target='_blank'>
CeAQUA</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://www.ceaqua.org/muere-uno-de-los-ultimos-supervivientes-espanoles-del-campo-nazi-de-mauthausen/' target='_blank'>
Muere uno de los últimos supervivientes españoles del campo nazi de Mauthausen
</a>
</span>
<div class='item-time'>
Hace 10 horas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/wbqnJlkSyi6gYP0-gkJo7-nwggWKofJWB_ta-qDvtiQyhPmpteQ5nz3jjXvT9MOc7HwGiugY=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://kaosenlared.net' target='_blank'>
Kaos en la red</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://kaosenlared.net/video-24-de-marzo-la-marcha-basica-contra-el-paro-y-la-precariedad-llega-a-madrid-participa/' target='_blank'>
(Vídeo) 24 de marzo: La Marcha Básica contra el paro y la precariedad llega a Madrid. &#161;Participa!
</a>
</span>
<div class='item-time'>
Hace 12 horas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/PjERS1dWnG1ayuBUI419kSK1VnjCz7hKka-ygNwCy3WtzOyMnvCZLTZlUTwwPMBFI6qjbDo8cQ=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.lamarea.com' target='_blank'>
lamarea.com</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.lamarea.com/2018/03/22/horas-cifuentes/' target='_blank'>
A esas horas, Cifuentes
</a>
</span>
<div class='item-time'>
Hace 15 horas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/MrR9rBtzBcOnjruFokSi9PkuAs7Wc93U6IZDgNA1zsRN18Row4Tm8l_VNYxzNGpQer7sDm-PbCg3QC8I4Ywph670kQ=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://borrokagaraia.wordpress.com' target='_blank'>
Borroka Garaia da!</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://borrokagaraia.wordpress.com/2018/03/22/desenpleguari-buruzko-testu-kritikoa/' target='_blank'>
Desenpleguari buruzko testu&#160;kritikoa
</a>
</span>
<div class='item-time'>
Hace 17 horas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/-vEF6n4u1O0IXfqi9k__VNiZfTD26AJN83xF48VY20ESXF6lL2AJ9u69_NpJdhpjcOxTsCM3PsyNfA=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://www.jornada.unam.mx/2018/03/22/' target='_blank'>
La Jornada</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://www.jornada.unam.mx/2018/03/22/opinion/002a1edi?partner=rss' target='_blank'>
Editorial: INE y Facebook: acuerdo insostenible
</a>
</span>
<div class='item-time'>
Hace 1 día
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/tEoXEW2gd7L9VOVgb8UsMULeai0ff_eFx3IvdguwXS2r3qElj-a4mJcUR0ybc28BCYv8JbcXBYR-sQ=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://abusospatronales.es' target='_blank'>
Abusos Patronales- Denunciemos los Abusos Patronales</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://abusospatronales.es/noticias/medios-y-prensa/los-sindicatos-denuncian-coacciones-y-represalias-de-amazon-a-los-trabajadores-por-la-huelga-convocada/' target='_blank'>
Los sindicatos denuncian &#8220;coacciones y represalias&#8221; de Amazon a los trabajadores por la huelga convocada Por Laura Olías en eldiario.es
</a>
</span>
<div class='item-time'>
Hace 1 día
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/V4yWYeu3Cv--WqCDkn8h-BUcBSvqwzonDHnkjAgP-zrAGhuIlPLkYQlnIvOM3vsdk4Q9a-BpDZ6PyUUg7Gg3mTybV-66=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://noticiasuruguayas.blogspot.com/' target='_blank'>
Noticias uruguayas</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://noticiasuruguayas.blogspot.com/2018/03/por-que-es-tan-importante-la-conciencia.html' target='_blank'>
&#191;Por qué es tan importante la conciencia? Por: Ernesto Che Guevara // La trascendencia de la Revolución Cubana Por: Ernesto Che Guevara // Estados Unidos emite nuevas sanciones económicas contra Venezuela // Medidas contra el Petro y reuniones regionales: Semana de presiones ante presidenciales en Venezuela // Venezuela certifica la cuarta mina de oro más grande del mundo // Los sabuesos andan sueltos &#161;Venezuela ha cometido un crimen! // &#191;Qué es el Chavismo? Por: Ignacio Ramonet // Venezuela: Y el genio escapó de la botella&#8230;. Por: Angeles Maestro // URUGUAY: En el marco del paro parcial dispuesto por el PIT-CNT Profesores paran este jueves; maestros resuelven hoy // Guianze citada por comisión que investiga espionaje en democracia
</a>
</span>
<div class='item-time'>
Hace 1 día
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/pnjzjiERI1nhnHAsU8BsZKw5b-QLwVz2kyenWkj_wWmqRIhSLbPohJugrMWzkkEEK40l1PWD20q6m7dj7BMwlIXgbV7ePGfl7Q=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://elterritoriodellince.blogspot.com/' target='_blank'>
El territorio del Lince</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://elterritoriodellince.blogspot.com/2018/03/a-la-desesperada-dos-cosas-han-ocurrido.html' target='_blank'>
</a>
</span>
<div class='item-time'>
Hace 1 día
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/l0AIGvAVndUTMXbmWOzkaMQxAfBGNEipdVpwSDxvr4seZTof7GOhkFmDp14yEGmb9GJe8dRjHZI=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://www.anarkismo.net/features' target='_blank'>
Anarkismo</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://www.anarkismo.net/article/30900' target='_blank'>
Αλληλεγγύη στο Αφρίν
</a>
</span>
<div class='item-time'>
Hace 1 día
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/Nr3_OL1HoSlcV-6eHUoT1QAlwMApOcTp1Yc0mIJ8xvUst7nI_Ob6yz0ccp0i9iO3_tNP-If9W9eeZLIgGKHdkYd8SkW8TA_mNgc=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://vinetasdeernestorodera.blogspot.com/' target='_blank'>
Ernesto Rodera</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://vinetasdeernestorodera.blogspot.com/2018/03/tercera-semana-de-marzo-de-2018.html' target='_blank'>
Tercera semana de marzo de 2018. Imágenes de la superficie de las personas
</a>
</span>
<div class='item-time'>
Hace 4 días
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/U-0RoS86BLdG3JUWZDNCeNHc9nt4tSUp4hiJK905ZEbL22B-d2tJZXmfLZ_j-0qcsYI_ZL-z=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://herrigorri.com' target='_blank'>
Herri Gorri</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://herrigorri.com/2018/03/16/cuestiones-estrategicas-basicas-aportacion-de-azkoien/' target='_blank'>
CUESTIONES ESTRATEGICAS BASICAS: Aportación de AZKOIEN
</a>
</span>
<div class='item-time'>
Hace 6 días
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/zMpoiLpGzzVaHNW7MS7BNmdrzJHujeeQyntkTCsacCzwBq3Th3ISDBoHQ6eoFsIZFf1R0BHoX2U=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://primeravocal.org' target='_blank'>
Primera Vocal</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://primeravocal.org/los-riesgos-de-la-militancia-de-ruyman-rodriguez/' target='_blank'>
Los riesgos de la militancia; de Ruymán Rodríguez
</a>
</span>
<div class='item-time'>
Hace 1 semana
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=BlogList&widgetId=BlogList2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogList2"));' target='configBlogList2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div><div class='widget FeaturedPost' data-version='1' id='FeaturedPost1'>
<h2 class='title'>@</h2>
<div class='post-summary'>
<h3><a href='https://arrezafe.blogspot.com.es/2016/11/angeles-diez-no-se-puede-ser.html'>Ángeles Diez: &quot;No se puede ser anticapitalista y simultáneamente pretender reformar el sistema&quot;</a></h3>
</div>
<style type='text/css'>
    .image {
      width: 100%;
    }
  </style>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=FeaturedPost&widgetId=FeaturedPost1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("FeaturedPost1"));' target='configFeaturedPost1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image33'>
<h2>
NO OLVIDAMOS
</h2>
<div class='widget-content'>
<a href='http://solidaridadultimasvictimasfranquismo.blogspot.com/2016/09/2016-mas-de-40-anos-de-impunidad.html'>
<img alt='NO OLVIDAMOS' height='141' id='Image33_img' src='//4.bp.blogspot.com/-0Q6EAv27lCo/WTWZo-kZ8mI/AAAAAAAAZAI/_vmnQbVOLp4th8VkI_rDVPtr5H8fzMhqwCK4B/s207/27_de_Septiembre-Cartel.jpg' width='207'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=Image&widgetId=Image33&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image33"));' target='configImage33' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text1'>
<div class='widget-content'>
<div><p class="MsoNormal"><b>"Según piensan los señores,<o:p></o:p></b></p>  <p class="MsoNormal"><b>no tengo donde cogerme:<o:p></o:p></b></p>  <p class="MsoNormal"><b>si a mí me matan es paz,<o:p></o:p></b></p>  <p class="MsoNormal"><b>pero es guerra el defenderme"<o:p></o:p></b></p>  <p class="MsoNormal">(Alfonso Sastre - "Euskadi en guerra")<o:p></o:p></p></div><div style="font-family: georgia, serif; font-size: 100%; font-style: normal; font-weight: normal;"><br /></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=Text&widgetId=Text1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text1"));' target='configText1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<div class='widget-content'>
<iframe allowfullscreen="" frameborder="0" height="150" src="https://www.youtube.com/embed/QoHEtF3KhtA?rel=0" width="395"></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' target='configHTML3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='sidebar no-items section' id='sidebar-right-2-1'></div>
</td>
<td class='columns-cell'>
<div class='sidebar no-items section' id='sidebar-right-2-2'></div>
</td>
</tr>
</tbody>
</table>
<div class='sidebar section' id='sidebar-right-3'><div class='widget Stats' data-version='1' id='Stats1'>
<h2>
septiembre de 2012...
</h2>
<div class='widget-content'>
<div id='Stats1_content' style='display: none;'>
<span class='counter-wrapper graph-counter-wrapper' id='Stats1_totalCount'>
</span>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=Stats&widgetId=Stats1&action=editWidget&sectionId=sidebar-right-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Stats1"));' target='configStats1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div></div>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot section' id='footer-1'><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>&#161;Me cago en su excelencia! - Suburbano</h2>
<div class='widget-content'>
<span style="font-family:Georgia, serif;"><iframe width="500" height="369" src="https://www.youtube.com/embed/qZAq7gnfBn4?rel=0&amp;showinfo=0" frameborder="0" allowfullscreen></iframe></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=footer-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text2'>
<h2 class='title'>&#161;Me cago en su Excelencia! - Suburbano</h2>
<div class='widget-content'>
<p class="MsoNormal"><span style="font-family:&quot;;">Me cago en su Excelencia - Suburbano<o:p></o:p></span></p><p class="MsoNormal">  </p><p class="MsoNormal"><span style="font-family:&quot;;">Ha de saber su Excelencia<br /> Que la cosa anda jodida<br /> Que el hambre no da guarida<br /> Y se acaba la paciencia.<br /> Ante esta triste evidencia<br /> Reniego del vasallaje<br /> Y me lanzo al abordaje<br /> Cagándome en su Excelencia.<br /> <br /> En su Excelencia y de paso<br /> Me cago en su beneficio<br /> En su carácter fenicio<br /> Y en el vino de su vaso.<br /> En el juez y en su justicia<br /> Por no ser ciega ni tuerta<br /> Y dejar la puerta abierta<br /> Al poder y su avaricia.<br /> <br /> Y siguiendo el desacato<br /> Me cisco en la Bula Santa<br /> Porque con la muerte achanta<br /> Al que no come en su plato<br /> Que si malvado es Usía<br /> Más malo es quien le bendijo<br /> Dándole casa y cobijo<br /> Dentro de su sacristía.<br /> <br /> Y también hay para el Rey<br /> De este imperio sacro santo<br /> Por ser el Rey del espanto<br /> Aunque piense como un buey.<br /> Si es más cruel nace garrote<br /> Si más falso, relicario<br /> Si más avaro, vicario<br /> Si más Rey, tonto del bote.<br /> <br /> Repartida la inmundicia<br /> Entre Reyes de retrete<br /> Ratas de toga y bonete<br /> Y ladrones con franquicia,<br /> Hoy apelo a mi conciencia<br /> Y termino mi diatriba<br /> Como empecé más arriba<br /> &#161;Cagándome en su Excelencia!<o:p></o:p></span></p>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=Text&widgetId=Text2&action=editWidget&sectionId=footer-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text2"));' target='configText2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image17'>
<h2>.</h2>
<div class='widget-content'>
<img alt='.' height='231' id='Image17_img' src='//3.bp.blogspot.com/-qaL5H6yb3kI/WIgRXgaqnQI/AAAAAAAAXvc/WoVn1hPyrxwEj50FhPGxHnR7mm7Uq9yQQCK4B/s930/ARREZAFE%2BLOGO%2B6.jpg' width='930'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=Image&widgetId=Image17&action=editWidget&sectionId=footer-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image17"));' target='configImage17' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='foot no-items section' id='footer-2-1'></div>
</td>
<td class='columns-cell'>
<div class='foot no-items section' id='footer-2-2'></div>
</td>
</tr>
</tbody>
</table>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot section' id='footer-3' name='Pie de página'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Creative Commons. Con la tecnología de <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=footer-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' target='configAttribution1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<script type='text/javascript'>
      window.setTimeout(function() {
        document.body.className = document.body.className.replace('loading', '');
                                                                  }, 10);
    </script>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>
<!--It is your responsibility to notify your visitors about cookies used on your blog. See http://www.blogger.com/go/cookiechoices for more details.-->
<script defer='' src='/js/cookiechoices.js'></script>
<script>
    document.addEventListener('DOMContentLoaded', function(event) {
      window.cookieChoices && cookieChoices.showCookieConsentBar && cookieChoices.showCookieConsentBar(
          (window.cookieOptions && cookieOptions.msg) || 'This site uses cookies from Google to deliver its services, to personalize ads and to analyze traffic. Information about your use of this site is shared with Google. By using this site, you agree to its use of cookies.',
          (window.cookieOptions && cookieOptions.close) || 'Got it',
          (window.cookieOptions && cookieOptions.learn) || 'Learn More',
          (window.cookieOptions && cookieOptions.link) || 'https://www.blogger.com/go/blogspot-cookies');
    });
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/698371418-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>