<!DOCTYPE html>
<html class='v2' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/2437439463-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='width=1100' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='https://arrezafe.blogspot.com.es/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://arrezafe.blogspot.com/2017/05/la-huelga-de-hambre-de-los-presos.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="a r r e z a f e - Atom" href="https://arrezafe.blogspot.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="a r r e z a f e - RSS" href="https://arrezafe.blogspot.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="a r r e z a f e - Atom" href="https://www.blogger.com/feeds/3733465470950577475/posts/default" />

<link rel="alternate" type="application/atom+xml" title="a r r e z a f e - Atom" href="https://arrezafe.blogspot.com/feeds/2804985215182951086/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/3061962209-ieretrofit.js"></script>
<![endif]-->
<link href='https://4.bp.blogspot.com/-_KaJfLdKtkM/WRQr0UwKKlI/AAAAAAAAYzw/nQVA7ML_bTsWP2fQl8QTv_06wrGxobuDwCLcB/s400/DV101-59_2017_084544_hd.jpg' rel='image_src'/>
<meta content='https://arrezafe.blogspot.com/2017/05/la-huelga-de-hambre-de-los-presos.html' property='og:url'/>
<meta content='La huelga de hambre de los presos palestinos y la bancarrota moral de Israel - María Landi' property='og:title'/>
<meta content='    El 17 de abril, Día Internacional de las y los Presos Políticos Palestinos, más de 1.500 prisioneros iniciaron una huelga de hambre cole...' property='og:description'/>
<meta content='https://4.bp.blogspot.com/-_KaJfLdKtkM/WRQr0UwKKlI/AAAAAAAAYzw/nQVA7ML_bTsWP2fQl8QTv_06wrGxobuDwCLcB/w1200-h630-p-k-no-nu/DV101-59_2017_084544_hd.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>
a r r e z a f e: La huelga de hambre de los presos palestinos y la bancarrota moral de Israel - María Landi
</title>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body {
min-width: 1070px;
}
.content-outer, .content-fauxcolumn-outer, .region-inner {
min-width: 1070px;
max-width: 1070px;
_width: 1070px;
}
.main-inner .columns {
padding-left: 0;
padding-right: 267px;
}
.main-inner .fauxcolumn-center-outer {
left: 0;
right: 267px;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("0") -
parseInt("267px") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 0;
}
.main-inner .fauxcolumn-right-outer {
width: 267px;
}
.main-inner .column-left-outer {
width: 0;
right: 100%;
margin-left: -0;
}
.main-inner .column-right-outer {
width: 267px;
margin-right: -267px;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
--></style>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=3733465470950577475&amp;zx=241be530-424d-48fb-87c9-b0fb178f8ce4' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=3733465470950577475&amp;zx=241be530-424d-48fb-87c9-b0fb178f8ce4' rel='stylesheet'/></noscript>
</head>
<body class='loading'>
<div class='navbar section' id='navbar' name='Barra de navegación'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d3733465470950577475\x26blogName\x3da+r+r+e+z+a+f+e\x26publishMode\x3dPUBLISH_MODE_BLOGSPOT\x26navbarType\x3dBLACK\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttps://arrezafe.blogspot.com/search\x26blogLocale\x3des\x26v\x3d2\x26homepageUrl\x3dhttps://arrezafe.blogspot.com/\x26targetPostID\x3d2804985215182951086\x26blogPostOrPageUrl\x3dhttps://arrezafe.blogspot.com/2017/05/la-huelga-de-hambre-de-los-presos.html\x26vt\x3d-2429852785599563340',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content'>
<div class='content-fauxcolumns'>
<div class='fauxcolumn-outer content-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<header>
<div class='header-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header section' id='header' name='Cabecera'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='https://arrezafe.blogspot.com.es/' style='display: block'>
<img alt="a r r e z a f e" height="227px; " id="Header1_headerimg" src="//4.bp.blogspot.com/-faDQRvvCS-Y/WW04QPXcvTI/AAAAAAAAZZg/HoYjI38GjhEQZ0qLOhvSPUdmah8q-jr8gCK4BGAYYCw/s990/ARREZAFE%2BLOGO%2BBASE%2B9999.jpg" style="display: block" width="990px; ">
</a>
</div>
</div></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</header>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs no-items section' id='crosscol' name='Multicolumnas'></div>
<div class='tabs no-items section' id='crosscol-overflow' name='Cross-Column 2'></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main' name='Principal'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

                                        <div class="date-outer">
                                      
<h2 class='date-header'>
<span>
11 mayo, 2017
</span>
</h2>

                                        <div class="date-posts">
                                      
<div class='post-outer'>
<div class='post hentry uncustomized-post-template' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://4.bp.blogspot.com/-_KaJfLdKtkM/WRQr0UwKKlI/AAAAAAAAYzw/nQVA7ML_bTsWP2fQl8QTv_06wrGxobuDwCLcB/s400/DV101-59_2017_084544_hd.jpg' itemprop='image_url'/>
<meta content='3733465470950577475' itemprop='blogId'/>
<meta content='2804985215182951086' itemprop='postId'/>
<a name='2804985215182951086'></a>
<h3 class='post-title entry-title' itemprop='name'>
La huelga de hambre de los presos palestinos y la bancarrota moral de Israel - María Landi
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-2804985215182951086' itemprop='description articleBody'>
<div dir="ltr" style="text-align: left;" trbidi="on">
<div class="separator" style="clear: both; text-align: center;">
<a href="https://4.bp.blogspot.com/-_KaJfLdKtkM/WRQr0UwKKlI/AAAAAAAAYzw/nQVA7ML_bTsWP2fQl8QTv_06wrGxobuDwCLcB/s1600/DV101-59_2017_084544_hd.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" height="266" src="https://4.bp.blogspot.com/-_KaJfLdKtkM/WRQr0UwKKlI/AAAAAAAAYzw/nQVA7ML_bTsWP2fQl8QTv_06wrGxobuDwCLcB/s400/DV101-59_2017_084544_hd.jpg" width="400" /></a></div>
<blockquote class="tr_bq" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: large;">El 17 de abril,
Día Internacional de las y los Presos Políticos Palestinos, más de 1.500
prisioneros iniciaron una huelga de hambre colectiva. Se trata de la medida más
numerosa y plural llevada adelante en las cárceles de la ocupación colonial
israelí en muchos años, y ha recibido la adhesión de todos los partidos
políticos palestinos: nacionalistas, marxistas e islamistas.</span></blockquote>
<blockquote class="tr_bq" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: large;">Un joven
palestino de 30 años, Mazan al Maghrebi, falleció el 1 de Mayo de una
enfermedad renal tras participar en la huelga de hambre.</span></blockquote>
<blockquote class="tr_bq" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: large;">Bajo la consigna
&#8220;<b>Libertad y Dignidad</b>&#8221;, los presos no piden otra cosa que respetar sus derechos
fundamentales establecidos en el derecho internacional. Por un lado, exigen
cambios en las condiciones de reclusión: acceso a lectura y estudios
universitarios, dos visitas mensuales de una hora de duración (actualmente es
una sola de 45 minutos), condiciones humanas en los traslados, atención médica
adecuada y liberación de enfermos terminales o discapacitados; y por otro,
poner fin a las inhumanas políticas de detención: la tortura, el régimen de
aislamiento prolongado, la detención &#8216;administrativa&#8217; (sin juicio y por tiempo
indefinido) y el traslado de los detenidos a Israel &#8722;en violación de la IV
Convención de Ginebra&#8722;, lo que dificulta severamente las posibilidades de
visitas familiares.</span></blockquote>
<blockquote class="tr_bq" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: large;">Según la
organización Addamir, hay unos 6.300 presos y presas, incluyendo 500 en
detención &#8216;administrativa&#8217;, 300 menores de edad, 61 mujeres y niñas, 13
parlamentarios y 28 periodistas. Al menos 1.000 tienen prohibido recibir
visitas por &#8220;motivos de seguridad&#8221; (sobre todo los de Gaza), y entre 15 y 20
permanecen en total aislamiento. En 50 años desde la ocupación de Gaza,
Cisjordania y Jerusalén Este, más de 800.000 personas han sido detenidas por
Israel, lo que equivale al 40 por ciento de la población masculina palestina.</span></blockquote>
<blockquote class="tr_bq" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: large;">(&#8230;)</span></blockquote>
<blockquote class="tr_bq" style="line-height: 200%; text-align: center;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: large;">LA MEDIDA SE
EXTIENDE Y CRECE EL APOYO POPULAR</span></blockquote>
<div style="text-align: justify;">
</div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<o:p></o:p></div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: center;">
<iframe allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/9DyOrXVMGf0" width="560"></iframe>
</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
<br /></div>
<blockquote class="tr_bq" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: large;">El apoyo a la
huelga de hambre continúa creciendo dentro y fuera de Palestina, y cada día más
presos y prisiones se suman a la medida. Hasta ahora son siete las presas que
se unieron a la protesta desde la cárcel de Hasharon. La huelga general
convocada para el jueves 27 de abril en los territorios ocupados tuvo
prácticamente un 100 por ciento de acatamiento, incluso en Jerusalén y en
comunidades palestinas de Israel. El viernes 28, la población convocó a un &#8216;día
de ira&#8217;, con numerosas protestas que fueron brutalmente reprimidas por las fuerzas
israelíes; se reportaron decenas de manifestantes heridos o detenidos. Las
protestas generalizadas y la respuesta represiva se repitieron el viernes 5 de
mayo en todas las ciudades de Cisjordania. En las principales universidades y
plazas palestinas se han levantado carpas de solidaridad, y grupos de
familiares y estudiantes se han sumado al ayuno. Uno de los hijos de Marwan
Barghouti convocó por las redes sociales al desafío de beber agua y sal en
apoyo a los presos políticos, generando respuestas individuales y colectivas en
todo el mundo.</span>&nbsp;</blockquote>
<blockquote class="tr_bq" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: large;">El 1º de mayo,
la Federación Sindical Mundial emitió una declaración de apoyo a los presos
palestinos, a la cual se unió la Confederación Sindical Internacional. El mismo
día los sindicatos palestinos llamaron a unirse al movimiento BDS, boicoteando
las empresas israelíes e internacionales que son cómplices de la ocupación, el
colonialismo y el apartheid, y presionando a los gobiernos para que corten
relaciones militares y comerciales con Israel. &#8220;Reiteramos nuestro llamado al
boicot contra Histadrut, el sindicato oficial israelí, por su complicidad con
las violaciones del derecho internacional y su negativa a tomar una postura
clara de apoyo a los derechos del pueblo palestino&#8221;, agregaron.</span><o:p><span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: large;"><br /></span></o:p></blockquote>
<blockquote class="tr_bq" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: large;">Desde las
prisiones de Ramle y Ramon, también enviaron mensajes a la clase trabajadora
los dirigentes del FPLP en huelga de hambre Kamil Abu Hanish y Ahmad Saadat.
&#8220;Hoy les llamamos (&#8230;) a redoblar su apoyo a nuestra lucha, al pueblo palestino
y a los prisioneros. Les instamos a que actúen para aislar al Estado ocupante y
hacerlo responsable por 70 años de crímenes contra el pueblo palestino. Les
instamos a intensificar el movimiento de boicot, desinversión y sanciones
contra el Estado ocupante y contra corporaciones como Hewlett-Packard y G4S que
lucran con el encarcelamiento, el apartheid y el colonialismo. Los movimientos
(&#8230;) de los oprimidos pueden y deben participar en esta batalla en todo el
mundo, como parte integral de la lucha contra el racismo, el imperialismo y el
capitalismo.&#8221;, escribió Abu Hanish. Saadat también llamó a &#8220;enfrentar las
fuerzas salvajes del capitalismo, la ocupación, el colonialismo y el racismo.
(&#8230;) Una de las tareas comunes es defender los derechos de las personas
refugiadas y migrantes, y de las clases empobrecidas, en cualquier parte del
mundo&#8221;.</span>&nbsp;</blockquote>
<blockquote class="tr_bq" style="line-height: 200%; text-align: justify;">
<o:p><span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: large;"></span></o:p><span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: large;">El jueves 4, al
entrar en el 18º día de huelga de hambre, más prisioneros se sumaron a la
protesta, incluyendo a líderes de primer nivel de todos los partidos
palestinos: el secretario general del marxista FPLP, Ahmad Saadat y su
compañero Ahed Abu Ghoulmeh; los líderes de Hamas: Abbas el-Sayyed, Ibrahim
Hamed y Hasan Salameh; el líder de la Yihad Islámica Ziad Bseiso. También se
participan en la huelga el líder del FDLP: Wajdi Jawdat, el líder del Partido
del Pueblo (comunista) Bassam Kandakji, y los presos palestinos más antiguos:
Nael Barghouthi y Karim Younes. El compromiso de unidad se anunció en
conferencias de prensa simultáneas en Gaza y Ramala, y fue recibido con
manifestaciones populares masivas en ambos territorios ocupados. Ante miles de
personas congregadas ante la estatua de Mandela en Ramala, Fadwa Barghouti leyó
un mensaje de su esposo desde la cárcel:</span>&nbsp;</blockquote>
<blockquote class="tr_bq" style="line-height: 200%; text-align: justify;">
<o:p><span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: large;"></span></o:p><span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: large;">&#8220;Israel no puede
silenciarnos, ni aislarnos, ni rompernos. Nuestra voluntad es sólida e
inquebrantable; la ocupación lo probó una y otra vez y fue incapaz de
someternos o subyugarnos: continuamos rebelándonos contra nuestro cautiverio y
los intentos de humillarnos (&#8230;)</span><o:p><span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: large;"><br /></span></o:p><span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: large;">Confiamos en que
la fidelidad de los prisioneros a su pueblo y a su país será recibida con
lealtad, y que esta batalla sea parte integrante de la batalla de nuestro
pueblo por la libertad y la dignidad. Nos encontraremos pronto, en libertad.&#8221;</span><o:p><span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: large;"><br /></span></o:p><br />
<div style="text-align: center;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: large;">LA RECETA
ISRAELÍ: MÁS REPRESIÓN</span></div>
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: large;">
</span><o:p><span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: large;"><br /></span></o:p><span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: large;">Mientras el
apoyo popular a la protesta crece en Palestina y en el mundo, las autoridades
israelíes han respondido con la única arma que conocen: la violencia represiva,
dentro y fuera de las cárceles. Los líderes de la protesta fueron puestos bajo
total aislamiento y están siendo trasladados de una prisión a otra. A los
huelguistas les han confiscado pertenencias personales (en algunas prisiones
incluso la sal que ingieren con agua), les han prohibido ver las noticias o
comunicarse y han suspendido las visitas, tanto familiares como legales. Por
este motivo, los defensores de presos boicotearon los tribunales militares,
negándose a asistir a las audiencias. Sólo integrantes del Comité Internacional
de la Cruz Roja han sido autorizados, en algunas prisiones, a visitar a los
presos en huelga de hambre.</span><o:p><span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: large;"><br /></span></o:p></blockquote>
<br />
<blockquote class="tr_bq" style="line-height: 200%; text-align: justify;">
<o:p><span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: large;"></span></o:p><span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: large;">A su vez, la
amenaza de alimentación forzada se cierne sobre los huelguistas: el Ministerio
de Salud Pública de Israel ha coordinado con la Policía y el Servicio de
Prisiones el eventual traslado de presos a hospitales militares. Se busca así
evitar que sean transferidos a centros públicos, donde el personal médico se ha
negado a aplicar la ley de 2015 que permite la alimentación forzada (ratificada
por la Corte Suprema), ya que viola el código de ética y es considerada tortura
en las declaraciones de Malta y de Tokio de la Asociación Médica Internacional.
Previendo estas dificultades, el gobierno israelí está considerando la
posibilidad de traer médicos extranjeros para alimentar por la fuerza a los
huelguistas.</span><o:p><span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: large;"><br /></span></o:p></blockquote>
<br />
<blockquote class="tr_bq" style="line-height: 200%; text-align: justify;">
<o:p><span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: large;"></span></o:p><span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: large;">El 4 de mayo un
tribunal israelí accedió a la solicitud de organizaciones de derechos humanos y
autorizó que los huelguistas pudieran recibir visitas de sus abogados -aunque
no de las familias. Sin embargo, al día siguiente las abogadas de Addamir
denunciaron que se les había prohibido visitar a los huelguistas, desconociendo
la resolución judicial; sólo pudieron ver a otros presos que no están ayunando
y obtener información indirecta a través de ellos. Los prisioneros confirmaron
el aumento del hostigamiento y las agresiones de las autoridades penitenciarias
contra los huelguistas: penosos traslados de una prisión a otra, requisas
nocturnas, despojo de pertenencias y provocaciones constantes. Los huelguistas,
cuya salud se deteriora aceleradamente, se encuentran recluidos en total
aislamiento, sin comunicación alguna con el exterior, sin otra ropa que el
uniforme penitenciario, sin ningún material de lectura, teniendo que tomar agua
del grifo, y hasta se les ha prohibido hacer las oraciones diarias.</span><o:p><span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: large;"><br /></span></o:p></blockquote>
<br />
<blockquote class="tr_bq" style="line-height: 200%; text-align: justify;">
<o:p><span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: large;"></span></o:p><span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: large;">Por otro lado,
varios dirigentes de la huelga denunciaron intentos divisionistas de negociar
con ellos excluyendo a Marwan Barghouti, a lo cual todos se negaron
categóricamente. Ahmad Saadat, el respetado secretario general del FPLP,
rechazó dialogar con las autoridades y les remitió a Marwan Barghouti, líder de
la huelga. Abdel Mayid Shadid, dirigente de Fatah, denunció que las autoridades
del Servicio de Prisiones habrían ofrecido un acuerdo sólo a los huelguistas de
las cárceles de Nafha y Ramon -que también fue rechazado por los presos.</span><o:p><span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: large;"><br /></span></o:p></blockquote>
<br />
<blockquote class="tr_bq" style="line-height: 200%; text-align: justify;">
<o:p><span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: large;"></span></o:p><span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: large;">(&#8230;)</span><o:p><span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: large;"><br /></span></o:p><br />
<div style="text-align: center;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: large;"><span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: large;">&#191;HASTA CUÁNDO?</span>&nbsp;</span></div>
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: large;">
</span></blockquote>
<blockquote class="tr_bq" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: large;"></span><span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: large;">Israel pretende
desacreditar al movimiento de prisioneros y a su líder acusándoles de
&#8220;terroristas&#8221;. Dejando de lado que la mayoría de quienes han pasado por las
cárceles jamás tomó un arma, o que cada año 700 niños palestinos son juzgados
en tribunales militares por tirar piedras, quienes vivimos bajo dictaduras y
conocimos los tribunales militares sabemos que la distinción entre unos presos
políticos y otros es fútil. &#191;Con qué autoridad se puede condenar la resistencia
de un pueblo que viene soportando un régimen colonial por 69 años y una
ocupación militar por 50? En una reciente entrevista con el Washington Post, la
parlamentaria y ex presa palestina Jalida Yarrar afirmó: <b>&#8220;El problema no son
las acciones del pueblo ocupado, sino la ocupación misma. La gente sólo está
reaccionando contra ella. Hay que conocer mejor lo que sufre el pueblo
palestino a diario por falta de libertad, por los checkpoints, por las
colonias, por no poder acceder a sus tierras, a su agua&#8230; &#191;Qué esperan que haga
un pueblo que soporta todo esto?&#8221;</b> El propio Marwan Barghouti, quien en su
momento censuró los atentados contra civiles israelíes, afirmó no obstante en
su juicio que &#8220;no habrá paz ni seguridad sin el fin de la ocupación&#8221;.</span><o:p><span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: large;"><br /></span></o:p></blockquote>
<br />
<blockquote class="tr_bq" style="line-height: 200%; text-align: justify;">
<o:p><span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: large;"></span></o:p><span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: large;">Una verdad
demasiado obvia, que sin embargo parece necesario recordar a los gobiernos
occidentales que repiten como un mantra el dogma de la propaganda sionista para
justificar décadas de atrocidades contra el pueblo palestino: &#8220;Israel tiene
derecho a defenderse&#8221;.</span><o:p><span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: large;"><br /></span></o:p></blockquote>
<blockquote class="tr_bq" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: large;">(&#8230;)</span><o:p><span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: large;"><br /></span></o:p></blockquote>
<blockquote class="tr_bq" style="line-height: 200%; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: large;">Cincuenta años
parece demasiado tiempo para seguir tolerando la impunidad de israelí. Y menos
aún sus vanas justificaciones. Los presos palestinos están diciendo <b>BASTA</b> con
la única arma que tienen: sus estómagos vacíos.</span></blockquote>
<br />
<blockquote class="tr_bq">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: large;"><a href="https://borrokagaraia.wordpress.com/2017/05/09/tercera-semana-de-huelga-de-hambre-de-los-presos-y-presas-politicas-palestinas/">https://borrokagaraia.wordpress.com/2017/05/09/tercera-semana-de-huelga-de-hambre-de-los-presos-y-presas-politicas-palestinas/</a></span></blockquote>
<br />
<blockquote class="tr_bq" style="text-align: justify;">
<span style="font-family: Arial, Helvetica, sans-serif; font-size: large;">Enlace relacionado:</span></blockquote>
<blockquote class="tr_bq">
<span style="font-family: Arial, Helvetica, sans-serif; font-size: large;"><a href="http://www.palestinaliberation.com/2017/05/israel-tortura-los-presos-palestinos-en.html"> http://www.palestinaliberation.com/2017/05/israel-tortura-los-presos-palestinos-en.html</a></span></blockquote>
<blockquote class="tr_bq" style="text-align: justify;">
<span style="font-family: Arial, Helvetica, sans-serif; font-size: large;">&nbsp;</span></blockquote>
<div style="text-align: justify;">
</div>
<div class="MsoNormal" style="line-height: 200%; text-align: justify;">
<o:p></o:p></div>
</div>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'>
<span class='post-author vcard'>
Publicado por
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<meta content='https://www.blogger.com/profile/17339350574917360205' itemprop='url'/>
<a class='g-profile' href='https://www.blogger.com/profile/17339350574917360205' rel='author' title='author profile'>
<span itemprop='name'>
Loam
</span>
</a>
</span>
</span>
<span class='post-timestamp'>
en
<meta content='https://arrezafe.blogspot.com/2017/05/la-huelga-de-hambre-de-los-presos.html' itemprop='url'/>
<a class='timestamp-link' href='https://arrezafe.blogspot.com.es/2017/05/la-huelga-de-hambre-de-los-presos.html' rel='bookmark' title='permanent link'>
<abbr class='published' itemprop='datePublished' title='2017-05-11T11:23:00+02:00'>
5/11/2017
</abbr>
</a>
</span>
<span class='reaction-buttons'>
</span>
<span class='post-comment-link'>
</span>
<span class='post-backlinks post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-action'>
<a href='https://www.blogger.com/email-post.g?blogID=3733465470950577475&postID=2804985215182951086' title='Enviar entrada por correo electrónico'>
<img alt='' class='icon-action' height='13' src='//img1.blogblog.com/img/icon18_email.gif' width='18'/>
</a>
</span>
<span class='item-control blog-admin pid-199671395'>
<a href='https://www.blogger.com/post-edit.g?blogID=3733465470950577475&postID=2804985215182951086&from=pencil' title='Editar entrada'>
<img alt='' class='icon-action' height='18' src='//img2.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=3733465470950577475&postID=2804985215182951086&target=email' target='_blank' title='Enviar por correo electrónico'>
<span class='share-button-link-text'>
Enviar por correo electrónico
</span>
</a>
<a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=3733465470950577475&postID=2804985215182951086&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='Escribe un blog'>
<span class='share-button-link-text'>
Escribe un blog
</span>
</a>
<a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=3733465470950577475&postID=2804985215182951086&target=twitter' target='_blank' title='Compartir con Twitter'>
<span class='share-button-link-text'>
Compartir con Twitter
</span>
</a>
<a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=3733465470950577475&postID=2804985215182951086&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Compartir con Facebook'>
<span class='share-button-link-text'>
Compartir con Facebook
</span>
</a>
<a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=3733465470950577475&postID=2804985215182951086&target=pinterest' target='_blank' title='Compartir en Pinterest'>
<span class='share-button-link-text'>
Compartir en Pinterest
</span>
</a>
<div class='goog-inline-block google-plus-share-container'>
<g:plusone source='blogger:blog:plusone' href='http://arrezafe.blogspot.com/2017/05/la-huelga-de-hambre-de-los-presos.html' size='medium' width='300' annotation='inline'/>
</div>
</div>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='post-labels'>
Etiquetas:
<a href='https://arrezafe.blogspot.com.es/search/label/detenciones' rel='tag'>
detenciones
</a>

                                              ,
                                            
<a href='https://arrezafe.blogspot.com.es/search/label/huelga%20de%20hambre' rel='tag'>
huelga de hambre
</a>

                                              ,
                                            
<a href='https://arrezafe.blogspot.com.es/search/label/Israel' rel='tag'>
Israel
</a>

                                              ,
                                            
<a href='https://arrezafe.blogspot.com.es/search/label/Palestina' rel='tag'>
Palestina
</a>

                                              ,
                                            
<a href='https://arrezafe.blogspot.com.es/search/label/prisioneros' rel='tag'>
prisioneros
</a>

                                              ,
                                            
<a href='https://arrezafe.blogspot.com.es/search/label/represi%C3%B3n' rel='tag'>
represión
</a>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
<span class='post-location'>
</span>
</div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>
5 comentarios
                                    :
                                  </h4>
<div class='comments-content'>
<script async='async' src='//www.blogblog.com/dynamicviews/4224c15c4e7c9321/js/comments.js' type='text/javascript'></script>
<script type='text/javascript'>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</script>
<div id='comment-holder'>
<div id='bc_0_6C' kind='c'><div id='bc_0_6CT'><div id='bc_0_5T' class='comment-thread' kind='r'  t='0' u='0'><ol id='bc_0_5TB'><li id='bc_0_1B' class='comment' kind='b'><div class='avatar-image-container'><img src='//3.bp.blogspot.com/_vChWjH4ffv4/Sx5Q5kPAKhI/AAAAAAAAABA/UzOf7SuGrio/S45-s35/Evil_Face.jpg'></img></div><div id='c3256159774658578630' class='comment-block'><div id='bc_0_1M' class='comment-header' kind='m'><cite class='user'><a rel='nofollow' href='https://www.blogger.com/profile/12928610606465040396'>Piedra</a></cite><span class='icon user'></span><span class='datetime secondary-text'><a rel='nofollow' href='https://arrezafe.blogspot.com/2017/05/la-huelga-de-hambre-de-los-presos.html?showComment=1494538597971#c3256159774658578630'>5/11/2017</a></span></div><p id='bc_0_1MC' class='comment-content'>http://www.palestinaliberation.com/2017/05/israel-tortura-los-presos-palestinos-en.html<br /><br />Si aquí está mal la cosa y hacen barrabasadas, en un país invadido por una fuerza de terroristas fascistas ultra fanatizados, debe ser bastante peor.<br /><br />Salud!</p><span id='bc_0_1MN' class='comment-actions secondary-text' kind='m'><a kind='i' href='javascript:;' target='_self' o='r'>Responder</a><span class='item-control blog-admin pid-559588414'><a o='d' target='_self' href='https://www.blogger.com/delete-comment.g?blogID=3733465470950577475&amp;postID=3256159774658578630'>Eliminar</a></span></span></div><div id='bc_0_1BR' class='comment-replies'><span id='bc_0_1b+seedzQSD' kind='d'><div id='bc_0_0T' class='comment-thread inline-thread' kind='t'   t='0' u='0'><span id='bc_0_0TT' class='thread-toggle thread-expanded' kind='g'><span id='bc_0_0TA' class='thread-arrow'></span><span id='bc_0_0TN' class='thread-count'><span id='bc_0_0TNT' style='display: none;'></span><span id='bc_0_0TNU' style='display: none;'></span><a href='javascript:;' target='_self'>Respuestas</a><div id='bc_0_0TD' class='thread-dropContainer thread-expanded'><span class='thread-drop'></span></div></span></span><ol id='bc_0_0TC' class='thread-chrome thread-expanded'><div><li id='bc_0_0B' class='comment' kind='b'><div class='avatar-image-container'><img src='//1.bp.blogspot.com/-TuJUvz6uVEM/Vxf14cYi6iI/AAAAAAAASHo/dKSeSHPUe48L7yT60woa5fbzKbcza_QYQCK4B/s35/ARREZAFE%25252BLOGO%25252BZ.jpg'></img></div><div id='c4829701838850578857' class='comment-block'><div id='bc_0_0M' class='comment-header' kind='m'><cite class='user blog-author'><a rel='nofollow' href='https://www.blogger.com/profile/17339350574917360205'>Loam</a></cite><span class='icon user blog-author'></span><span class='datetime secondary-text'><a rel='nofollow' href='https://arrezafe.blogspot.com/2017/05/la-huelga-de-hambre-de-los-presos.html?showComment=1494546060939#c4829701838850578857'>5/12/2017</a></span></div><p id='bc_0_0MC' class='comment-content'>Gracias por la aportación, Piedra. Incluyo el enlace en el artículo.<br /><br />Salud!</p><span id='bc_0_0MN' class='comment-actions secondary-text' kind='m'><span class='item-control blog-admin pid-199671395'><a o='d' target='_self' href='https://www.blogger.com/delete-comment.g?blogID=3733465470950577475&amp;postID=4829701838850578857'>Eliminar</a></span></span></div><div id='bc_0_0BR' class='comment-replies'></div><div id='bc_0_0B_box' class='comment-replybox-single'></div></li></div><div id='bc_0_0I' class='continue' kind='ci'><a href='javascript:;' target='_self'>Responder</a></div></ol><div id='bc_0_0T_box' class='comment-replybox-thread'></div></div></span></div><div id='bc_0_1B_box' class='comment-replybox-single'></div></li><li id='bc_0_2B' class='comment' kind='b'><div class='avatar-image-container'><img src='//lh5.googleusercontent.com/-e_EUEjALvPY/AAAAAAAAAAI/AAAAAAAAL4o/yApPB8lhm3I/s35-c/photo.jpg'></img></div><div id='c1905248965668231085' class='comment-block'><div id='bc_0_2M' class='comment-header' kind='m'><cite class='user'><a rel='nofollow' href='https://www.blogger.com/profile/10166716472135015623'>Pablo Heraklio</a></cite><span class='icon user'></span><span class='datetime secondary-text'><a rel='nofollow' href='https://arrezafe.blogspot.com/2017/05/la-huelga-de-hambre-de-los-presos.html?showComment=1494578055424#c1905248965668231085'>5/12/2017</a></span></div><p id='bc_0_2MC' class='comment-content'>Un estado, apoyado el 100% en USA, que se gasta la mitad del presupuesto en seguridad no es un estado, es un cuartel. <br />A las cárceles declaradas hay que sumarles las secretas, como el Camp X. La impunidad es la norma.<br />Los palestinos están juntos en la lucha pero divididos por la política. Y no concretamente por política, sino por el liderazgo. Estas son dos condiciones que vuelven la situación crítica.<br />Salud!</p><span id='bc_0_2MN' class='comment-actions secondary-text' kind='m'><a kind='i' href='javascript:;' target='_self' o='r'>Responder</a><span class='item-control blog-admin pid-459391598'><a o='d' target='_self' href='https://www.blogger.com/delete-comment.g?blogID=3733465470950577475&amp;postID=1905248965668231085'>Eliminar</a></span></span></div><div id='bc_0_2BR' class='comment-replies'></div><div id='bc_0_2B_box' class='comment-replybox-single'></div></li><li id='bc_0_4B' class='comment' kind='b'><div class='avatar-image-container'><img src='//lh5.googleusercontent.com/-e_EUEjALvPY/AAAAAAAAAAI/AAAAAAAAL4o/yApPB8lhm3I/s35-c/photo.jpg'></img></div><div id='c8026781446828824389' class='comment-block'><div id='bc_0_4M' class='comment-header' kind='m'><cite class='user'><a rel='nofollow' href='https://www.blogger.com/profile/10166716472135015623'>Pablo Heraklio</a></cite><span class='icon user'></span><span class='datetime secondary-text'><a rel='nofollow' href='https://arrezafe.blogspot.com/2017/05/la-huelga-de-hambre-de-los-presos.html?showComment=1494578788593#c8026781446828824389'>5/12/2017</a></span></div><p id='bc_0_4MC' class='comment-content'>Una noticia curiosa, supongo que la habrás visto: <br />Pizza Hut se burla de la huelga de palestinos presos en Israel<br />http://kaosenlared.net/pizza-hut-se-burla-de-la-huelga-de-palestinos-presos-en-israel/<br />Solo un ejémplo de por dónde van los tiros. Están todos conectados por las acciones empresariales, lobbies y el apoyo a políticos.<br />Salud!<br /></p><span id='bc_0_4MN' class='comment-actions secondary-text' kind='m'><a kind='i' href='javascript:;' target='_self' o='r'>Responder</a><span class='item-control blog-admin pid-459391598'><a o='d' target='_self' href='https://www.blogger.com/delete-comment.g?blogID=3733465470950577475&amp;postID=8026781446828824389'>Eliminar</a></span></span></div><div id='bc_0_4BR' class='comment-replies'><span id='bc_0_4b+seedzQVD' kind='d'><div id='bc_0_3T' class='comment-thread inline-thread' kind='t'   t='0' u='0'><span id='bc_0_3TT' class='thread-toggle thread-expanded' kind='g'><span id='bc_0_3TA' class='thread-arrow'></span><span id='bc_0_3TN' class='thread-count'><span id='bc_0_3TNT' style='display: none;'></span><span id='bc_0_3TNU' style='display: none;'></span><a href='javascript:;' target='_self'>Respuestas</a><div id='bc_0_3TD' class='thread-dropContainer thread-expanded'><span class='thread-drop'></span></div></span></span><ol id='bc_0_3TC' class='thread-chrome thread-expanded'><div><li id='bc_0_3B' class='comment' kind='b'><div class='avatar-image-container'><img src='//1.bp.blogspot.com/-TuJUvz6uVEM/Vxf14cYi6iI/AAAAAAAASHo/dKSeSHPUe48L7yT60woa5fbzKbcza_QYQCK4B/s35/ARREZAFE%25252BLOGO%25252BZ.jpg'></img></div><div id='c1181490379453955087' class='comment-block'><div id='bc_0_3M' class='comment-header' kind='m'><cite class='user blog-author'><a rel='nofollow' href='https://www.blogger.com/profile/17339350574917360205'>Loam</a></cite><span class='icon user blog-author'></span><span class='datetime secondary-text'><a rel='nofollow' href='https://arrezafe.blogspot.com/2017/05/la-huelga-de-hambre-de-los-presos.html?showComment=1494597510693#c1181490379453955087'>5/12/2017</a></span></div><p id='bc_0_3MC' class='comment-content'>No he comido en mi vida esa Hut-basura, donde se ponga un buen arroz a la cubana...<br /><br />Salud!</p><span id='bc_0_3MN' class='comment-actions secondary-text' kind='m'><span class='item-control blog-admin pid-199671395'><a o='d' target='_self' href='https://www.blogger.com/delete-comment.g?blogID=3733465470950577475&amp;postID=1181490379453955087'>Eliminar</a></span></span></div><div id='bc_0_3BR' class='comment-replies'></div><div id='bc_0_3B_box' class='comment-replybox-single'></div></li></div><div id='bc_0_3I' class='continue' kind='ci'><a href='javascript:;' target='_self'>Responder</a></div></ol><div id='bc_0_3T_box' class='comment-replybox-thread'></div></div></span></div><div id='bc_0_4B_box' class='comment-replybox-single'></div></li></ol><div id='bc_0_5I' class='continue' kind='ci'><a href='javascript:;' target='_self'>Añadir comentario</a></div><div id='bc_0_5T_box' class='comment-replybox-thread'></div><div id='bc_0_5L' class='loadmore loaded' kind='rb'><a href='javascript:;' target='_self'>Cargar más...</a></div></div></div></div>
</div>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<p>
</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=3733465470950577475&postID=2804985215182951086' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<!--Can't find substitution for tag [post.friendConnectJs]-->
<script src='https://www.blogger.com/static/v1/jsbin/2244480862-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
                                    BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
                                  </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
<a name='links'></a>
<h4>
<!--Can't find substitution for tag [post.backlinksLabel]-->
</h4>
<p class='comment-footer'>
<a class='comment-link' href='' id='Blog1_backlinks-create-link' target='_blank'>
<!--Can't find substitution for tag [post.createLinkLabel]-->
</a>
</p>
</div>
</div>
</div>
</div>

                                      </div></div>
                                    
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='https://arrezafe.blogspot.com.es/2017/05/la-ofensiva-mediatica-economica.html' id='Blog1_blog-pager-newer-link' title='Entrada más reciente'>
Entrada más reciente
</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='https://arrezafe.blogspot.com.es/2017/05/venezuela-la-derecha-no-tiene-la-menor.html' id='Blog1_blog-pager-older-link' title='Entrada antigua'>
Entrada antigua
</a>
</span>
<a class='home-link' href='https://arrezafe.blogspot.com.es/'>
Página principal
</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Suscribirse a:
<a class='feed-link' href='https://arrezafe.blogspot.com/feeds/2804985215182951086/comments/default' target='_blank' type='application/atom+xml'>
Enviar comentarios
                                      (
                                      Atom
                                      )
                                    </a>
</div>
</div>
<script type="text/javascript">window.___gcfg = {'lang': 'es'};</script>
</div></div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
<div class='sidebar section' id='sidebar-right-1'><div class='widget Image' data-version='1' id='Image1'>
<div class='widget-content'>
<img alt='' height='206' id='Image1_img' src='//4.bp.blogspot.com/-XYq_K2Wq-aY/WoOYKXndpTI/AAAAAAAAbUs/vy4ctOaJaz04y6zLDUtpEz2UHebnVNg7wCK4BGAYYCw/s206/thumbnail_Cartel%2BEspacio%2BHuelga%2B8M.jpg' width='204'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=Image&widgetId=Image1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' target='configImage1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Translate' data-version='1' id='Translate1'>
<h2 class='title'>
Translate - Traductor (approximate)
</h2>
<div id='google_translate_element'></div>
<script>
          function googleTranslateElementInit() {
            new google.translate.TranslateElement({
              pageLanguage: 'es',
              autoDisplay: 'true',
              layout: google.translate.TranslateElement.InlineLayout.VERTICAL
            }, 'google_translate_element');
                                                  }
        </script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit'></script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=Translate&widgetId=Translate1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Translate1"));' target='configTranslate1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget FollowByEmail' data-version='1' id='FollowByEmail1'>
<h2 class='title'>
Seguimiento por correo (email)
</h2>
<div class='widget-content'>
<div class='follow-by-email-inner'>
<form action='https://feedburner.google.com/fb/a/mailverify' method='post' onsubmit='window.open("https://feedburner.google.com/fb/a/mailverify?uri=ElArrezafe", "popupwindow", "scrollbars=yes,width=550,height=520"); return true' target='popupwindow'>
<table width='100%'>
<tr>
<td>
<input class='follow-by-email-address' name='email' placeholder='Email address...' type='text'/>
</td>
<td width='64px'>
<input class='follow-by-email-submit' type='submit' value='Submit'/>
</td>
</tr>
</table>
<input name='uri' type='hidden' value='ElArrezafe'/>
<input name='loc' type='hidden' value='en_US'/>
</form>
</div>
</div>
<span class='item-control blog-admin'>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=FollowByEmail&widgetId=FollowByEmail1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("FollowByEmail1"));' target='configFollowByEmail1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</span>
</div><div class='widget Followers' data-version='1' id='Followers1'>
<h2 class='title'>.</h2>
<div class='widget-content'>
<div id='Followers1-wrapper'>
<div style='margin-right:2px;'>
<div><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<div id="followers-iframe-container"></div>
<script type="text/javascript">
    window.followersIframe = null;
    function followersIframeOpen(url) {
      gapi.load("gapi.iframes", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          window.followersIframe = gapi.iframes.getContext().openChild({
            url: url,
            where: document.getElementById("followers-iframe-container"),
            messageHandlersFilter: gapi.iframes.CROSS_ORIGIN_IFRAMES_FILTER,
            messageHandlers: {
              '_ready': function(obj) {
                window.followersIframe.getIframeEl().height = obj.height;
              },
              'reset': function() {
                window.followersIframe.close();
                followersIframeOpen("https://www.blogger.com/followers.g?blogID\x3d3733465470950577475\x26colors\x3dCgt0cmFuc3BhcmVudBILdHJhbnNwYXJlbnQaByMwMDAwMDAiByNhNTAxMDEqByNlMGUxZGIyByNhNTAxMDE6ByMwMDAwMDBCByNhNTAxMDFKByM1ZDJhMGZSByNhNTAxMDFaC3RyYW5zcGFyZW50\x26pageSize\x3d21\x26postID\x3d2804985215182951086\x26origin\x3dhttps://arrezafe.blogspot.com.es/");
              },
              'open': function(url) {
                window.followersIframe.close();
                followersIframeOpen(url);
              },
              'blogger-ping': function() {
              }
            }
          });
        }
      });
    }
    followersIframeOpen("https://www.blogger.com/followers.g?blogID\x3d3733465470950577475\x26colors\x3dCgt0cmFuc3BhcmVudBILdHJhbnNwYXJlbnQaByMwMDAwMDAiByNhNTAxMDEqByNlMGUxZGIyByNhNTAxMDE6ByMwMDAwMDBCByNhNTAxMDFKByM1ZDJhMGZSByNhNTAxMDFaC3RyYW5zcGFyZW50\x26pageSize\x3d21\x26postID\x3d2804985215182951086\x26origin\x3dhttps://arrezafe.blogspot.com.es/");
  </script></div>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=Followers&widgetId=Followers1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Followers1"));' target='configFollowers1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Profile' data-version='1' id='Profile1'>
<h2>
.
</h2>
<div class='widget-content'>
<a href='https://www.blogger.com/profile/17339350574917360205'>
<img alt='Mi foto' class='profile-img' height='77' src='//2.bp.blogspot.com/-7DVY4Ods6Gc/Vxf1yflnwSI/AAAAAAAASHQ/67Fil4Tpz7Isb8zwA444IxHgSuBp8om1wCK4B/s80/ARREZAFE%2BLOGO%2BZ.jpg' width='80'/>
</a>
<dl class='profile-datablock'>
<dt class='profile-data'>
<a class='profile-name-link g-profile' href='https://www.blogger.com/profile/17339350574917360205' rel='author' style='background-image: url(//www.blogger.com/img/logo-16.png);'>
Loam
</a>
</dt>
</dl>
<a class='profile-link' href='https://www.blogger.com/profile/17339350574917360205' rel='author'>
Ver todo mi perfil
</a>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=Profile&widgetId=Profile1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Profile1"));' target='configProfile1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>
Entradas
</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2018/'>
2018
</a>
<span class='post-count' dir='ltr'>
                (
                26
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2018/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>
                (
                11
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2018/01/'>
enero
</a>
<span class='post-count' dir='ltr'>
                (
                15
                )
              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

              &#9660;&#160;
              
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2017/'>
2017
</a>
<span class='post-count' dir='ltr'>
                (
                227
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2017/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                (
                25
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2017/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>
                (
                23
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2017/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>
                (
                26
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2017/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>
                (
                16
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2017/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>
                (
                11
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2017/07/'>
julio
</a>
<span class='post-count' dir='ltr'>
                (
                18
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2017/06/'>
junio
</a>
<span class='post-count' dir='ltr'>
                (
                14
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

              &#9660;&#160;
              
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2017/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>
                (
                23
                )
              </span>
<ul class='posts'>
<li>
<a href='https://arrezafe.blogspot.com.es/2017/05/siria-hace-publica-la-lista-de-agentes.html'>
Siria hace pública la lista de agentes extranjeros...
</a>
</li>
<li>
<a href='https://arrezafe.blogspot.com.es/2017/05/testimonios-de-la-guerra-perpetrada.html'>
Testimonios de la guerra perpetrada contra Siria. ...
</a>
</li>
<li>
<a href='https://arrezafe.blogspot.com.es/2017/05/los-estibadores-son-la-excusa-el.html'>
Los estibadores son la excusa, el objetivo son tus...
</a>
</li>
<li>
<a href='https://arrezafe.blogspot.com.es/2017/05/el-muchacho-indefenso-bertolt-brecht.html'>
El muchacho indefenso - Bertolt Brecht
</a>
</li>
<li>
<a href='https://arrezafe.blogspot.com.es/2017/05/temer-ya-no-les-sirve-alfredo-serrano.html'>
Temer ya no les sirve - Alfredo Serrano Mancilla
</a>
</li>
<li>
<a href='https://arrezafe.blogspot.com.es/2017/05/el-placer-de-destruir-xaver-xylophon.html'>
El placer de destruir - Xaver Xylophon &amp; Laura Jun...
</a>
</li>
<li>
<a href='https://arrezafe.blogspot.com.es/2017/05/de-carceles-y-dignidades-leandro-albani.html'>
De cárceles y dignidades &#8211; Leandro Albani
</a>
</li>
<li>
<a href='https://arrezafe.blogspot.com.es/2017/05/la-situacion-esta-lista-y-cuando-eeuu.html'>
&quot;La situación está lista y cuando EE.UU. lo desee ...
</a>
</li>
<li>
<a href='https://arrezafe.blogspot.com.es/2017/05/sera-demasiado-tarde-para-llevar-los.html'>
&quot;Será demasiado tarde para llevar a los responsabl...
</a>
</li>
<li>
<a href='https://arrezafe.blogspot.com.es/2017/05/exportandolaguarimba-19052017-madrid-no.html'>
#ExportandoLaGuarimba 19/05/2017 - MADRID: &#161;NO PAS...
</a>
</li>
<li>
<a href='https://arrezafe.blogspot.com.es/2017/05/antes-de-expresar-nuestra-solidaridad.html'>
&quot;Antes de expresar nuestra solidaridad, debemos te...
</a>
</li>
<li>
<a href='https://arrezafe.blogspot.com.es/2017/05/quien-vulnera-los-ddhh-en-venezuela.html'>
&#191;Quién vulnera los DDHH en Venezuela?
</a>
</li>
<li>
<a href='https://arrezafe.blogspot.com.es/2017/05/espana-estercolero-de-la-derecha.html'>
España: estercolero de la derecha venezolana - Mar...
</a>
</li>
<li>
<a href='https://arrezafe.blogspot.com.es/2017/05/un-pulso-que-golpea-las-tinieblas-paco.html'>
Un pulso que golpea las tinieblas - Paco Ignacio T...
</a>
</li>
<li>
<a href='https://arrezafe.blogspot.com.es/2017/05/la-ofensiva-mediatica-economica.html'>
La ofensiva mediática, económica, política y fasci...
</a>
</li>
<li>
<a href='https://arrezafe.blogspot.com.es/2017/05/la-huelga-de-hambre-de-los-presos.html'>
La huelga de hambre de los presos palestinos y la ...
</a>
</li>
<li>
<a href='https://arrezafe.blogspot.com.es/2017/05/venezuela-la-derecha-no-tiene-la-menor.html'>
Venezuela: &#8220;La derecha no tiene la menor intención...
</a>
</li>
<li>
<a href='https://arrezafe.blogspot.com.es/2017/05/no-me-importa-si-mueren-testimonio-de.html'>
&#8220;No me importa si mueren&#8221;, testimonio de un trafic...
</a>
</li>
<li>
<a href='https://arrezafe.blogspot.com.es/2017/05/javier-couso-permuy-pone-en-su-lugar.html'>
Javier Couso Permuy, pone en su lugar a periodista...
</a>
</li>
<li>
<a href='https://arrezafe.blogspot.com.es/2017/05/apoliticismo-paco-ignacio-taibo-ii.html'>
APOLITICISMO - Paco Ignacio Taibo II
</a>
</li>
<li>
<a href='https://arrezafe.blogspot.com.es/2017/05/las-cifras-de-la-verguenza-paco-ignacio.html'>
Las cifras de la vergüenza - Paco Ignacio Taibo II...
</a>
</li>
<li>
<a href='https://arrezafe.blogspot.com.es/2017/05/la-formacion-de-la-mentalidad-sumisa.html'>
La formación de la mentalidad sumisa - Vicente Rom...
</a>
</li>
<li>
<a href='https://arrezafe.blogspot.com.es/2017/05/la-renuncia-ser-ana-isabel-zuazu.html'>
La renuncia a ser - Ana Isabel Zuazu / Fabricio de...
</a>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2017/04/'>
abril
</a>
<span class='post-count' dir='ltr'>
                (
                25
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2017/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>
                (
                15
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2017/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>
                (
                16
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2017/01/'>
enero
</a>
<span class='post-count' dir='ltr'>
                (
                15
                )
              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2016/'>
2016
</a>
<span class='post-count' dir='ltr'>
                (
                145
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2016/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                (
                15
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2016/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>
                (
                17
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2016/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>
                (
                15
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2016/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>
                (
                13
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2016/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>
                (
                11
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2016/07/'>
julio
</a>
<span class='post-count' dir='ltr'>
                (
                11
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2016/06/'>
junio
</a>
<span class='post-count' dir='ltr'>
                (
                13
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2016/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>
                (
                11
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2016/04/'>
abril
</a>
<span class='post-count' dir='ltr'>
                (
                8
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2016/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>
                (
                7
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2016/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>
                (
                16
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2016/01/'>
enero
</a>
<span class='post-count' dir='ltr'>
                (
                8
                )
              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2015/'>
2015
</a>
<span class='post-count' dir='ltr'>
                (
                182
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2015/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                (
                13
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2015/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>
                (
                14
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2015/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>
                (
                19
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2015/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>
                (
                11
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2015/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>
                (
                14
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2015/07/'>
julio
</a>
<span class='post-count' dir='ltr'>
                (
                12
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2015/06/'>
junio
</a>
<span class='post-count' dir='ltr'>
                (
                12
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2015/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>
                (
                19
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2015/04/'>
abril
</a>
<span class='post-count' dir='ltr'>
                (
                17
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2015/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>
                (
                15
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2015/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>
                (
                12
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2015/01/'>
enero
</a>
<span class='post-count' dir='ltr'>
                (
                24
                )
              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2014/'>
2014
</a>
<span class='post-count' dir='ltr'>
                (
                116
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2014/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                (
                17
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2014/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>
                (
                14
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2014/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>
                (
                6
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2014/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>
                (
                10
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2014/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>
                (
                8
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2014/07/'>
julio
</a>
<span class='post-count' dir='ltr'>
                (
                13
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2014/06/'>
junio
</a>
<span class='post-count' dir='ltr'>
                (
                10
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2014/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>
                (
                10
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2014/04/'>
abril
</a>
<span class='post-count' dir='ltr'>
                (
                8
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2014/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>
                (
                13
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2014/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>
                (
                4
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2014/01/'>
enero
</a>
<span class='post-count' dir='ltr'>
                (
                3
                )
              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2013/'>
2013
</a>
<span class='post-count' dir='ltr'>
                (
                39
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2013/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                (
                3
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2013/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>
                (
                3
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2013/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>
                (
                3
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2013/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>
                (
                3
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2013/07/'>
julio
</a>
<span class='post-count' dir='ltr'>
                (
                2
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2013/06/'>
junio
</a>
<span class='post-count' dir='ltr'>
                (
                5
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2013/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>
                (
                2
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2013/04/'>
abril
</a>
<span class='post-count' dir='ltr'>
                (
                10
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2013/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>
                (
                3
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2013/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>
                (
                3
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2013/01/'>
enero
</a>
<span class='post-count' dir='ltr'>
                (
                2
                )
              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2012/'>
2012
</a>
<span class='post-count' dir='ltr'>
                (
                29
                )
              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2012/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                (
                11
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2012/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>
                (
                16
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2012/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>
                (
                1
                )
              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

              &#9658;&#160;
            
</span>
</a>
<a class='post-count-link' href='https://arrezafe.blogspot.com.es/2012/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>
                (
                1
                )
              </span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' target='configBlogArchive1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget BlogList' data-version='1' id='BlogList1'>
<h2 class='title'>BLOGS  /  WEBS</h2>
<div class='widget-content'>
<div class='blog-list-container' id='BlogList1_container'>
<ul id='BlogList1_blogs'>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/m435x_SCPj33tHRgW7o_yR5YKSRpHzuDzJ_Xsyr2Pv5sCkuNW4X-o5Kz_-oZVWW_YhhcwBWdpxqK=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://www.portaloaca.com/' target='_blank'>
Portal Libertario OACA</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://www.portaloaca.com/historia/historia-libertaria/13474-excursiones-anarquistas-tras-las-huellas-de-bakunin.html' target='_blank'>
Excursiones anarquistas tras las huellas de Bakunin
</a>
</span>
<div class='item-time'>
Hace 1 hora
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/7puonyXylrNIrEdFI5J4ZtnD0JmT-gv7zCxNQBGYZ0ZW9H2GhIXNXgAqYVRHbXQrt3RuRyWzWujZBvcNfVepmDNDNubotYRbCg=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://vocesdelextremopoesia.blogspot.com/' target='_blank'>
VOCES DEL EXTREMO</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://vocesdelextremopoesia.blogspot.com/2018/02/no-me-cuentes-cuentos.html' target='_blank'>
No me cuentes cuentos
</a>
</span>
<div class='item-time'>
Hace 9 horas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/uhtVnObuY1OefGfCrwXc-UwFtcGWvnZ5QGjsRIAqI22iX7sM7tGiq_sF17PT76f-ULSDp5eMYI3nKJVon4iMtstbmCECyXUieOvCEfQ=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://archipielagoenresistencia.blogspot.com/' target='_blank'>
Archipiélago en resistencia</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://archipielagoenresistencia.blogspot.com/2018/02/no-la-europa-fortaleza-los-derechos.html' target='_blank'>
NO A LA EUROPA FORTALEZA, LOS DERECHOS HUMANOS NO SE NEGOCIAN
</a>
</span>
<div class='item-time'>
Hace 11 horas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/piagYHPRuwyMH94FRyKOUdT7SVjf9nmxqBoa8E9_aGwZXsj9PzJxgXl_ZSjP9ls8C7AtdOA=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://lasoli.cnt.cat' target='_blank'>
Solidaridad Obrera</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://lasoli.cnt.cat/15/02/2018/feminisme-cultura-violencia/' target='_blank'>
[Feminisme] Cultura de la violència
</a>
</span>
<div class='item-time'>
Hace 22 horas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/FUo_p166An6xy6FaH1mCHKB6k14PkTipHGJ_tTOjK_72i0cg5WFvdcbg9m1-fb_jMub02aHHbOljHDQ3Yz2xVZ01gzn7wQ=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://radicalglasgowblog.blogspot.com/' target='_blank'>
annarky's blog.</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://radicalglasgowblog.blogspot.com/2018/02/what-wonderful-soundbite-this-should.html' target='_blank'>
What A Wonderful Soundbite, "This Should Not Happen"!!
</a>
</span>
<div class='item-time'>
Hace 1 día
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/yxmINzHYIvrqOPtNCpPMLyfZ60o7xH3kk-hoWFgqyba2XSxamAXJjXLmXlcNgm-ieq0nHVmo_aTyq-TTyH1Ly5EbCpTUeps=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://escombrosconhoguera.blogspot.com/' target='_blank'>
Escombros con hoguera</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://escombrosconhoguera.blogspot.com/2018/02/el-organillero.html' target='_blank'>
El organillero
</a>
</span>
<div class='item-time'>
Hace 1 día
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/eDIWT9eiauCWS8-mKPbMLIepNZU8gAFEiI7DpI8ZFC-9xYgyjC2vmC1HouRUDlFSxd9ULL7sQSfUu-xK2lznjUaZ38h5=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://socialistapopular.blogspot.com/' target='_blank'>
Socialista Popular</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://socialistapopular.blogspot.com/2018/02/louise-michel-vida-y-obra.html' target='_blank'>
LOUISE MICHEL - VIDA Y OBRA
</a>
</span>
<div class='item-time'>
Hace 1 día
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/HzjSDdPSAIzKGtWVpgs2ARGaR1YQMzCzGObZhp6uh3B9XLfUSDjiN1zVomYH8m1VXshOLb24POxDPDWS_5GgakPy=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://esencialomenos.blogspot.com/' target='_blank'>
esencial o menos</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://esencialomenos.blogspot.com/2018/02/oferta-y-demanda-no-es-solo-un-programa.html' target='_blank'>
Oferta y demanda no es solo un programa de radio.
</a>
</span>
<div class='item-time'>
Hace 2 días
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/-K9TGocCMNP1eOi9fwil7SQc1Gttbqf6Vgl0iPiWHWoaztOfvmjfolQY5Eu5uPd053VLDRg8rANp_iOzwP9A97UJDBww8OA=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://eldespertardellince.blogspot.com/' target='_blank'>
El Lince Rojo</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://eldespertardellince.blogspot.com/2018/02/descuidos-generalizados.html' target='_blank'>
Descuidos generalizados
</a>
</span>
<div class='item-time'>
Hace 2 días
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/8ZPKbNr4QFDJ0G_TzQ140iLhkzNfbpQwIvu_Qjdcz551fd1hdm7u-XMOnt1UHmhTmA1nmDV5=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.briega.org/es/taxonomy/term/1482/all' target='_blank'>
Briega.org</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.briega.org/es/evento/3o-asamblea-abierta-hacia-huelga-feminista-cantabria' target='_blank'>
3º asamblea abierta hacia la huelga feminista en Cantabria
</a>
</span>
<div class='item-time'>
Hace 2 días
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/PBOiRCCZkFcIDj9WQ0vkHa0Jy4sxnslxfQ-_PyNr8btjsfKQpLJlIaBVRmBMm_MG48dksbxZHqv8xK3V9SYwWtWR=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://puertoparanoia.blogspot.com/' target='_blank'>
Puerto paranoia.</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://puertoparanoia.blogspot.com/2018/02/pronto-volvere-estar-por-aqui.html' target='_blank'>
</a>
</span>
<div class='item-time'>
Hace 4 días
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/djWVvaFsp1RgPpciFr3T2yeGZbPDgZ6iVKW5p5KCnffu_SoTezeAATzEc4jwK367LaqzprL30N1UQTWA6w=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://tarcoteca.blogspot.com/' target='_blank'>
LA TARCOTECA Contrainfo</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://tarcoteca.blogspot.com/2018/02/para-celebrar-los-50-anos-del-rey-y-la.html' target='_blank'>
Para celebrar los 50 años del Rey y la Monarquía Parlamentaria
</a>
</span>
<div class='item-time'>
Hace 6 días
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/7oKA8FpGE3X5uPRyK9oRaY6I4MeJwUXIWuz16uHBB8ThoHRsjAXCBSnR2lLW2wcOFxA0DOeJOJGeO2paVHAavaReSnfDn1A23Gs=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://www.lacomunapresxsdelfranquismo.org' target='_blank'>
La Comuna &#8211; Presxs del franquismo</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://www.lacomunapresxsdelfranquismo.org/2018/02/10/13-de-febrero-concentracion-en-defensa-de-la-libertad-de-expresion-en-sol/' target='_blank'>
13 de febrero: concentración en defensa de la libertad de expresión en Sol
</a>
</span>
<div class='item-time'>
Hace 6 días
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/5z5mOyf9yEus-qouOp-M-nZ9mkJavwSD_K_2Pney8ejurFA8ZKS4gS_vCLzX702xJof0RQuvss1H3Fk1ms4fGnjf=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://mamaquchanayay.blogspot.com/' target='_blank'>
c c rider</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://mamaquchanayay.blogspot.com/2017/11/blog-post.html' target='_blank'>
&#8212;
</a>
</span>
<div class='item-time'>
Hace 3 meses
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/RF4410_vu5rxWkwXuCnee2pY9D3KIiY1l4lpr5zAzSk1UDIelcJZcrtBQG665RGZQLL4TsfXaKL0ig_jlbA7T-RVIjoM=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://crisiscapitalista.blogspot.com/' target='_blank'>
CÁNCER CAPITALISTA</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://crisiscapitalista.blogspot.com/2017/09/bandera-catalana-tras-el-1-o.html' target='_blank'>
Separatismo neoliberal, el caso catalán
</a>
</span>
<div class='item-time'>
Hace 4 meses
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/cN_xSr00PjbRlw9ZR_t4CIMFeVGRiar9AIKAPm5_Z3TJbKP-3u5s29Cm-pOrRiNYDGyPsInTR1xXazj5MkZCOuPuPP1hzz0=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://cuadernosdenegacion.blogspot.com/' target='_blank'>
Cuadernos de Negación</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://cuadernosdenegacion.blogspot.com/2016/06/nro10-contra-la-enajenacion-de-la-vida.html' target='_blank'>
NRO.10: CONTRA LA ENAJENACIÓN DE LA VIDA
</a>
</span>
<div class='item-time'>
Hace 1 año
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/cBmYU9t9ZsUEYrIp35HnyiKIKklGAzrzYhHjsNfJorEhgR03hNE5H9TFt_wZV0v7XsG6vc0_QKBRtD2u8YY=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://lafogonera.blogspot.com/' target='_blank'>
La fogonera</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://lafogonera.blogspot.com/2013/09/compania-samuel-beckett-texto-completo.html' target='_blank'>
Compañía-Samuel BECKETT. Texto completo
</a>
</span>
<div class='item-time'>
Hace 4 años
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=BlogList&widgetId=BlogList1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogList1"));' target='configBlogList1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div><div class='widget BlogList' data-version='1' id='BlogList2'>
<h2 class='title'>+ sitios de interés</h2>
<div class='widget-content'>
<div class='blog-list-container' id='BlogList2_container'>
<ul id='BlogList2_blogs'>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/5LYpPMmKJ-0m8-64ldBfUciLRDfWg5Rw-axqbqiZDnkS-ELPDH5wuww4rArVoi8e6AxxokQzyOM52kDicjUy8U9JlP-Opg=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://acciondirectachile.blogspot.com/' target='_blank'>
COLECTIVO ACCION DIRECTA</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://acciondirectachile.blogspot.com/2018/02/12-de-marzo-de-2018-mir-y-hugo-marchant.html' target='_blank'>
12 DE MARZO DE 2018; MIR Y HUGO MARCHANT MOYA ADHIEREN COMO CONVOCANTES A PROTESTA POPULAR EN LOS TERRITORIOS, POBLACIONES, CENTROS LABORALES Y ESTUDIANTILES
</a>
</span>
<div class='item-time'>
Hace 1 hora
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/PjERS1dWnG1ayuBUI419kSK1VnjCz7hKka-ygNwCy3WtzOyMnvCZLTZlUTwwPMBFI6qjbDo8cQ=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.lamarea.com' target='_blank'>
lamarea.com</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.lamarea.com/2018/02/16/colonias-montijo-nada-simple-vista/' target='_blank'>
Colonias de Montijo, nada a simple vista
</a>
</span>
<div class='item-time'>
Hace 2 horas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/MrR9rBtzBcOnjruFokSi9PkuAs7Wc93U6IZDgNA1zsRN18Row4Tm8l_VNYxzNGpQer7sDm-PbCg3QC8I4Ywph670kQ=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://borrokagaraia.wordpress.com' target='_blank'>
Borroka Garaia da!</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://borrokagaraia.wordpress.com/2018/02/16/hainbat-atxiloketa-euskal-herrian-sare-sozialetan-aritzeagatik/' target='_blank'>
Hainbat atxiloketa Euskal Herrian sare sozialetan aritzeagatik
</a>
</span>
<div class='item-time'>
Hace 5 horas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/yMcv9GEeCfuN8Di_w_rH5Xx9gRVBrdMfBP2cEFKgVd1w49JvvBpytgA4r0YzNRtmihP-PtRmPw=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.lahaine.org/' target='_blank'>
La Haine - La Haine</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.lahaine.org/mm_ss_est_esp.php/malaga-condenados-4-activistas-por' target='_blank'>
Málaga: Condenados 4 activistas por las protestas contra la deportación de un argelino en 2011
</a>
</span>
<div class='item-time'>
Hace 6 horas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/lTUO50CxUcqwQ8vFwbKzh5IcOyIagvdw0qSQimMluzeGHU1SwFNrO9VpByMgFawbPAgCE135HRYx6evk_g=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://pacosalud.blogspot.com/' target='_blank'>
PACO SALUD</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://pacosalud.blogspot.com/2018/02/listado-de-politicos-y-familiares-en.html' target='_blank'>
LISTADO DE POLITICOS Y FAMILIARES EN CONSEJOS DE ADMINISTRACION
</a>
</span>
<div class='item-time'>
Hace 12 horas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/-vEF6n4u1O0IXfqi9k__VNiZfTD26AJN83xF48VY20ESXF6lL2AJ9u69_NpJdhpjcOxTsCM3PsyNfA=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://www.jornada.unam.mx/2018/02/16/' target='_blank'>
La Jornada</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://www.jornada.unam.mx/2018/02/16/opinion/002a1edi?partner=rss' target='_blank'>
Editorial: Masacres en EU: el factor de la Casa Blanca
</a>
</span>
<div class='item-time'>
Hace 13 horas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/ntKoc5SgbIFCelwRVYbLx60ax9de3ZQeECAYSG_Tg2OgEYg_wy_nOV6Ddq6feBWmkp5b7-Bzng=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://info.nodo50.org/' target='_blank'>
Nodo50. Contrainformación</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://kaosenlared.net/colombia-atentan-contra-lider-social-en-bogota/' target='_blank'>
Colombia. Atentan contra líder social en Bogotá
</a>
</span>
<div class='item-time'>
Hace 22 horas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/sz_hOINEsCeRbnJFcTZ4GdQPvf_68qNgqyq1ZAFE-7wdL4CFdXenxNTqwl5PFAsspVp4Le1pdgvyB-kSZ1l2P0esR6Vx7Zd-=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://elterritoriodellince.blogspot.com/' target='_blank'>
El territorio del Lince</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://elterritoriodellince.blogspot.com/2018/02/el-cielo-de-los-estupidos-mi-nivel-de.html' target='_blank'>
</a>
</span>
<div class='item-time'>
Hace 1 día
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/Nr3_OL1HoSlcV-6eHUoT1QAlwMApOcTp1Yc0mIJ8xvUst7nI_Ob6yz0ccp0i9iO3_tNP-If9W9eeZLIgGKHdkYd8SkW8TA_mNgc=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://vinetasdeernestorodera.blogspot.com/' target='_blank'>
Ernesto Rodera</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://vinetasdeernestorodera.blogspot.com/2018/02/segunda-semana-de-febrero-2018-el.html' target='_blank'>
Segunda semana de febrero 2018. El envidiable destino de Hilas
</a>
</span>
<div class='item-time'>
Hace 5 días
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/l0AIGvAVndUTMXbmWOzkaMQxAfBGNEipdVpwSDxvr4seZTof7GOhkFmDp14yEGmb9GJe8dRjHZI=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://www.anarkismo.net/features' target='_blank'>
Anarkismo</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://www.anarkismo.net/article/30844' target='_blank'>
Δεν είναι μόνοι
</a>
</span>
<div class='item-time'>
Hace 5 días
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=BlogList&widgetId=BlogList2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogList2"));' target='configBlogList2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div><div class='widget FeaturedPost' data-version='1' id='FeaturedPost1'>
<h2 class='title'>@</h2>
<div class='post-summary'>
<h3><a href='https://arrezafe.blogspot.com.es/2016/11/angeles-diez-no-se-puede-ser.html'>Ángeles Diez: &quot;No se puede ser anticapitalista y simultáneamente pretender reformar el sistema&quot;</a></h3>
</div>
<style type='text/css'>
    .image {
      width: 100%;
    }
  </style>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=FeaturedPost&widgetId=FeaturedPost1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("FeaturedPost1"));' target='configFeaturedPost1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image33'>
<h2>
NO OLVIDAMOS
</h2>
<div class='widget-content'>
<a href='http://solidaridadultimasvictimasfranquismo.blogspot.com/2016/09/2016-mas-de-40-anos-de-impunidad.html'>
<img alt='NO OLVIDAMOS' height='141' id='Image33_img' src='//4.bp.blogspot.com/-0Q6EAv27lCo/WTWZo-kZ8mI/AAAAAAAAZAI/_vmnQbVOLp4th8VkI_rDVPtr5H8fzMhqwCK4B/s207/27_de_Septiembre-Cartel.jpg' width='207'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=Image&widgetId=Image33&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image33"));' target='configImage33' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text1'>
<div class='widget-content'>
<div><p class="MsoNormal"><b>"Según piensan los señores,<o:p></o:p></b></p>  <p class="MsoNormal"><b>no tengo donde cogerme:<o:p></o:p></b></p>  <p class="MsoNormal"><b>si a mí me matan es paz,<o:p></o:p></b></p>  <p class="MsoNormal"><b>pero es guerra el defenderme"<o:p></o:p></b></p>  <p class="MsoNormal">(Alfonso Sastre - "Euskadi en guerra")<o:p></o:p></p></div><div style="font-family: georgia, serif; font-size: 100%; font-style: normal; font-weight: normal;"><br /></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=Text&widgetId=Text1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text1"));' target='configText1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='sidebar no-items section' id='sidebar-right-2-1'></div>
</td>
<td class='columns-cell'>
<div class='sidebar no-items section' id='sidebar-right-2-2'></div>
</td>
</tr>
</tbody>
</table>
<div class='sidebar section' id='sidebar-right-3'><div class='widget Stats' data-version='1' id='Stats1'>
<h2>
septiembre de 2012...
</h2>
<div class='widget-content'>
<div id='Stats1_content' style='display: none;'>
<span class='counter-wrapper graph-counter-wrapper' id='Stats1_totalCount'>
</span>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=Stats&widgetId=Stats1&action=editWidget&sectionId=sidebar-right-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Stats1"));' target='configStats1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div></div>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot section' id='footer-1'><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>&#161;Me cago en su excelencia! - Suburbano</h2>
<div class='widget-content'>
<span style="font-family:Georgia, serif;"><iframe width="500" height="369" src="https://www.youtube.com/embed/qZAq7gnfBn4?rel=0&amp;showinfo=0" frameborder="0" allowfullscreen></iframe></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=footer-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text2'>
<h2 class='title'>&#161;Me cago en su Excelencia! - Suburbano</h2>
<div class='widget-content'>
<p class="MsoNormal"><span style="font-family:&quot;;">Me cago en su Excelencia - Suburbano<o:p></o:p></span></p><p class="MsoNormal">  </p><p class="MsoNormal"><span style="font-family:&quot;;">Ha de saber su Excelencia<br /> Que la cosa anda jodida<br /> Que el hambre no da guarida<br /> Y se acaba la paciencia.<br /> Ante esta triste evidencia<br /> Reniego del vasallaje<br /> Y me lanzo al abordaje<br /> Cagándome en su Excelencia.<br /> <br /> En su Excelencia y de paso<br /> Me cago en su beneficio<br /> En su carácter fenicio<br /> Y en el vino de su vaso.<br /> En el juez y en su justicia<br /> Por no ser ciega ni tuerta<br /> Y dejar la puerta abierta<br /> Al poder y su avaricia.<br /> <br /> Y siguiendo el desacato<br /> Me cisco en la Bula Santa<br /> Porque con la muerte achanta<br /> Al que no come en su plato<br /> Que si malvado es Usía<br /> Más malo es quien le bendijo<br /> Dándole casa y cobijo<br /> Dentro de su sacristía.<br /> <br /> Y también hay para el Rey<br /> De este imperio sacro santo<br /> Por ser el Rey del espanto<br /> Aunque piense como un buey.<br /> Si es más cruel nace garrote<br /> Si más falso, relicario<br /> Si más avaro, vicario<br /> Si más Rey, tonto del bote.<br /> <br /> Repartida la inmundicia<br /> Entre Reyes de retrete<br /> Ratas de toga y bonete<br /> Y ladrones con franquicia,<br /> Hoy apelo a mi conciencia<br /> Y termino mi diatriba<br /> Como empecé más arriba<br /> &#161;Cagándome en su Excelencia!<o:p></o:p></span></p>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=Text&widgetId=Text2&action=editWidget&sectionId=footer-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text2"));' target='configText2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image17'>
<h2>.</h2>
<div class='widget-content'>
<img alt='.' height='231' id='Image17_img' src='//3.bp.blogspot.com/-qaL5H6yb3kI/WIgRXgaqnQI/AAAAAAAAXvc/WoVn1hPyrxwEj50FhPGxHnR7mm7Uq9yQQCK4B/s930/ARREZAFE%2BLOGO%2B6.jpg' width='930'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=Image&widgetId=Image17&action=editWidget&sectionId=footer-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image17"));' target='configImage17' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='foot section' id='footer-2-1'><div class='widget HTML' data-version='1' id='HTML2'>
<h2 class='title'>comunista libertario</h2>
<div class='widget-content'>
<iframe allowfullscreen="" frameborder="0" height="115" src="https://www.youtube.com/embed/QoHEtF3KhtA?rel=0" width="360"></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=footer-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' target='configHTML2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</td>
<td class='columns-cell'>
<div class='foot no-items section' id='footer-2-2'></div>
</td>
</tr>
</tbody>
</table>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot section' id='footer-3' name='Pie de página'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Creative Commons. Con la tecnología de <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3733465470950577475&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=footer-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' target='configAttribution1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<script type='text/javascript'>
      window.setTimeout(function() {
        document.body.className = document.body.className.replace('loading', '');
                                                                  }, 10);
    </script>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>
<!--It is your responsibility to notify your visitors about cookies used on your blog. See http://www.blogger.com/go/cookiechoices for more details.-->
<script defer='' src='/js/cookiechoices.js'></script>
<script>
    document.addEventListener('DOMContentLoaded', function(event) {
      window.cookieChoices && cookieChoices.showCookieConsentBar && cookieChoices.showCookieConsentBar(
          (window.cookieOptions && cookieOptions.msg) || 'This site uses cookies from Google to deliver its services, to personalize ads and to analyze traffic. Information about your use of this site is shared with Google. By using this site, you agree to its use of cookies.',
          (window.cookieOptions && cookieOptions.close) || 'Got it',
          (window.cookieOptions && cookieOptions.learn) || 'Learn More',
          (window.cookieOptions && cookieOptions.link) || 'https://www.blogger.com/go/blogspot-cookies');
    });
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/3953819307-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>